Ovid: A POCKET MANUAL OF DIFFERENTIAL DIAGNOSIS

Editors: Adler, Stephen N.; Adler-Klein, Debra; Gasbarra, Dianne B.
Title: A POCKET MANUAL OF DIFFERENTIAL DIAGNOSIS, 5th Edition
Copyright ©2008 Lippincott Williams & Wilkins
> Front of Book > Editors
Editors
Stephen N. Adler MD, BS
Chief
Department of Respiratory Therapy
Mercy Health Center
Oklahoma City, Oklahoma
Debra Adler-Klein MD, FACP
Assistant Clinical Professor of Medicine
Department of Medicine
Columbia University, College of Physicians and Surgeons
New York, New York
Private Practice
Infectious Diseases and Internal Medicine
Medical Associates of Stamford
Stamford, Connecticut
Dianne B. Gasbarra MD
Volunteer Faculty
Department of Internal Medicine
University of Oklahoma Health Sciences Center
Oklahoma City, Oklahoma
Department of Pulmonary and Internal Medicine
Mercy Hospital
Oklahoma City, Oklahoma
P.iv

P.vi

P.vii

Contributing Authors
Stephen N. Adler MD, BS
Chief
Department of Respiratory Therapy
Mercy Health Center
Oklahoma City, Oklahoma
Debra Adler-Klein MD, FACP
Assistant Clinical Professor of Medicine
Department of Medicine
Columbia University, College of Physicians and Surgeons
New York, New York
Private Practice
Infectious Diseases and Internal Medicine
Medical Associates of Stamford
Stamford, Connecticut
Bruce R. Bacon MD
James F. King MD Endowed Chair in Gastroenterology
Professor of Internal Medicine
Director, Division of Gastroenterology and Hepatology
Department of Internal Medicine, Division of Gastroenterology and Hepatology
Saint Louis University School of Medicine
St. Louis, Missouri
James F. King MD Endowed Chair in Gastroenterology
Professor of Internal Medicine
Director, Division of Gastroenterology and Hepatology
Department of Internal Medicine, Division of Gastroenterology and Hepatology
Saint Louis University Hospital
St. Louis, Missouri
Wendell K. Clarkston MD
Professor of Medicine
Department of Medicine
University of Missouri—Kansas City, School of Medicine
Kansas City, Missouri
Chief
Section of Gastroenterology
Truman Medical Center
Kansas City, Missouri
P.viii

Dianne B. Gasbarra MD
Volunteer Faculty
Department of Internal Medicine
University of Oklahoma Health Science Center
Oklahoma City, Oklahoma
Department of Pulmonary and Internal Medicine
Mercy Hospital
Oklahoma City, Oklahoma
Mildred Lam MD
Associate Professor of Medicine
Department of Medicine
Case Western Reserve University
Cleveland, Ohio
Nephrology Division
Department of Medicine
MetroHealth Medical Center
Cleveland, Ohio
Kyung-Whan Min MD
Adjunct Professor of Pathology
Pathologist
Department of Pathology
University of Oklahoma College of Medicine
Deaconess Hospital
Oklahoma City, Oklahoma
Thomas A. Murphy MD, FACP, FACE
Associate Professor of Medicine
Department of Medicine
Case Western Reserve University
Cleveland, Ohio
Department of Medicine
MetroHealth Medical Center
Cleveland, Ohio
Patricia Sanchez MD
Gastroenterology Fellow
Department of Medicine, Division of Gastroenterology
University of Missouri—Kansas City, School of Medicine
Kansas City, Missouri
Gastroenterology Fellow
Department of Medicine, Division of Gastroenterology
Truman Medical Center
St. Luke's Hospital, Kansas City
Kansas City, Missouri


> Front of Book > Dedication
Dedication
To all our families with love and appreciation


> Front of Book > Preface
Preface
In the practice of clinical medicine, physicians encounter a variety of symptoms, signs, and laboratory tests. Each clinical finding and test result is associated with a differential diagnosis—that is, a list of conditions or disease entities that may produce the given finding or result. Differential diagnoses for various clinical findings are available but are often scattered in a number of different references. Our book contains information gathered from many such sources, compiled in a compact, easily accessible form. It serves both as a convenient guide in the workup of clinical problems as well as a valuable teaching tool. Intended for medical students, physician assistants, house officers, and clinicians, this book helps make the process of medical diagnosis more efficient and comprehensive. It does not, however, serve as a substitute for the thoughtful, skillful integration of data obtained by careful history taking, physical examination, and judicious use of laboratory tests by each and every practitioner.
A Pocket Manual of Differential Diagnosis, Fifth Edition, has been thoroughly reviewed and updated. With each revision, we learn something new and enrich our personal knowledge through studying the explosion of information in the field of medicine. Each day brings new and exciting discoveries in medical science: new diagnostic tests for diseases, new methods of treatment, new pharmaceuticals, as well as the discovery of new side effects. An expanded section has been devoted to human immunodeficiency virus (HIV) infection covering new manifestations of HIV infection, including immune reconstitution syndrome. The infectious disease chapter has been revised, reflecting its importance in clinical medicine, the emergence of multidrug-resistant bacteria, and the unfortunate threat of bioterrorism. This chapter contains a comprehensive review of bacterial, viral, and fungal pathogens and their manifestations in both the primary care and health care settings. In fact, the advancement of discovery often outpaces the ability of this text to effectively keep up in some areas. Due to the rapid advancement of pharmaceuticals, the section on drugs has
P.x

been deleted from this text in deference to publications that are updated annually.
The text is divided into 12 chapters, ten of which are organized by organ system. The remaining two chapters discuss acid-base and electrolyte disorders, as well as infectious diseases. Each chapter contains multiple entries, representing symptoms, clinical signs, laboratory tests, radiologic findings, and disease processes. The differential diagnosis for each entry is listed, with the more common disease entities generally being listed first. Where possible, disease entities are organized by their pathophysiologic mechanisms. At the end of each entry, references are listed. These cover both general and subspecialty texts. A bibliography of general and subspecialty texts is also included at the end of each chapter.
We would like to express our thanks to all past and current contributors. We acknowledge the expert assistance of all who participated in the production of the manuscript, but especially Dr. Jill Adler, Paul Gasbarra, Matthew Klein, and Patrick Lane. Special thanks go to Denise Menefee and Ursula Ellis of the Deaconess Hospital Medical Library in Oklahoma City, OK. Their assistance in the research for this book was invaluable. We would also like to thank our editors Sonja Seigafuse, Nancy Winter, and Kerry Barrett at Lippincott Williams & Wilkins for their unfailing support in the process of bringing this manuscript to fruition. We appreciate our families' patience and forbearance during our hours of research and manuscript preparation. Most of all, we are grateful to our many patients who have been, and shall always remain, our finest teachers.


> Table of Contents > 1 - Acid-Base and Electrolyte Disorders
1
Acid-Base and Electrolyte Disorders
1-A. Acid-Base Nomogram
FIGURE 1-1. Redrawn from Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis. In: Schrier RW, ed. Renal and electrolyte disorders. 6th ed. Philadelphia: Lippincott Williams & Wilkins; 2003:122.
P.2

1-B. Metabolic Acidosis
Increased Anion Gap
Renal failure, acute or chronic
Ketoacidosis
  • Diabetic
  • Alcoholic
  • Starvation
Lactic acidosis (see 1-E)
Toxins
  • Aspirin
  • Methanol
  • Ethylene glycol
  • Toluene
Massive rhabdomyolysis
Inborn errors of metabolism (e.g., maple syrup urine disease, methylmalonic aciduria)
Normal Anion Gap
Gastrointestinal loss
  • Diarrhea
  • Ileal loop, ureterosigmoidostomy
  • Small bowel or pancreatic fistula or drainage
  • Ion-exchange resins (e.g., cholestyramine)
  • Calcium or magnesium chloride ingestion
Renal loss
  • Renal tubular acidosis (see 5-F)
  • Hypoaldosteronism
  • Potassium-sparing diuretics
  • Carbonic anhydrase inhibitors
Recovery phase of ketoacidosis
Rapid expansion of extracellular fluid volume with bicarbonate-free fluid (e.g., dilutional acidosis)
References
1. Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis, p. 115. See Bibliography, 1.
2. Rose BD, p. 578. See Bibliography, 2.
1-C. Respiratory Acidosis
Neuromuscular Causes
Ingestion or overdose (e.g., tranquilizers, sedatives, anesthetics, anticholinesterases)
P.3

Cerebral, brainstem, or high spinal cord injury or infarct
Primary neuromuscular disease
  • Guillain-Barré syndrome
  • Myasthenia gravis
  • Amyotrophic lateral sclerosis
  • Poliomyelitis
  • Botulism
  • Tetanus
Myopathy involving respiratory muscles, especially:
  • Muscular dystrophy
  • Hypokalemic myopathy
  • Familial periodic paralysis
Primary hypoventilation
Sleep apnea syndrome
Diaphragmatic paralysis
Airway Obstruction
Upper airway
  • Laryngeal edema or spasm
  • Tracheal edema, stenosis
  • Obstructive sleep apnea
Lower airway
  • Mechanical
    • Foreign body
    • Aspirated fluid (e.g., vomitus)
    • Neoplasm
  • Bronchospasm
    • Acute
    • Chronic (e.g., chronic obstructive pulmonary disease)
Cardiopulmonary-Thoracic Causes
Cardiac arrest
Severe pneumonia
Severe pulmonary edema
Respiratory distress syndrome (infant or adult)
Restrictive lung disease (e.g., interstitial fibrosis)
Massive pulmonary embolism
Pneumothorax, hemothorax
Chest trauma
Kyphoscoliosis
Smoke inhalation
Inadequate mechanical ventilation
P.4

References
1. Rose BD, p. 647. See Bibliography, 2.
2. Kaehny WD. Pathogenesis and management of respiratory and mixed acid-base disorders, p. 154. See Bibliography, 1.
1-D. Anion Gap
Increased
Without acidosis
  • Administration of sodium salts of organic compounds (e.g., citrate, lactate, acetate)
  • High-dose penicillin or carbenicillin
  • Respiratory or metabolic alkalosis
  • Dehydration
With acidosis
  • Renal failure, acute or chronic
  • Ketoacidosis
    • Diabetic
    • Starvation
    • Alcoholic
  • Lactic acidosis (see 1-E)
  • Toxins
    • Aspirin
    • Methanol
    • Ethylene glycol
    • Toluene
  • Inborn errors of metabolism (e.g., maple syrup urine disease, methylmalonic aciduria)
Decreased
Hypoalbuminemia
Hypernatremia, severe
Dilution of extracellular fluid
Multiple myeloma
Hyperviscosity
Bromide ingestion
Hypercalcemia, hypermagnesemia (severe)
Lithium toxicity
References
1. Rose BD, p. 578. See Bibliography, 2.
2. Emmett M, Narins RG. Clinical use of the anion gap. Medicine. 1977;56:38.
P.5

1-E. Lactic Acidosis
Associated with Impaired Tissue Oxygenation
Shock (e.g., hypovolemic, cardiogenic, septic)
Hypoxemia, respiratory failure
Anemia, severe
Occurring in Absence of Apparent Hypoxemia or Circulatory Insufficiency
Diabetes, uncontrolled
Hepatic failure
Renal failure
Malignancy, especially leukemia or lymphoma
Drugs, toxins
  • Metformin
  • Methanol
  • Salicylates
  • Human immunodeficiency virus (HIV) nucleoside reversetranscriptase inhibitors (e.g., stavudine, zidovudine)
  • Iron
  • Strychnine
  • Ethanol
  • Cyanide
  • Carbon monoxide
Seizures
Excessive muscular activity (e.g., excessive exercise)
Alkalosis, respiratory or metabolic
D-Lactic acidosis (secondary to intestinal bacterial overgrowth)
Congenital enzyme deficiency (e.g., glycogen storage disease)
References
1. Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis, p. 115. See Bibliography, 1.
2. Rose BD, p. 578. See Bibliography, 2.
3. Kreisberg RA. Lactate homeostasis and lactic acidosis. Ann Intern Med. 1980;92:227.
1-F. Metabolic Alkalosis
Chloride-Responsive (Urine Cl- <10 mEq/L)
Vomiting, nasogastric suction
Gastric drainage or fistula
P.6

Diuretics
Posthypercapnic state
Villous adenoma of colon
Congenital chloride diarrhea
Cystic fibrosis
Chloride-Resistant (Urine Cl- >20 mEq/L)
Primary aldosteronism
Secondary aldosteronism
  • Congestive heart failure
  • Cirrhosis and ascites
  • Malignant hypertension
  • Adrenocorticotropic hormone (ACTH) or glucocorticoid excess (Cushing disease, Cushing syndrome, ectopic ACTH production)
  • Bartter syndrome
  • Gitelman syndrome
  • Renin-secreting tumor (e.g., hemangiopericytoma)
Licorice ingestion
Excessive use of chewing tobacco
Severe potassium depletion
Congenital adrenal hyperplasia
Liddle syndrome
Miscellaneous
Administration of alkali or alkalinizing agents, especially in the presence of renal insufficiency:
  • Alkalinizing agents (e.g., citrate, lactate)
  • Antacids (milk-alkali syndrome)
  • Massive transfusion of blood or plasma substitute
Nonparathyroid hypercalcemia (e.g., bone metastases, multiple myeloma)
Nonreabsorbable anionic antibiotics, large doses (e.g., penicillin, carbenicillin)
Glucose ingestion after starvation
References
1. Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis, p. 115. See Bibliography, 1.
2. Rose BD, p. 551. See Bibliography, 2.
P.7

1-G. Respiratory Alkalosis
Central Causes
Voluntary hyperventilation
Anxiety, pain
Hypoxia
Fever
Salicylate toxicity
Head trauma
Brain tumor
Central nervous system infection
Cerebrovascular accident
Pregnancy
Recovery phase of metabolic acidosis
Cardiopulmonary Causes
Congestive heart failure
Pneumonia
Pulmonary embolism
Interstitial lung disease
Adult respiratory distress syndrome
High altitude
Other
Hepatic insufficiency
Sepsis (especially gram-negative)
Drugs
  • Progesterone, medroxyprogesterone
  • Xanthines (e.g., aminophylline)
  • Catecholamines (massive amounts)
  • Nicotine
Mechanical ventilation
Heat exposure (e.g., heatstroke)
References
1. Rose BD, p. 673. See Bibliography, 2.
2. Kaehny WD. Pathogenesis and management of respiratory and mixed acid-base disorders, p. 154. See Bibliography, 1.
1-H. Hypernatremia
Pure Water Loss
Inability to obtain or swallow water (e.g., coma, dementia, infancy)
P.8

Impaired thirst drive (e.g., hypothalamic lesion)
Increased insensible loss
Excessive Sodium Intake
Iatrogenic sodium administration
  • Sodium bicarbonate (cardiopulmonary resuscitation, treatment of lactic acidosis)
Accidental or deliberate ingestion of large quantities of sodium
Seawater ingestion or drowning
Mineralocorticoid or glucocorticoid excess
  • Primary aldosteronism
  • Cushing syndrome
  • Ectopic ACTH production
Loss of Water in Excess of Sodium (without Concomitant Water Intake)
Gastrointestinal loss (e.g., vomiting, diarrhea, intestinal fistula)
Renal loss
  • Central diabetes insipidus
    • Head trauma
    • Posthypophysectomy
    • Neoplasm
    • Granulomatous disease (e.g., sarcoidosis, tuberculosis, Wegener granulomatosis, syphilis, histiocytosis)
    • Central nervous system infection
    • Vascular lesion (e.g., cerebrovascular accident, aneurysm, sickle cell disease, Sheehan syndrome)
    • Congenital
  • Impaired renal concentrating ability
    • Osmotic diuresis
      • Diabetic ketoacidosis
      • Chronic renal failure, especially interstitial disease (e.g., polycystic disease, medullary cystic disease)
      • Partial urinary tract obstruction, postobstructive diuresis
      • Diuretic phase of acute renal failure
      • Mannitol
      • Tube feedings
      • Infant formula (especially cow's milk)
    • Excessive diuretic use
    • Hypokalemia
    • Hypercalcemia
    • Decreased protein intake
      • P.9

    • Prolonged, excessive water intake
    • Sickle cell disease or trait
    • Multiple myeloma
    • Amyloidosis
    • Sarcoidosis
    • Sjögren syndrome
    • Nephrogenic diabetes insipidus, congenital
Drugs
  • Alcohol
  • Diuretics
  • Lithium
  • Demeclocycline
  • Phenytoin
  • Propoxyphene
  • Sulfonylureas
  • Amphotericin B
  • Methoxyflurane
  • Colchicine
  • Vinblastine
  • Foscarnet
Skin loss (e.g., burns, sweating)
Peritoneal dialysis
Essential Hypernatremia (Reset Osmostat)
References
1. Berl T, Schrier RW. Disorders of water metabolism, p. 1. See Bibliography, 1.
2. Ross EJ, Christie SBM. Hypernatremia. Medicine. 1969;48:441.
1-I. Hyponatremia
Factitious Hyponatremia (Normal Serum Osmolality)
Hyperglycemia
Hyperlipidemia
Hyperproteinemia
Hypertonic infusion of poorly reabsorbed solute (e.g., mannitol)
States with Decreased Extracellular Fluid Volume (Loss of Hypotonic Fluid Coupled with Water Intake)
Gastrointestinal loss (e.g., vomiting, diarrhea)
Third-space loss (e.g., burns, sweating, hemorrhagic pancreatitis)
P.10

Renal loss
  • Diuretic use
  • Renal salt-wasting (e.g., advanced chronic renal failure, interstitial disease, renal tubular acidosis)
  • Osmotic diuresis
  • Mineralocorticoid deficiency
States with Increased Extracellular Fluid Volume
Congestive heart failure
Cirrhosis and ascites
Nephrotic syndrome
Renal failure, acute or chronic
States with Normal or Slightly Increased Extracellular Fluid Volume
Syndrome of inappropriate antidiuretic hormone (SIADH)
  • Central nervous system disease
    • Tumor
    • Trauma
    • Infection (meningitis, encephalitis, abscess)
    • Cerebrovascular accident (thrombosis or hemorrhage)
    • Guillain-Barré syndrome
    • Delirium tremens
    • Multiple sclerosis
  • Pulmonary disease
    • Tumor
    • Pneumonia
    • Lung abscess
    • Tuberculosis
  • Carcinoma (especially lung, pancreas, duodenum)
  • Pain, stress (e.g., postoperative state)
  • Acute psychosis
  • Adrenal insufficiency
  • Hypothyroidism
  • Positive-pressure ventilation
  • Porphyria
Drugs
  • Antidiuretic hormone and analogs
  • Nicotine
  • Sulfonylureas (especially chlorpropamide)
  • Narcotics (e.g., morphine)
  • Barbiturates
  • Isoproterenol
  • Nonsteroidal anti-inflammatory drugs
    • P.11

  • Acetaminophen
  • Clofibrate
  • Carbamazepine
  • Antipsychotic agents (e.g., phenothiazines, haloperidol)
  • Antidepressants (e.g., amitriptyline, fluoxetine, sertraline)
  • Colchicine
  • Vincristine
  • Cyclophosphamide
  • Ifosfamide
Psychogenic polydipsia with massive water intake (>20-25 L/day)
Beer drinking (excessive) associated with malnutrition
Essential (reset osmostat)
References
1. Berl T, Schrier RW. Disorders of water metabolism, p. 1. See Bibliography, 1.
2. Rose BD, p. 696. See Bibliography, 2.
1-J. Hyperkalemia
Pseudohyperkalemia
Tourniquet use
Hemolysis (in vitro)
Leukocytosis (>100,000/mm3)
Thrombocytosis (>500,000/mm3)
Intracellular to Extracellular K+ Shift
Acidosis
Heavy exercise
Beta-blocking agents
Insulin deficiency
Digitalis intoxication
Hyperkalemic periodic paralysis
Succinylcholine
K+ Load (Especially in Presence of Renal Insufficiency)
K+ supplements
K+-rich foods
K+-containing salt substitute
Intravenous K+
K+-containing drugs (e.g., potassium penicillin)
Transfusion of aged blood
Hemolysis
Gastrointestinal bleeding
P.12

Tumor lysis (especially with leukemia, lymphoma, myeloma)
Rhabdomyolysis or crush injury
Extensive tissue necrosis or catabolism
Decreased K+ Excretion
Renal failure (acute or chronic)
Drugs
  • K+-sparing diuretics (spironolactone, triamterene, amiloride)
  • Beta-blocking agents
  • Nonsteroidal anti-inflammatory drugs
  • Angiotensin-converting enzyme inhibitors
  • Trimethoprim
  • Pentamidine
Aldosterone deficiency (see 5-F, Renal Tubular Acidosis, Type IV)
Selective defect in renal K+ excretion
  • Pseudohypoaldosteronism
  • Lupus erythematosus
  • Sickle cell disease
  • Obstructive uropathy
  • Renal transplantation
  • Congenital
References
1. Rose BD, p. 888. See Bibliography, 2.
2. Peterson LN, Levi M. Disorders of potassium metabolism, p. 171. See Bibliography, 1.
1-K. Hypokalemia
Extracellular to intracellular K+ shifts
  • Alkalosis
  • Increased plasma insulin (e.g., treatment phase of diabetic ketoacidosis)
  • Beta-adrenergic agonists
  • Hypokalemic periodic paralysis
  • Chloroquine intoxication
Decreased intake/absorption
  • Poor dietary intake
  • Geophagia
Gastrointestinal loss
  • Vomiting, nasogastric suction
  • Diarrhea, laxative or enema abuse
    • P.13

  • Malabsorption
  • Ureterosigmoidostomy, ileal loop
  • Enteric fistula
  • Villous adenoma
Renal loss
  • Diuretic therapy
  • Primary aldosteronism
  • Secondary aldosteronism
    • Malignant hypertension
    • Renal artery stenosis
    • Congestive heart failure
    • Cirrhosis and ascites
    • ACTH or glucocorticoid excess (Cushing disease, Cushing syndrome, ectopic ACTH production)
    • Bartter syndrome
    • Gitelman syndrome
    • Liddle syndrome
    • Renin-secreting tumor (e.g., renal hemangiopericytoma)
  • Licorice ingestion
  • Excessive use of chewing tobacco
  • Renal tubular acidosis
  • Diuresis during recovery from obstruction or acute renal failure
  • Osmotic diuresis
  • Drugs and toxins
    • Carbenicillin, penicillin (large doses)
    • Amphotericin B
    • L-Dopa
    • Lithium
    • Thallium
  • Hypomagnesemia
  • Acute leukemia
  • Congenital adrenal hyperplasia
Sweat loss
  • Heavy exercise
  • Heatstroke
States of rapid cellular synthesis
  • Intravenous hyperalimentation
  • Recovery from megaloblastic anemia
  • Treatment of neutropenia with granulocyte colony-stimulating factor (GCSF)
P.14

References
1. Rose BD, p. 836. See Bibliography, 2.
2. Peterson LN, Levi M. Disorders of potassium metabolism, p. 171. See Bibliography, 1.
1-L. Hypercalcemia
Hemoconcentration (increased serum albumin)1
Hyperparathyroidism
  • Primary
    • Parathyroid adenoma
    • Parathyroid hyperplasia
    • Parathyroid carcinoma
    • Multiple endocrine neoplasia
  • Secondary (e.g., chronic renal failure)
  • Ectopic
Malignancy
  • Bony metastases
  • Humoral factors (e.g., parathyroid hormone-related peptide, locally acting cytokines)
  • Calcium-binding globulin (multiple myeloma)1
Medications
  • Thiazides
  • Lithium
  • Theophylline
Immobilization [in association with rapid bone turnover states (e.g., adolescence or Paget disease)]
Milk-alkali syndrome
Vitamin D intoxication
Vitamin A intoxication
Granulomatous disease (especially sarcoidosis, tuberculosis)
Hypophosphatemia
Recovery from rhabdomyolysis-induced acute renal failure
Hyperthyroidism
Adrenal insufficiency
Acromegaly
Congenital (e.g., familial hypocalciuric hypercalcemia)
References
1. Popovtzer MM. Disorders of calcium, phosphorus, vitamin D, and parathyroid hormone activity, p. 216. See Bibliography, 1.
P.15

1-M. Hypocalcemia
Hypoalbuminemia1
Vitamin D deficiency states
  • Sunlight deficiency
  • Dietary deficiency
  • Malabsorption (see 4-G)
    • Post gastrectomy or intestinal bypass
    • Sprue, tropical and nontropical
    • Pancreatic insufficiency
    • Hepatobiliary disease with bile salt deficiency
    • Laxative abuse
  • Abnormal metabolism of vitamin D
    • Renal failure (acute and chronic)
    • Liver failure
    • Vitamin D-dependent rickets
    • Anticonvulsants, microsomal enzyme inducers
Hypoparathyroidism
  • Congenital/familial (e.g., calcium-sensing receptor mutation)
  • Idiopathic (infantile- and adolescent-onset types)
  • Acquired
    • Surgical
    • Iron overload (e.g., after multiple transfusions)
    • Irradiation
    • Neoplasm
Pseudohypoparathyroidism (types I and II)
Hyperphosphatemia
  • Phosphate administration
    • Enemas, laxatives
    • Intravenous administration
    • Cow's milk in infant formula
  • Renal failure (chronic or acute)
  • Rhabdomyolysis
  • Tumor lysis syndrome
Malignancy
  • Osteoblastic metastases (especially carcinoma of prostate, breast)
  • Malignancy with increased thyrocalcitonin levels (especially medullary carcinoma of thyroid)
Magnesium depletion (see 1-Q)
Drugs
  • Loop diuretics
  • Agents causing decreased bone resorption (e.g., dactinomycin, calcitonin, mithramycin)
    • P.16

  • Calcium-complexing agents [e.g., citrate, ethylenediaminetetraacetic acid (EDTA)]
Massive transfusion, plasma exchange
Acute pancreatitis
Healing phase of rickets, osteitis fibrosa
“Hungry bone” (postparathyroidectomy) syndrome
Hyperkalemic periodic paralysis, acute
Osteopetrosis
Neonatal tetany
Reference
1. Popovtzer MM. Disorders of calcium, phosphorus, vitamin D, and parathyroid hormone activity, p. 216. See Bibliography, 1.
1-N. Hyperphosphatemia
Decreased Excretion or Increased Load, or Both
Renal failure (acute or chronic)
Oral or intravenous phosphate
Phosphate-containing laxatives, enemas
Transfusion of stored blood
Acidosis (especially lactic acidosis or diabetic ketoacidosis)
Rhabdomyolysis
Tumor lysis syndrome
Hemolysis, resolving hematoma
Increased intestinal absorption (e.g., vitamin D intoxication)
Malignant hyperpyrexia
Phosphorus burns
Familial (rare)
Increased Renal Tubular Reabsorption
Hypoparathyroidism
Pseudohypoparathyroidism
Hyperthyroidism
Volume contraction
High atmospheric temperature
Postmenopausal state
Bisphosphonate therapy
Acromegaly
Juvenile hypogonadism
Tumoral calcinosis
P.17

Reference
1. Popovtzer MM. Disorders of calcium, phosphorus, vitamin D, and parathyroid hormone activity, p. 216. See Bibliography, 1.
1-O. Hypophosphatemia
Decreased Intake and Absorption and/or Increased Nonrenal Loss
Phosphate-binding antacids
Starvation, cachexia
Vomiting
Diarrhea, malabsorption
Hemodialysis
Transcellular Shift
Glucose infusion (with or without insulin administration)
Nutritional recovery syndrome
Alkalosis, respiratory
Androgens, anabolic steroids
Catecholamines (excessive secretion)
Infusion of:
  • Bicarbonate
  • Lactate
  • Glucagon
Sepsis (especially gram-negative)
Thyrotoxicosis
Heatstroke
Gout, acute
Salicylate poisoning
Pregnancy
Myocardial infarction, acute
“Hungry bone” (postparathyroidectomy) syndrome
Increased Renal Excretion
Hyperparathyroidism, primary
Diuretic therapy
Volume expansion (including hyperaldosteronism)
Hypokalemia
Hypomagnesemia
Steroid therapy, Cushing syndrome
Estrogens, oral contraceptives
Acidosis (especially metabolic)
P.18

Renal transplantation
Renal tubular defects (e.g., Fanconi syndrome, vitamin D-resistant rickets)
Tumor phosphaturia (mesenchymoma, neurofibroma, pleomorphic sarcoma, sclerosing or cavernous hemangioma)
Multiple Mechanisms
Alcoholism and alcoholic withdrawal
Diabetic ketoacidosis
Liver disease, hepatic coma
Hyperalimentation
Vitamin D deficiency
Recovery from severe burns
Reference
1. Popovtzer MM. Disorders of calcium, phosphorus, vitamin D, and parathyroid hormone activity, p. 216. See Bibliography, 1.
1-P. Hypermagnesemia
Renal failure, acute and chronic
Increased magnesium load (especially in presence of renal insufficiency)
  • Magnesium-containing laxatives, antacids, or enemas
  • Treatment of eclampsia (mother and infant)
  • Diabetic ketoacidosis
Increased renal magnesium reabsorption
  • Hyperparathyroidism
  • Familial hypocalciuric hypercalcemia
  • Hypothyroidism
  • Mineralocorticoid deficiency, adrenal insufficiency
Reference
1. Alfrey AC. Normal and abnormal magnesium metabolism, p. 278. See Bibliography, 1.
1-Q. Hypomagnesemia
Redistribution
Postparathyroidectomy
Correction of metabolic acidosis (especially diabetic ketoacidosis)
P.19

Intravenous glucose, hyperalimentation
Refeeding after starvation
Acute pancreatitis
Decreased Intake or Increased Extrarenal Loss, or Both
Alcoholism
Malnutrition, poor intake
Nasogastric suction
Diarrhea, malabsorption (especially involving distal ileum)
Small bowel resection
Intestinal or biliary fistula
Profuse sweating, burns
Lactation
Increased Renal Loss
Drugs
  • Diuretics
  • Aminoglycosides
  • Cisplatin
  • Amphotericin B
  • Cyclosporine
  • Pentamidine
  • Foscarnet
Alcohol abuse
Diabetic ketoacidosis
Saline or osmotic diuresis
Postobstructive or postacute renal failure diuresis
Tubulointerstitial renal disease
Hypercalcemic states
Primary or secondary aldosteronism
Potassium depletion
Hypoparathyroidism
Hyperthyroidism
SIADH
Bartter syndrome, Gitelman syndrome
Inherited disorders
Reference
1. Alfrey AC. Normal and abnormal magnesium metabolism, p. 278. See Bibliography, 1.
P.20

Bibliography
1. Schrier RW, ed. Renal and Electrolyte Disorders. 6th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
2. Rose BD. Clinical Physiology of Acid-Base and Electrolyte Disorders. 5th ed. New York: McGraw-Hill; 2001.
3. Kasper DS, et al., eds. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2004.
4. Schrier RW, ed. Diseases of the Kidney and Urinary Tract. 8th ed. Philadelphia: Lippincott Williams & Wilkins; 2006.
5. Narins RG, ed. Maxwell and Kleeman's Clinical Disorders of Fluid and Electrolyte Metabolism. 5th ed. New York: McGraw-Hill; 1994.


> Table of Contents > 2 - Cardiovascular System
2
Cardiovascular System
2-A. Chest Pain
Skin and subcutaneous lesions [including adiposis dolorosa, thrombophlebitis of thoracoepigastric vein (Mondor disease)]
Breast lesions
  • Fibroadenosis
  • Chronic cystic mastitis
  • Acute breast abscess or mastitis
  • Carcinoma
  • Trauma and hematoma
Musculoskeletal disorders
  • Bruised or fractured rib
  • Periostitis
  • Periosteal hematoma
  • Costochondritis (Tietze syndrome)
  • Slipping costal cartilage
  • Intercostal muscle “stitch” or cramp
  • Intercostal myositis
  • Pectoral or other muscular strain
  • Shoulder girdle disorders (e.g., subacromial bursitis)
  • Cervical disc herniation
  • Dorsal spine osteoarthritis
  • Thoracic outlet syndrome
  • Fibromyalgia
P.22

Neuralgia
  • Herpes zoster
  • Tabes dorsalis
  • Neurofibroma
  • Neoplasm
Pericardial disease
  • Pericarditis (see 2-H)
  • Neoplasm
  • Congenital absence of left pericardium
Mediastinal disease
  • Mediastinal emphysema
  • Neoplasm
  • Mediastinitis
Cardiovascular disease
  • Coronary heart diseases
    • Acute coronary syndrome
    • Acute myocardial infarction
    • Angina pectoris
  • Aortic valvular disease
  • Hypertrophic cardiomyopathy
  • Cardiomyopathy (see 2-G)
  • Mitral valve prolapse
  • Acute aortic dissection
  • Thoracic aortic aneurysm
  • Myocarditis
  • Cardiac rupture
  • Ruptured sinus of Valsalva aneurysm
Pleural or pulmonary disease
  • Pleuritis of any etiology (e.g., pneumothorax; see 11-K)
  • Tracheobronchitis
  • Pneumonia
  • Pulmonary hypertension (see 11-O)
  • Pulmonary thromboembolism
  • Pulmonary artery rupture
  • Neoplasm
    • Bronchogenic carcinoma
    • Metastatic tumor
    • Mesothelioma
    • Other parenchymal lesions
Gastrointestinal disease
  • Esophageal lesions
    • Esophagitis
    • Esophageal spasm
      • P.23

    • Mallory-Weiss syndrome
    • Esophageal rupture
    • Foreign body
    • Carcinoma
    • Zenker diverticulum
    • Plummer-Vinson syndrome
    • Hyperalgesia
Peptic ulcer disease (with or without perforation)
Gastric distention
Gastritis
  • Biliary disease
  • Acute cholecystitis
  • Biliary colic
Distention of the liver
  • Pancreatitis
  • Subphrenic abscess
  • Splenic infarct
  • Splenic flexure syndrome
Thyroiditis
Psychogenic causes
  • Hyperventilation
  • Anxiety-panic disorders
  • Depression
  • Somatization disorders
References
1. Braunwald E. Examination of the patient. See Bibliography, 5.
2. Simel DL. Approach to the patient: history and physical examination. See Bibliography, 2.
2-B. Edema
Localized
Acute venous thrombosis
Chronic venous insufficiency
Baker cyst
Tumor invasion or compression of veins and/or lymphatics (e.g., superior vena cava syndrome)
Surgical or radiation damage
Inflammatory disease (e.g., cellulitis)
Allergic process (e.g., angioneurotic edema)
Physical or chemical trauma
P.24

Stings and bites
Immobilized or paralyzed limb
Congenital lymphedema
Filariasis
Generalized
Biventricular congestive heart failure (see 2-F)
Tricuspid stenosis and other valvular lesions
Right atrial myxoma
Cor pulmonale (e.g., obstructive sleep apnea) (see 11-M)
Pericardial disease (see 2-H, 2-I)
  • Chronic constrictive pericarditis
  • Pericardial effusion
Hypoalbuminemic states
  • Hepatic cirrhosis
  • Nephrotic syndrome
  • Protein-losing enteropathy
  • Malnutrition
  • Severe chronic disease
Acute and chronic renal failure with volume overload
Myxedema
Pregnancy
Iatrogenic salt overload
  • Enteral feeding
  • Intravenous fluid administration
  • Drugs
    • Sirolimus
    • Tamoxifen, letrozole (Femara), and similar drugs
    • Thiazolidiones (e.g., pioglitazone)
    • Estrogens
    • Corticosteroids
    • Minoxidil
    • Calcium channel blockers (e.g., nifedipine)
    • Nonsteroidal anti-inflammatory drugs
Trichinosis
Idiopathic and/or cyclic edema
Hereditary angioneurotic edema
References
1. Braunwald E. Examination of the patient. See Bibliography, 5.
2. Friedman HH. Edema, p. 1. See Bibliography, 1.
P.25

2-C. Palpitation
Palpitation without Arrhythmia
Noncardiac disorders
  • Anxiety
  • Exercise
  • Anemia
  • Fever
  • Volume depletion
  • Postural hypotension
  • Thyrotoxicosis
  • Menopausal syndrome
  • Hypoglycemia
  • Pheochromocytoma
  • Aortic aneurysm
  • Migraine syndrome
  • Arteriovenous fistula
  • Diaphragmatic flutter
  • Drugs
    • Sympathomimetic agents
    • Monoamine oxidase (MAO) inhibitors
    • Digitalis
    • Nitrates
    • Theophylline
    • Atropine
    • Coffee, tea
    • Tobacco
    • Alcohol
    • Thyroid preparations
Cardiac disorders
  • Aortic regurgitation
  • Aortic stenosis
  • Patent ductus arteriosus
  • Ventricular septal defect
  • Atrial septal defect
  • Marked cardiomegaly
  • Acute left ventricular failure
  • Hyperkinetic heart syndrome
  • Tricuspid insufficiency
  • Pericarditis
  • Prosthetic heart valve
  • Electronic pacemaker
P.26

Palpitation with Arrhythmia (see 2-N)
Extrasystoles
Bradyarrhythmias
Tachyarrhythmias
References
1. Braunwald E. Examination of the patient. See Bibliography, 5.
2. Shander D. Palpitation and disorders of the heartbeat, p. 111. See Bibliography, 1.
2-D. Hypertension
Systolic and Diastolic
Pseudohypertension (e.g., wrong-sized cuff)
Primary (essential)
Renal causes (see 5-J, 5-L)
  • Parenchymal
  • Vascular
  • Renoprival (after bilateral nephrectomy)
  • Renin-producing tumor
  • Liddle syndrome
Endocrine causes
  • Obesity
  • Acromegaly
  • Hypothyroidism
  • Hypercalcemia (e.g., hyperparathyroidism)
  • Hypoglycemia
  • Adrenal causes
    • Glucocorticoid-remediable aldosteronism (GRA; and other inherited syndromes)
    • Congenital adrenal hyperplasia
    • Cushing syndrome
    • Primary aldosteronism
    • Pheochromocytoma
    • Licorice
Extra-adrenal chromaffin tumors (e.g., carcinoid tumor)
Exogenous
  • Oral contraceptives
  • Estrogens
  • Glucocorticoids
  • Mineralocorticoids (e.g., licorice)
  • Sympathomimetic agents
  • Tyramine-containing foods and MAO inhibitors
P.27

Coarctation of aorta
Pregnancy-induced
Neurogenic causes
  • Increased intracranial pressure (e.g., brain neoplasm)
  • Intracranial hemorrhage
  • Postoperative state
  • Stress
  • Acute porphyria
  • Lead poisoning
  • Quadriplegia (acute)
  • Diencephalic syndrome
  • Familial dysautonomia
  • Bulbar polio
Increased intravascular volume
  • Polycythemia vera
  • Iatrogenic causes (e.g., perioperative, postresuscitative)
Burns
Sleep apnea
Psychogenic causes
Drug withdrawal
Other drugs
  • Cocaine
  • Cyclosporine
  • Tacrolimus
  • Erythropoietin
Vasculitis
  • Sickle cell crisis
Systolic
Aortic rigidity (e.g., atherosclerosis)
Increased cardiac output or stroke volume, or both
  • Aortic valvular regurgitation
  • Fever
  • Arteriovenous fistula, patent ductus arteriosus
  • Paget disease
  • Beriberi
  • Thyrotoxicosis (endogenous or exogenous)
  • Anemia
  • Hyperkinetic circulation
    • Anxiety
    • Complete heart block
P.28

References
1. Friedman HH. Arterial hypertension, p. 53. See Bibliography, 1.
2. Kaplan NM. Systemic hypertension. See Bibliography, 5.
3. Victor R. Arterial hypertension. See Bibliography, 2.
2-E. Heart Murmurs (see also 2-M)
Systolic
Early systolic
  • Physiologic (innocent)
  • Small ventricular septal defect
  • Large ventricular septal defect with pulmonary hypertension
  • Severe acute mitral or tricuspid regurgitation
  • Tricuspid regurgitation without pulmonary hypertension
Midsystolic
  • Physiologic (innocent)
    • Vibratory murmur
    • Hyperkinetic states
    • Pulmonary ejection murmur
    • Aortic ejection murmur of old age
  • Obstruction to left ventricular outflow
    • Valvular aortic stenosis
    • Supravalvular aortic stenosis
    • Hypertrophic cardiomyopathy
    • Aortic valve prosthesis
Aortic dilatation
  • Murmurs of mitral regurgitation (occasionally)
  • Aortic flow murmur in aortic regurgitation
  • Coarctation of aorta
  • Supraclavicular arterial bruit
  • Obstruction to right ventricular outflow
    • Supravalvular pulmonary arterial stenosis
    • Pulmonic valvular stenosis
    • Subpulmonic (infundibular) stenosis
  • Flow murmur of atrial septal defect
  • Idiopathic dilatation of pulmonary artery
Pulmonary hypertension of any cause (occasionally)
Late systolic
  • Mitral valve prolapse
  • Tricuspid valve prolapse
Holosystolic
  • Mitral regurgitation
  • Tricuspid regurgitation secondary to pulmonary hypertension
    • P.29

  • Ventricular septal defect
  • Patent ductus arteriosus or aorticopulmonary window with pulmonary hypertension
Diastolic
Early diastolic
  • Aortic regurgitation
  • Pulmonic regurgitation associated with pulmonary hypertension, congenital or valvular disease
Middiastolic
  • Mitral stenosis
  • Mitral valve prosthesis
  • Tricuspid stenosis
  • Atrial myxoma
  • Left atrial ball-valve thrombus
  • Austin Flint murmur
  • Increased diastolic atrioventricular flow
    • Hyperkinetic states
    • Mitral and tricuspid regurgitation
    • Left-to-right shunt (e.g., ventricular septal defect)
    • Acute rheumatic valvulitis (Carey-Coombs murmur)
    • Complete heart block
    • Anomalous pulmonary venous return
  • Coronary artery stenosis
Presystolic or late diastolic
  • Mitral stenosis
  • Tricuspid stenosis
  • Atrial myxoma
  • Left-to-right shunt
  • Complete heart block
  • Severe pulmonic stenosis
  • Severe aortic insufficiency (Austin Flint)
Continuous
Pseudomurmur (e.g., pericardial friction rub)
Coronary arteriovenous fistula
Patent ductus arteriosus
Surgically created aorticopulmonary fistula
Pulmonary embolism
Ruptured sinus of Valsalva aneurysm
Coarctation of aorta
Bronchial or intercostal artery collateral circulation
Anomalous left coronary artery
P.30

Intercostal arteriovenous fistula
Cervical venous hum
Mammary souffle
Aortic arch syndrome
Pulmonary artery branch stenosis or partial occlusion
References
1. Braunwald E. Approach to the patient with cardiovascular disease. See Bibliography, 5.
2. Braunwald E, Perloff JK. Physical examination of the heart and circulations. See Bibliography, 3.
3. Friedman HH. Heart murmurs, p. 70. See Bibliography, 1.
2-F. Congestive Heart Failure
Left Heart Failure
Hypertensive heart disease
Coronary artery disease
Left ventricular diastolic dysfunction
Acute myocardial infarction
Aortic and mitral valvular disease
Cardiomyopathy (see 2-G)
Pericardial disease (see 2-H, 2-I)
Arrhythmias
Congenital heart disease
Endocarditis
Cardiotoxic drugs (e.g., Adriamycin, Herceptin, cocaine, alcohol)
Myocarditis
Acute rheumatic fever
Traumatic heart disease
Thyrotoxicosis
Thiamine deficiency
Anemia
Arteriovenous fistula (e.g., Paget disease)
Neoplastic heart disease
Toxic shock syndrome
Pulmonary thromboembolism
Postcardioversion
Pregnancy
Left atrial thrombus
Salt-retaining drugs (e.g., NSAIDs)
P.31

Right Heart Failure1
Associated with pulmonary hypertension (see 11-O)
Pulmonary venous disease
Vascular disease
Without pulmonary hypertension
  • Pulmonic stenosis
  • Tricuspid stenosis (nonrheumatic)
  • Tricuspid regurgitation not associated with pulmonary hypertension
  • Decreased right ventricular compliance
  • Ebstein anomaly
  • Right atrial myxoma
Reference
1. Givertz MM, Colucci WS, Braunwald E. Clinical aspects of heart failure; pulmonary edema, high-output failure. See Bibliography, 5.
2. Massie BM. Heart failure: pathophysiology and diagnosis. See Bibliography, 2.
2-G. Cardiomyopathy1
Dilated
Congenital
  • Familial
  • Duchenne and Becker muscular dystrophy
  • Facioscapulohumeral muscular dystrophy
  • Limb-girdle muscular dystrophy
  • Myotonic dystrophy
  • Refsum disease
  • Friedreich ataxia
  • Fabry disease
  • Hunter disease
  • Gaucher disease
  • Glycogen storage disease
  • Hypertrophic pseudoxanthoma elasticum
Acquired
  • Idiopathic
  • Inflammatory
    • Infective myocarditis (e.g., Chagas disease, coxsackie virus)
    • Acquired immunodeficiency syndrome (AIDS)
      • P.32

    • Noninfective
      • Collagen diseases
      • Giant cell myocarditis
      • Kawasaki disease
Metabolic
  • Hypoxia
  • Nutritional
    • Fatty infiltration
    • Thiamine deficiency
    • Kwashiorkor
    • Pellagra
    • Scurvy
    • Hypervitaminosis D
    • Obesity
    • Selenium deficiency
    • Carnitine deficiency
  • Endocrine
    • Acromegaly
    • Thyrotoxicosis
    • Myxedema
    • Uremia
    • Cushing disease
    • Pheochromocytoma
    • Diabetes
    • Hypophosphatemia
    • Hypocalcemia
    • Gout
    • Porphyria
    • Oxalosis
    • Electrolyte imbalance
Toxins, drugs
  • Alcohol
  • Disopyramide
  • Daunorubicin
  • Doxorubicin (Adriamycin)
  • Cyclophosphamide
  • Cocaine
  • Bleomycin
  • 5-Fluorouracil
  • Phosphate (poisoning)
  • Phenothiazines and antidepressants
  • Lithium
  • Carbon monoxide
    • P.33

  • Emetine
  • Chloroquine
  • Acetaminophen, paracetamol
  • Lead
  • Arsenic
  • Hydrocarbons
  • Antimony
  • Cobalt
  • Snake or insect bites
Infiltrative
  • Right ventricular dysplasia
  • Collagen vascular disease
  • Amyloidosis
  • Hemochromatosis
  • Neoplastic
  • Sarcoidosis
  • Whipple disease
Hematologic
  • Leukemia
  • Thrombotic thrombocytopenic purpura
  • Sickle cell anemia
  • Polycythemia vera
Hypersensitivity
  • Methyldopa
  • Penicillin
  • Sulfonamides
  • Tetracycline
  • Phenindione
  • Giant cell myocarditis
  • Cardiac transplant rejection
Peripartum
Vasculitis
Physical agents
  • Irradiation
  • Trauma
  • Heatstroke
  • Hypothermia
  • Chronic tachycardia
Restrictive
Endomyocardial
  • Pseudoxanthoma elasticum
  • Neoplasm
    • P.34

  • Endocardial fibroelastosis
  • Fatty infiltration
  • Drugs
    • Serotonin
    • Ergotamine
    • Busulfan
    • Methysergide
    • Mercurials
    • Anthracycline
  • Löffler endocarditis (hypereosinophilic syndrome)
  • Endomyocardial fibrosis
  • Carcinoid heart disease
  • Whipple disease
Hypertrophic
Idiopathic hypertrophic cardiomyopathy
References
1. Wynne J, Braunwald E. The cardiomyopathies. See Bibliography, 5.
2-H Pericarditis1
Idiopathic2
Infection
  • Viral (e.g., AIDS)2
  • Bacterial2
  • Mycobacterial2
  • Mycoplasmal
  • Fungal2
  • Parasitic2
  • Spirochetal (e.g., Lyme disease)
Acute myocardial infarction
Uremia2
Neoplasm2
  • Primary (e.g., mesothelioma)
  • Secondary (e.g., lung cancer)
Aortic dissection with hemopericardium
Connective tissue or hypersensitivity diseases2
  • Postmyocardial infarction (Dressler syndrome)
  • Postpericardiotomy
    • P.35

  • Posttrauma (penetrating or blunt)
  • Drugs
    • Penicillin
    • Methysergide
    • Daunorubicin and doxorubicin
    • Minoxidil
    • Dantrolene
    • Bleomycin
    • Cyclophosphamide
    • Cyclosporin
  • Systemic lupus erythematosus
    • Idiopathic
    • Drug-related
      • Hydralazine
      • Procainamide
      • Phenytoin
      • Isoniazid
      • Methyldopa
Mixed connective tissue disease
Scleroderma
Wegener granulomatosis
Rheumatoid arthritis
Polyarteritis nodosa
Polymyositis
Reiter syndrome
Ankylosing spondylitis
Serum sickness
  • Acute rheumatic fever
  • Catheter- or pacemaker-induced cardiac perforation
  • Cardiopulmonary resuscitation
  • Cardiothoracic surgery
  • Cardioversion
  • Pancreatic pericardial fistula
Chylopericardium
Pseudoaneurysm neptune
Cholesterol pericarditis
  • Idiopathic
  • Rheumatoid arthritis
  • Hypercholesterolemia
  • Myxedema
Talc or other foreign substance
Sarcoidosis
Postirradiation2
P.36

Esophageal rupture
Uncommon miscellaneous etiologies
  • Congenital heart disease (e.g., atrial septal defect)
  • Familial Mediterranean fever
  • Right atrial myxoma
  • Aortic dissection
  • Degos disease
  • Gaucher disease
  • Myeloid metaplasia
  • Amyloidosis
  • Silicosis
  • Giant cell arteritis
  • Scorpion fish sting
  • Pseudomyxoma peritonei
  • Severe chronic anemia (e.g., thalassemia)
  • Pancreatitis
  • Whipple disease
  • Acute gouty arthritis
  • Associated with atrial septal defect
  • Pulmonary thromboembolism
  • Takayasu disease
  • Mulibrey nanism2
  • Nontraumatic hemopericardium
  • Inflammatory bowel disease
  • Behçet disease
References
1. LeWinter MM, Kabbani S. Pericardial diseases. See Bibliography, 5.
2. Manning WJ. Pericardial disease. See Bibliography, 2.
2-I. Pericardial Effusion
Idiopathic
Pericarditis of any cause1 (see 2-H)
Cancer
Congestive heart failure
Hypoalbuminemia
Cirrhosis
P.37

Nephrotic syndrome
Uremia, dialysis
Malnutrition
Chronic disease
Acute pancreatitis
Chylopericardium1
  • Congenital, idiopathic
  • Neoplasm (e.g., lymphoma)
  • After cardiothoracic surgery
  • Benign obstruction of thoracic duct
Hemopericardium2
  • Trauma
    • Blunt and/or penetrating
    • Postsurgical
  • Aortic dissection
  • Anticoagulants
  • Chemotherapeutic agents
  • Myocardial infarction
  • Cardiac rupture
  • Aortic or pulmonary artery rupture
  • Coagulopathy
  • Uremia
Myxedema1
References
1. LeWinter MM, Kabbani S. Pericardial diseases. See Bibliography, 5.
2. Manning WJ. Pericardial disease. See Bibliography, 2.
2-J. Hypotension and Shock
Hypovolemia
  • External losses
    • Hemorrhage
    • Gastrointestinal loss
    • Fistulae
    • Renal loss
      • Diuretics
      • Diabetes insipidus
      • Osmotic diuresis (e.g., diabetes mellitus)
        • P.38

      • Diuretic phase of acute renal failure
      • Salt-losing nephropathy
      • Postobstructive diuresis
    • Cutaneous loss
      • Burns
      • Exudative lesions
      • Perspiration and insensible loss without replacement
  • Internal losses
    • Hemorrhage (e.g., anticoagulant therapy)
      • Hemothorax
      • Hemoperitoneum
      • Retroperitoneal hemorrhage
      • Soft tissue injury
      • Fracture
    • Fluid sequestration
      • Ascites
      • Bowel obstruction or infarction
      • Peritonitis
      • Phlegmon (e.g., pancreatitis)
      • Budd-Chiari syndrome
Cardiovascular causes
  • Arrhythmia (see 2-N)
  • Regurgitant lesions
    • Acute mitral or aortic regurgitation (e.g., papillary muscle or chordae rupture)
    • Rupture of interventricular septum
    • Giant left ventricular aneurysm
  • Obstructive lesions
    • Valvular stenosis
    • Hypertrophic cardiomyopathy
    • Atrial myxoma
    • Intracardiac or valvular thrombus (including prosthetic valve)
  • Myopathy
    • Acute myocardial infarction
    • Contusion
    • Dilated or restrictive cardiomyopathy (see 2-G)
    • Ventricular wall defects and aneurysms
    • Other myocardial disorders (associated with low cardiac output) (see 2-F)
  • Pericardial disease (see 2-H, 2-I)
    • Cardiac tamponade
    • Constrictive pericarditis
    • P.39

  • Aortic lesions
    • Acute dissection
    • Coarctation
    • Rupture (e.g., trauma or aneurysm)
  • Congenital heart disease
  • Vena cava obstruction
Pleuropulmonary disease
  • Pneumonia with bacteremia
  • Tension pneumothorax
  • Severe asthma
  • Positive pressure ventilation
  • Pulmonary embolism (including thrombus, amniotic fluid, air, tumor)
  • Primary or secondary pulmonary hypertension
  • Eisenmenger reaction
Infection
  • Septicemia, including infected iatrogenic devices
  • Specific infections (e.g., dengue fever)
  • Toxic shock syndrome
Anaphylaxis
Endocrine disease
  • Adrenal insufficiency
  • Hypoglycemia or hyperglycemia
  • Hypocalcemia or hypercalcemia
  • Myxedema or thyroid storm
  • Pheochromocytoma
  • Pituitary failure including diabetes insipidus
Hypoxia
Severe acidosis or alkalosis
Nonbacterial sepsis syndrome
Hypothermia or hyperthermia
Hepatic failure
Drugs and toxins
  • Drug overdose and poisoning (e.g., barbiturates)
  • Antihypertensive agents
  • Other vasodilators (e.g., nitroglycerin)
  • Heavy metals
  • Anesthesia (e.g., propofol)
Polycythemia vera
Sickle cell crisis
Hyperviscosity syndrome
P.40

Neuropathic causes
  • Brainstem failure (e.g., stroke or neoplasm-induced herniation)
  • Spinal cord dysfunction
  • Autonomic insufficiency
References
1. Calkins H, Zipes DP. Hypotension and syncope. See Bibliography, 5.
2. Parillo JE. Approach to the patient with shock. See Bibliography, 2.
2-K. Cardiac Arrest (Sudden Cardiopulmonary Collapse)
Arrhythmia (with or without digitalis intoxication)
  • Tachyarrhythmia
    • Ventricular fibrillation (e.g., prolonged QT syndromes)
    • Short couple torsades de pointe
    • Supraventricular tachycardia
    • Ventricular tachycardia
    • Wolff-Parkinson-White syndrome
  • Bradyarrhythmia
    • Sinus bradycardia
    • Junctional rhythm
    • Atrioventricular block
    • Idioventricular rhythm
  • Asystole
Upper airway obstruction
  • Structural lesion
  • Sleep apnea syndrome
  • Foreign body
Acute and/or chronic respiratory failure with hypoxemia and/or hypercarbia (see 11-M)
Hypoxia of any cause (e.g., carbon monoxide poisoning)
Pulmonary hypertension
Smoke inhalation
Severe acidosis or alkalosis
Hypoglycemia
Syncope (see 10-D)
Addisonian crisis
P.41

Drug overdose, allergy, adverse reaction or interaction
  • Narcotics
  • Insulin
  • Sedatives
  • Digitalis
  • Catecholamines
  • Quinidine
  • Cocaine
  • Disopyramide
  • Procainamide and other antiarrhythmics
  • Phenothiazines
  • Tricyclic antidepressants
  • Nitrates
  • Aminophylline
  • Propranolol
  • Warfarin
  • Penicillins
  • Sulfonamides
  • Antihypertensive agents
Shock of any etiology (see also 2-J), especially
  • Cardiac causes
    • Severe coronary heart disease with or without myocardial infarction
    • Hypertensive heart disease
    • Chest trauma (commatio cordis)
    • Valvular disease (e.g., aortic stenosis; see 2-M)
    • Prosthetic valve dysfunction or thrombosis
    • Myocarditis and cardiomyopathy (see 2-G)
    • Cardiac rupture
    • Arrhythmogenic right ventricular dysplasia
    • Congenital heart disease including anomalous coronary artery anatomy
    • Mitral valve prolapse
    • Brugada syndrome
    • Primary conduction system or nodal disease
    • Intracardiac thrombosis or tumor
    • Nonatherosclerotic obstruction of coronary arteries
      • Embolus
      • Arteritis
      • Dissection (e.g., in pregnancy, Marfan)
      • Spasm
      • Congenital anomalies
      • Coronary artery ostia obstruction (e.g., syphilis)
P.42

Electrolyte abnormality (especially potassium, calcium, magnesium)
Hypothermia or hyperthermia
Electric shock
Drowning
Insect stings and bites
Neurologic disorders
  • Stroke
  • Hemorrhage
  • Migraine
  • Seizure
  • Brainstem compression of any cause
  • Infection
  • Neoplasm
Sudden infant death syndrome
Liquid protein diet
Modified fast diet programs
References
1. Lerman BB. Ventricular arrhythmias and sudden death. See Bibliography, 2.
2. Myerburg RJ, Castellanos A. Cardiac arrest and sudden cardiac death. See Bibliography, 5.
2-L. Complications of Cardiopulmonary Resuscitation
Cerebral
  • Hypoxic encephalopathy
Oronasopharyngeal
  • Laceration
  • Fractured teeth
  • Epistaxis
  • Laryngeal injury
Neck
  • Spinal cord injury
  • Vascular injury and hematoma
Lung and chest wall
  • Pneumothorax and pneumomediastinum
  • Subcutaneous emphysema
  • Rib and sternal fractures
  • Hemothorax
  • Pulmonary contusion
    • P.43

  • Atelectasis
    • Malpositioned endotracheal tube
    • Foreign body
    • Secretions
  • Aspiration
Heart and pericardium
  • Hemopericardium and cardiac tamponade
  • Lacerated heart or coronary vessels
  • Ruptured ventricle
Visceral injury
  • Acute gastric dilatation
  • Gastroesophageal, liver, or splenic laceration
  • Mesenteric ischemia
Acute renal failure
Embolism to distal vessels with ischemia
Fat embolism
Volume overload
Metabolic alkalosis
  • Sodium bicarbonate administration
  • Posthypercapnic
Bacteremia
Reference
1. Myerburg RJ, Castellanos A. Cardiac arrest and sudden cardiac death. See Bibliography, 5.
2-M. Valvular Disease1
Aortic Valve
Stenosis
  • Valvular
    • Congenital
    • Rheumatic
    • Calcific (senile) (e.g., Paget disease, end-stage renal disease)
    • Atherosclerotic
    • Rheumatoid
    • Ochronosis
  • Supravalvular
  • Subvalvular
Regurgitation
  • Congenital
    • Bicuspid aortic valve
      • P.44

    • Isolated
    • Associated with:
      • Coarctation
      • Ventricular septal defect
      • Patent ductus arteriosus
  • Tricuspid aortic valve
    • Isolated
    • Associated with:
      • Ventricular septal defect
      • Valvular aortic stenosis
      • Supravalvular aortic stenosis
      • Subvalvular aortic stenosis
      • Congenital aneurysm of sinus of Valsalva
      • Cusp fenestrations
  • Quadricuspid aortic valve
Acquired
  • Aortic dilation or distortion
  • Valvular
    • Rheumatic heart disease
    • Bacterial endocarditis
    • Calcific aortic valve disease
    • Atherosclerosis
    • Traumatic valve rupture, including iatrogenic
    • Dissection of the aorta
    • Post-aortic valve surgery
      • Postvalvulotomy
      • Leakage around prosthesis
      • Endocarditis
    • Miscellaneous
      • Ankylosing spondylitis
      • Reiter syndrome
      • Rheumatoid arthritis
      • Whipple disease
      • Crohn disease
      • Jaccoud arthropathy
      • Systemic lupus erythematosus
      • Scleroderma
      • Myxomatous degeneration
      • Pseudoxanthoma elasticum
      • Mucopolysaccharidoses
      • Osteogenesis imperfecta
      • Cusp fenestrations
    • Hypertension
      P.45

      • Senile dilatation
      • Cystic medial necrosis with or without Marfan syndrome
      • Takayasu disease
      • Relapsing polychondritis
      • Syphilis
      • Ankylosing spondylitis
      • Psoriatic arthritis
      • Ulcerative colitis with arthritis
      • Reiter syndrome
      • Giant cell arteritis
      • Ehlers-Danlos syndrome
      • Hypertension
      • Cogan syndrome
      • Behçet syndrome
      • Osteogenesis imperfect
      • Associated with bicuspid valves
Mitral Valve
Stenosis
  • Congenital
  • Rheumatic
  • Carcinoid syndrome
  • Marantic endocarditis
  • Systemic lupus erythematosus
  • Lutembacher syndrome
  • Amyloidosis
  • Rheumatoid arthritis
  • Hunter-Hurler disease
  • Fabry disease
  • Methysergide
  • Whipple disease
Regurgitation
  • Congenital
    • Isolated mitral regurgitation
    • Hypertrophic cardiomyopathy
    • Connective tissue disorders
      • Ehlers-Danlos syndrome
      • Hurler syndrome
      • Marfan syndrome
      • Pseudoxanthoma elasticum
      • Osteogenesis imperfecta associated with bicuspid valve
      • P.46

    • Atrioventricular cushion defect
    • Endocardial fibroelastosis
    • Parachute mitral valve complex
    • Hypoplastic left heart syndrome
    • Anomalous left coronary artery from pulmonary artery
    • Congenital mitral stenosis
    • Corrected transposition of great vessels with or without
      • Ebstein malformation
    • Supravalvular ring of left atrium
  • Acquired
    • Coronary heart disease
    • Rheumatic (acute or chronic)
    • Mitral valve prolapse syndrome
    • Papillary muscle dysfunction
      • Coronary heart disease with or without myocardial infarction
      • Neoplasm
      • Myocardial abscess
      • Granulomas
      • Sarcoidosis
      • Amyloidosis
    • Ruptured or abnormal chordae tendineae (e.g., idiopathic myxomatous degeneration)
    • Bacterial endocarditis
    • Calcified mitral annulus
      • Idiopathic systemic hypertension
      • Aortic stenosis
      • Diabetes
      • Chronic renal failure with secondary hyperparathyroidism
    • Left ventricular dilatation or aneurysm (e.g., dilated cardiomyopathy)
    • Aortic valve disease
    • Prosthetic valve disruption
    • Trauma
    • Post-cardiac surgery
    • Rheumatoid arthritis
    • Ankylosing spondylitis
    • Scleroderma
    • Systemic lupus erythematosus
    • Left atrial myxoma
    • Spontaneous rupture
      • P.47

    • Carcinoid syndrome
    • Giant left atrium
    • Kawasaki disease
    • Hypereosinophilic syndrome
Pulmonic Valve
Stenosis
  • Congenital
    • Valvular stenosis
    • Valvular dysplasia (e.g., Noonan syndrome)
    • Tetralogy of Fallot
    • Supravalvular aortic stenosis syndrome
  • Acquired
    • Intrinsic valvular lesions
      • Rheumatic disease
      • Carcinoid syndrome
      • Endocarditis
      • Primary neoplasm
    • Extrinsic lesions
      • Neoplasm
      • Aortic or septal aneurysm
      • Sinus of Valsalva aneurysm
      • Constrictive pericarditis
Regurgitation
  • Congenital
    • Absent pulmonic valve
    • Isolated pulmonic regurgitation
    • Associated with:
      • Tetralogy of Fallot
      • Ventricular septal defect
      • Pulmonic valvular stenosis
      • Idiopathic dilatation of pulmonic valve
  • Acquired
    • Valve ring dilatation secondary to pulmonary hypertension of any cause (see 2-F, Right Heart Failure)
    • Pulmonary artery dilatation, idiopathic
    • Bacterial endocarditis
    • Post-pulmonic valve surgery
    • Rheumatic disease
    • Trauma
    • Syphilis
    • Carcinoid syndrome
      • P.48

    • Marfan syndrome
    • Induced by pulmonary artery catheter
Tricuspid Valve
Stenosis
  • Rheumatic heart disease (acute and chronic)
  • Carcinoid syndrome
  • Fibroelastosis
  • Tricuspid atresia
  • Endomyocardial fibrosis
Regurgitation
  • Right ventricular dilatation of any cause (e.g., mitral stenosis)
  • Pulmonary hypertension (see 2-F, Right Heart Failure)
  • Rheumatic heart disease
  • Right ventricular papillary muscle dysfunction
  • Myxomatous valve and chordae (usually in association with mitral valve prolapse with or without atrial septal defect)
  • Trauma
  • Bacterial endocarditis
  • Carcinoid syndrome
  • Ebstein anomaly
  • Common atrioventricular canal
  • Ventricular septal aneurysm
  • Right atrial myxoma
  • Constrictive pericarditis
  • Endomyocardial fibrosis
  • Methysergide
  • Systemic lupus erythematosus
  • Radiation injury
  • Thyrotoxicosis
  • Isolated lesion
  • After surgical excision
  • Marfan syndrome
  • Rheumatoid arthritis
References
1. Bonow RO, Braunwald E. Valvular heart disease. See Bibliography, 5.
2. Carabello BA. Valvular heart disease. See Bibliography, 2.
P.49

2-N. Arrhythmias
Premature Beats
Extrasystole
  • Sinus (rare)
  • Atrial
  • Atrioventricular junctional
  • Ventricular
Parasystole
Capture beat
Reciprocal beat
Better atrioventricular conduction (e.g., 3:2), interrupting poorer (e.g., 2:1)
Supernormal conduction during advanced atrioventricular block
Rhythm resumption after inapparent bigeminy
Bradycardia (<60 beats/min)
Sinus bradycardia
Atrioventricular junctional rhythm
Sinus arrhythmia
Wandering atrial pacemaker
Sinoatrial block (second and third degree)
Sinus pause or arrest
Nonconducted atrial or ventricular bigeminy
Hypersensitive carotid sinus syndrome
Atrioventricular block (second and third degree)
Supraventricular tachyarrhythmias with high-grade atrioventricular block (rare)
Escape rhythms (resulting from bradycardia of any cause)
  • Atrioventricular junctional
  • Idioventricular
P.50

P.51

TABLE 2-1. Tachycardia (Ventricular Rate >100 Beats/Min)
 | Atrial Rate | Ventricular Rate | Ventricular Response to Carotid Sinus Massage
Normal QRS (<0.10 sec)
Regular rhythm
Sinus tachycardia | 100-200 (usually <160) | 100-200 (usually <160) | Gradual slowing with return to previous rate
Atrioventricular (AV) nodal re-entry | 140-250 | 140-250 | No effect or abrupt termination
Atrial tachycardia with block | 140-250 | Variable (usually 75-200) | May abruptly and transiently decrease ventricular rate; generally contraindicated
Atrial flutter | 250-320 | Variable (usually 75-175) | May transiently slow ventricular rate, revealing flutter waves
Paroxysmal AV junctional tachycardia | 100-180 | 100-180 | No effect or abrupt termination
Nonparoxysmal AV junctional tachycardia | Depends on atrial mechanism | 70-150 | No effect or gradual slowing with return to previous rate; generally contraindicated
Reciprocating tachycardias using an accessory Wolff-Parkinson-White syndrome pathway | 150-250 | 150-250 | No effect or abrupt termination
Ventricular tachycardia | Equal to or less than ventricular rate | 60-250 (usually >150 and may be slightly irregular) | Atrial rate may slow; no effect on ventricular rate
Irregular rhythm
Atrial fibrillation | 350-600 | Variable | Transient decrease in ventricular rate
Paroxysmal atrial tachycardia with variable block | 140-250 | Variable | May abruptly and transiently decrease ventricular rate; generally contraindicated
Atrial flutter with variable block | 250-300 | Variable | Transient slowing of ventricular rate, revealing flutter waves
Multifocal atrial tachycardia | 100-200 | 100-200 | No effect or gradual slowing
P.52

TABLE 2-2. Causes of the Eight Basic Rhythm Patterns
Regular rhythm at normal rates
 | Normal sinus rhythm
 | Accelerated junctional rhythm
 | Accelerated idioventricular rhythm
 | Atrial flutter with 4:1 conduction
 | Atrial tachycardia with block
Early beats
 | Extrasystole
 | Parasystole
 | Capture beats
 | Intermittent improved conduction during heart block
 | Rhythm resumption after inapparent bigeminy
Pauses
 | Nonconducted premature atrial contractions (PACs) (most common)
 | Second-degree atrioventricular (AV) block (types I and II)
 | Second-degree sinoatrial (SA) exit block
 | Concealed conduction
 | Concealed junctional extrasystoles
Bradycardia
 | Sinus bradycardia
 | Nonconducted atrial bigeminy
 | Second- and third-degree AV block
 | Second- and third-degree SA block
Bigeminy
 | PACs and premature ventricular contractions (PVCs)
 | 3:2 SA and AV block
 | Atrial tachycardia or flutter with alternate 4:1 and 2:1 conduction
 | Nonconducted atrial trigeminy
 | Reciprocal beating
 | Concealed junctional extrasystoles
Chaos
 | Atrial fibrillation
 | Atrial flutter with variable conduction
 | Multifocal atrial tachycardia
 | Wandering pacemaker
 | Multifocal PVCs
 | Parasystoles
 | Combinations of the above
Regular tachycardia
 | Sinus tachycardia
 | Paroxysmal atrial tachycardia
 | Atrial flutter
 | Ectopic atrial tachycardia
 | Junctional tachycardia
 | Ventricular tachycardia
Adapted from Marriott HJL. Practical Electrocardiography. 7th ed. Baltimore: Williams & Wilkins; 1983.
P.53

TABLE 2-3. Differentiation of Aberrant Ventricular Condition from Ventricular Ectopy
Characteristics favoring aberrant ventricular conduction
 | Right bundle-branch block with R′ > R
 | Rate >170
 | Initial QRS vector same as conducted QRS
 | QRS duration <140 msec
 | Normal axis
 | Preceding P′
 | Ashman phenomenon
Characteristics favoring ventricular ectopy
 | Left axis deviation
 | QRS >140 msec
 | Monophasic or diphasic in V1
 | Fusion or capture beats
 | Rate <170
 | Atrioventricular dissociation
 | R > R′ in V1
 | Concordant precordial pattern
References
1. Miller JM. Diagnosis of cardiac arrhythmias. See Bibliography, 5.
2. Shander D. Palpitation and disorders of the heartbeat, p. 117. See Bibliography, 1.
3. Wagner GS. Abnormal rhythms, p. 236. See Bibliography, 4.
References
1. Ahtar M. Cardiac arrhythmias with superventricular origin. See Bibliography, 2.
2. Lerman BB. Ventricular arrhythmias and sudden death. See Bibliography, 2.
3. Olgin JE. Specific arrhythmias: diagnosis and treatment. See Bibliography, 5.
P.54

2-O. Electrocardiographic Abnormalities
QRS Interval, Prolonged
Bundle-branch blocks
Nonspecific intraventricular conduction delay
Aberrant ventricular conduction
Ectopic ventricular rhythm (e.g., ventricular parasystole)
Drug effect (e.g., quinidine or procainamide)
Electrolyte abnormalities (hyperkalemia, hypokalemia, hypercalcemia, hypermagnesemia)
Pre-excitation (Wolff-Parkinson-White syndrome)
Left ventricular enlargement
Peri-infarction block
Hypothermia
QRS Low Voltage
Anasarca
Pneumothorax
Pleural effusion
Pericardial effusion
Obesity
Emphysema
Hypothyroidism
Infiltrative myocardial disease of amyloid
ST Segment Changes
Elevation
  • Normal variant (e.g., early repolarization)
  • Artifact
  • Myocardial infarction
  • Prinzmetal angina
  • Ventricular aneurysm
  • Type 1-C antiarrhythmic drugs
  • Trauma, ventricular
  • Reciprocal changes
  • Pericarditis
  • Postcardioversion
  • Hyperkalemia (rarely)
  • Bundle-branch block
  • Brugada pattern
  • Acute cor pulmonale (e.g., pulmonary thromboembolism)
  • Myocarditis
  • Neoplastic heart disease
    • P.55

  • Stroke, intracranial hemorrhage
  • Hypertrophic cardiomyopathy
  • Hypothermia
  • Cocaine abuse
  • Hypercalcemia
Depression
  • Nonspecific abnormality (e.g., anxiety, shock)
  • Drugs
    • Digitalis
    • Tricyclic antidepressants
    • Lithium
  • Bundle-branch block
  • Left or right ventricular strain
  • Electrolyte abnormalities (hyperkalemia or hypokalemia)
  • Subendocardial ischemia or infarction
  • Mitral valve prolapse
  • Tachycardia
  • Myocarditis or cardiomyopathy
  • Reciprocal changes
  • Cerebral or subarachnoid injury
  • Pancreatitis or other acute intra-abdominal catastrophe
  • Pulmonary thromboembolism
  • Hypothyroidism
QT Interval
Prolonged
  • Electrolyte abnormalities (hypocalcemia, hypokalemia, “QU” prolongation)
  • Complete heart block
  • Mitral valve prolapse
  • Left ventricular enlargement
  • Myocardial infarction and ischemia
  • Myocarditis and cardiomyopathy
  • Diffuse myocardial disease
  • Cerebral or subarachnoid injury, including surgical
  • Drugs (e.g., quinidine, procainamide, phenothiazines, sotalol, amiodarone, terfenadine, tricyclic antidepressants)
  • Hypothermia (Osburn wave)
  • Heritable anomaly
  • Alkalosis
P.56

Shortened
  • Electrolyte abnormalities (hypercalcemia, hyperkalemia, hypermagnesemia)
  • Digitalis
  • Acidosis
T-Wave Changes
Peaking
  • Normal variant
  • Nonspecific abnormality
  • Electrolyte abnormalities (hyperkalemia, hypocalcemia, hypomagnesemia)
  • Acute myocardial ischemia or infarction
  • Reciprocal effect in strictly posterior myocardial infarction
  • Left ventricular enlargement
  • Anemia
  • Cerebrovascular disease
  • Mitral or aortic regurgitation
Inversion
  • Normal
  • Early repolarization
  • Juvenile T-wave pattern
  • Left bundle-branch block, Wolff-Parkinson-White
  • Nonspecific abnormality
  • Myocardial ischemia or infarction
  • Myocarditis
  • Pericarditis
  • Apical cardiomyopathy (Yamaguchi syndrome)
  • Ventricular strain
  • Acute or chronic cor pulmonale
  • Cerebral or subarachnoid injury
  • Drugs (e.g., quinidine, phenothiazines)
  • Electrolyte abnormalities (hypokalemia, hypomagnesemia)
  • Complete atrioventricular block
  • Vagotomy
  • After tachycardia
  • Idiopathic global T-wave pattern
Q Waves, Abnormal
Myocardial infarction
Ischemia (transient)
Dextrocardia or dextroversion
P.57

Hypertrophic cardiomyopathy
Reversal of right and left arm leads (lead I)
Ventricular enlargement
Acute and chronic cor pulmonale (e.g., pulmonary embolism, chronic obstructive pulmonary disease)
Pre-excitation (Wolff-Parkinson-White syndrome)
Cardiac surgery
Spontaneous pneumothorax (especially left)
Cardiomyopathy and myocarditis (e.g., hypertrophic cardiomyopathy; see 2-G)
Localized destructive myocardial disease (e.g., neoplasm)
Left bundle-branch block
Left anterior division block
Normal variant (rare)
Tachycardia (transitory)
Critical illness (e.g., pancreatitis, shock)
References
1. Goldschlager N. Electrocardiography. See Bibliography, 5.
2. Shander D. Palpitation and disorders of the heartbeat, p. 111. See Bibliography, 1.
3. Wagner GS. Abnormal rhythms, p. 236. See Bibliography, 4.
Bibliography
1. Friedman HH. Problem-Oriented Medical Diagnosis. 7th ed. Philadelphia: Lippincott Williams & Wilkins; 2001.
2. Goldman L, Ausielo D. Cecil Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2004.
3. Kasper DL, Braunwald E, Fauci AS, Hauser SL, et al., eds. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
4. Wagner DS. Marriott's Practical Electrocardiography. 10th ed. Philadelphia: Lippincott Williams & Wilkins, 2001.
5. Zipes DP, Libby P, Bonow RO, Braunwald E. Braunwald's Heart Disease—A Text Book of Cardiovascular Medicine. 7th ed. Philadelphia: WB Saunders; 2005.


> Table of Contents > 3 - Endocrine/Metabolic System
3
Endocrine/Metabolic System
3-A. Hypothermia
Congestive heart failure
Drugs and intoxicants
  • Alcohol
  • Anesthetics, general
  • Antidepressants
  • Antithyroid agents
  • Barbiturates
  • Benzodiazepines
  • Cancer chemotherapy
  • Clonidine
  • Hypnotics/sedatives
  • Lithium
  • Marijuana
  • Neuromuscular blockers
  • Opiates
  • Phenothiazines
  • Tranquilizers
Endocrine disorders
  • Adrenal insufficiency
  • Diabetic ketoacidosis
  • Hypoglycemia
  • Hypopituitarism
  • Hypothyroidism
P.60

Environmental exposure (especially in neonates; premature or low birth weight babies; the elderly; or persons who are mentally impaired, unconscious, immobilized, drugged, debilitated, under anesthesia, wearing inadequate clothing, or exhausted)
  • Accidental
    • Cold water immersion
    • Sports related
    • Occupational
    • Wet clothing
  • Iatrogenic
    • Administration of cold blood or intravenous fluids
    • Iced saline gastric lavage
    • Peritoneal dialysis
Hepatic failure
Increased cutaneous blood flow
  • Burns
  • Erythrodermas (including toxic epidermal necrolysis and psoriasis)
Malnutrition
Myocardial infarction
Neurologic disorders
  • Central [hypothalamic and central nervous system (CNS) dysfunction; note: the hypothermia may be paroxysmal]
    • Anorexia nervosa
    • Brain tumors
    • Cerebrovascular accidents, paralysis, paresis
    • Encephalopathy
    • Episodic spontaneous hypothermia with hyperhidrosis (including those with agenesis of the corpus callosum—Shapiro syndrome)
    • Head trauma
    • Other hypothalamic lesions (e.g., infarction, midbrain lesions, sarcoidosis)
    • Parkinson disease
    • Prolonged cardiopulmonary resuscitation
    • Seizure
    • Spontaneous periodic hypothermia (paroxysmal hypothermia—nearly always with evidence
      P.61

      of injury to the preoptic area of the hypothalamus)
    • Wernicke encephalopathy
  • Peripheral
    • Diabetic autonomic neuropathy
    • Spinal cord transection above T1
Pancreatitis
Prolonged surgery
Respiratory failure
Sepsis
Shock
Uremia
References
1. Danzl DF. Hypothermia and frostbite, p. 122. See Bibliography, 1.
2. Yoder E. Disorders due to heat and cold, p. 628. See Bibliography, 5.
3-B. Weight Gain
Cessation of cigarette smoking
Congenital disorders (e.g., Prader-Willi syndrome and pseudohypoparathyroidism)
Depression
Disturbances of hypothalamic satiety centers
  • Encephalitis
  • Trauma
  • Tumors
Drugs
  • Antidepressants
    • Monoamine oxidase inhibitors
    • Selective serotonin uptake inhibitors
    • Tricyclic antidepressants
  • Antiepileptics
    • Carbamazepine
    • Gabapentin
    • Valproate
  • Antihistamines
  • Antihypertensives
    • Alpha-adrenergic blockers
    • Beta-adrenergic blockers
    • Clonidine
    • P.62

  • Antipsychotics
    • First-generation antipsychotics
      • Haloperidol
      • Loxapine
      • Phenothiazines
    • Second-generation (atypical) antipsychotics
      • Aripiprazole
      • Clozaril
      • Olanzapine
      • Quetiapine
      • Risperidone
  • Glucocorticoids (pharmacologic doses)
  • Highly active antiretroviral therapy
  • Hypoglycemic agents
    • Insulin
    • Meglitinides
    • Sulfonylureas
    • Thiazolidinediones
  • Megestrol acetate
  • Oral contraceptives
  • Progestational agents
Endocrine disorders
  • Acromegaly
  • Cushing syndrome
  • Hypothyroidism
  • Insulinoma
  • With treatment of diabetes mellitus
  • With treatment of thyrotoxicosis
Exogenous obesity
Increased body fluid (see 2-B)
Reference
1. Jensen MD. Obesity, pp. 1342-1343. See Bibliography, 5.
3-C. Weight Loss
Ankylosing spondylitis
Bilateral lesions of the lateral hypothalamus (hypothalamic anorexia)
Decreased food intake/malnutrition
  • Abdominal angina
  • Anorexia of aging
  • Chronic/recurrent nausea/vomiting
    • P.63

  • Dementia/Alzheimer disease
  • Esophageal disease/dysphagia
  • Medications
    • Angiotensin-converting enzyme inhibitors (distortion of taste)
    • Antibiotics
    • Antidepressants
    • Digoxin
    • Levodopa
    • Metformin
    • Nonsteroidal anti-inflammatory agents
    • Sedatives
    • Theophylline
  • Obstructive disease (including pyloric obstruction due to chronic peptic ulcer disease)
  • Oral disease (e.g., loose dentures, poor or absent teeth)
  • Pain
  • Poor social situation
  • Postantrectomy (especially Billroth II) or gastrectomy
  • Poverty
  • Unpalatable diets
Endocrine disorders
  • Adrenal insufficiency
  • Diabetes mellitus
  • Diabetic neuropathic cachexia
  • Hypercalcemia
  • Panhypopituitarism
  • Pheochromocytoma
  • Thyrotoxicosis
Extensive exercise
Infection, especially:
  • Amebic abscess
  • Bacterial endocarditis
  • Chronic suppurative pleuropulmonary disease
  • Cryptosporidiosis
  • Fungal diseases
  • Giardiasis
  • Human immunodeficiency virus (HIV)
  • Mycobacterium avium pulmonary infections
  • Parasitic infestations
  • Paraspinal/epidural abscess
  • Tuberculosis
  • Visceral leishmaniasis
P.64

Maldigestion/malabsorption
  • Inflammatory bowel disease
  • Pernicious anemia
Malignancy, especially:
  • Biliary
  • Breast
  • Gastrointestinal
  • Glucagonoma
  • Hepatic
  • Leukemia
  • Lymphoma
  • Myeloma
  • Pancreatic
  • Pulmonary
  • Somatostatinoma
Myelofibrosis
Myotonic dystrophy
Neuromuscular disorders
Parkinson disease
Pink disease (mercury poisoning in children)
Psychiatric disease
  • Alcoholism
  • Anorexia nervosa
  • Anxiety disorders
  • Bulimia
  • Conversion disorders
  • Depression
  • Manipulative behaviors
  • Psychosis/paranoia
  • Schizophrenia
  • Substance abuse
Severe chronic organ failure
  • Heart failure (cardiac cachexia)
  • Hepatic disease
  • Pulmonary disease
  • Renal failure
Stroke
Systemic lupus erythematosus
References
1. Reife CM. Weight loss, p. 234. See Bibliography, 1.
2. Baron RB. Protein-energy malnutrition, p. 1315. See Bibliography, 5.
P.65

3-D. Thyrotoxicosis
Thyrotoxicosis with High or Normal Radioactive Iodine Uptake
Abnormal thyroid stimulator
  • Human chorionic gonadotropin (HCG)
    • Gestational transient thyrotoxicosis (typically in association with hyperemesis)
    • Tumors secreting HCG
      • Choriocarcinoma
      • Hydatidiform mole
      • Embryonal cell carcinoma of the testis
  • Thyroid-stimulating hormone (TSH)
    • Resistance to thyroid hormone (often tachycardic)
    • TSH-secreting pituitary adenoma
  • Thyroid-stimulating immunoglobulins
    • Amiodarone-induced thyrotoxicosis type I [usually the radioactive iodine (RAI) uptake is low]
    • Graves disease
    • Hashitoxicosis
    • Interferon-induced Graves disease
    • Interleukin-2-induced Graves disease
    • Neonate of mother with Graves disease
Autonomous thyroid function
  • Constitutive activation of TSH receptors (autosomal dominant)
  • Toxic adenoma
  • Toxic multinodular goiter
Infarction of a thyroid adenoma
Postaspiration thyrotoxicosis (after needle aspirate of thyroid cyst)
TSH hyperresponsiveness (autosomal dominant)
Thyrotoxicosis with a Low Radioactive Iodine Uptake
Excessive thyroidal production of thyroid hormone
  • Iodine-induced thyrotoxicosis (the “Jod-Basedow” phenomenon)
    • Amiodarone-induced thyrotoxicosis type I (rarely the RAI uptake may be normal or elevated)
    • Other iodine-containing drugs (including kelp tablets and certain cough preparations)
    • Iodine-containing x-ray contrast agents
P.66

Extrathyroidal sources of thyroid hormone
  • Ectopic thyroid tissue
    • Metastatic differentiated thyroid cancer (usually follicular carcinoma)
    • Struma ovarii
  • Hormone ingestion
    • “Hamburger thyrotoxicosis”
    • Iatrogenic
    • Thyrotoxicosis factitia
Inflammation of the thyroid
  • Drug-induced thyroiditis
    • Amiodarone-induced thyrotoxicosis type II
    • Interferon-α
    • Interleukin-2
  • Postpartum thyroiditis
  • Radiation thyroiditis
  • Silent (painless) thyroiditis
  • Subacute (De Quervain, granulomatous) thyroiditis
Postparathyroidectomy thyrotoxicosis (transient—2 weeks)
References
1. Burman KD. Hyperthyroidism, p. 416. See Bibliography, 2.
2. Braverman LE, Utiger RD. Introduction to thyrotoxicosis, p. 454. See Bibliography, 4.
3-E. Hypothyroidism
Primary Hypothyroidism
Destruction of the thyroid gland
  • External-beam radiation therapy to the head/neck
  • RAI (may be transient)
  • Replacement of thyroid tissue
    • Infiltrative diseases
      • Amyloidosis
      • Cystinosis
      • Hemochromatosis
      • Kaposi sarcoma
      • Lymphoma of the thyroid
      • Metastases to the thyroid
      • Riedel thyroiditis
      • Sarcoidosis and other granulomatous diseases
      • Scleroderma
  • Surgery (total or subtotal thyroidectomy) (may be transient)
    • P.67

  • Thyroiditis
    • Acute (suppurative) thyroiditis [bacterial, mycobacterial, fungal, parasitic, gummatous, Pneumocystis carinii infection in acquired immunodeficiency syndrome (AIDS)]
    • Chronic
      • Atrophic thyroiditis
      • Hashimoto thyroiditis (including after Graves disease)
    • Due to drug therapy
      • Amiodarone
      • Interferon-α
      • Interleukin-2
      • Lymphokine-activated killer cell therapy
    • Transient
      • Postpartum thyroiditis
      • Silent (painless) thyroiditis
      • Subacute (De Quervain, granulomatous) thyroiditis
Generalized resistance to thyroid hormone
Inhibition of thyroid hormone synthesis or accelerated disappearance from the circulation
  • Exposure to exogenous goitrogens (see 3-I)
  • Inherited defects of thyroid hormone synthesis
  • Iodine deficiency
  • Multiple hepatic hemangiomas (infants)
  • Selenium deficiency (usually with concomitant iodide deficiency)
  • Thalidomide
  • Thyroid agenesis, dysgenesis, or ectopy
Thyroid growth-blocking antibodies
Transplacental passage of antithyroid drugs, chemicals, or agents
TSH hyporesponsiveness
  • Pseudohypoparathyroidism type Ia
  • TSH receptor abnormalities
  • TSH receptor-blocking antibodies
Secondary (Pituitary) or Tertiary (Hypothalamic) Hypothyroidism
After withdrawal of thyroid hormone therapy in euthyroid patients (transient)
Pituitary/hypothalamic disease (see 3-T)
Thyroid-releasing hormone deficiency or insensitivity
P.68

TSH synthetic defect
Treatment with bexarotene and other retinoid X receptor-selective ligands
Increased Requirement for Oral Levothyroxine
Decreased gastrointestinal absorption of levothyroxine tablets
  • Drugs that interfere with levothyroxine absorption
    • Aluminum hydroxide-containing antacids
    • Bile acid sequestrants
    • Calcium
    • Ciprofloxacin
    • Ferrous sulfate and ferrous fumarate
    • Raloxifene
    • Sodium polystyrene sulfonate
    • Sucralfate
Increased levothyroxine metabolism
  • Carbamazepine
  • Phenobarbital
  • Phenytoin
  • Rifampin
Increased levothyroxine requirement by an unknown mechanism
  • Lovastatin
  • Sertraline
Levothyroxine malabsorption
  • Celiac disease and other malabsorption syndromes
  • Large quantities of fiber, bran, or soy
References
1. Shapiro LE, Surks MI. Hypothyroidism, p. 446. See Bibliography, 2.
2. Braverman LE, Utiger RD. Introduction to hypothyroidism, p. 698. See Bibliography, 4.
3-F. Serum Thyroxine
Elevated Total Thyroxine but Normal Free Thyroxine
Increased affinity of serum binding proteins for thyroxine (T4)
  • Increased affinity of albumin for T4
    • Familial dysalbuminemic hyperthyroxinemia (total T4 and free T4 index elevated, but free T4 normal) (note: a familial dysalbuminemic hypertriiodothyroninemia has also been described)
    • P.69

  • Increased affinity of transthyretin for T4
    • Familial increase in transthyretin binding (autosomal dominant) (total T4 and free T4 index elevated, but free T4 normal)
Increased serum concentration of binding proteins for T4
  • Increased thyroid-binding globulin (TBG) concentration
    • Estrogens (oral but not transdermal)
    • Drugs (small increases in TBG)
      • Clofibrate
      • Fluorouracil
      • Heroin
      • Methadone
      • Perphenazine
      • Raloxifene (very little effect)
      • Tamoxifen (small effect)
    • Increased endogenous estrogen production
      • Estrogen-secreting adrenal or testicular tumors
      • Pregnancy
    • Inherited increase in TBG
    • Liver disease
      • Chronic active hepatitis
      • Primary biliary cirrhosis
      • Infectious hepatitis
  • Increased T4 binding to autoantibodies to T4
Elevated Total and Free Thyroxine
Thyrotoxicosis (see 3-D)
Iatrogenic (excessive doses of oral levothyroxine)
Amphetamines (large doses)
Antibodies that interfere with the thyroid hormone assay
  • Autoantibodies to T4 and triiodothyronine (T3)
  • Human antimouse antibodies
Generalized resistance to thyroid hormone
High altitude
Inhibition of binding of T4 to thyroid-binding proteins (increases free T4 but not total T4)
  • Enoxaparin
  • Heparin
Inhibition of peripheral conversion of T4 to T3
  • 5′-Deiodinase inhibition
  • Amiodarone
  • Neonatal period
  • Nonthyroidal illness (including acute psychiatric illness)
P.70

Decreased Total Thyroxine but Normal Free Thyroxine
Decreased levels of serum thyroid-binding proteins
  • Acromegaly
  • Cirrhosis
  • Cushing syndrome
  • Drugs
    • Androgens and anabolic steroids
    • Asparaginase
    • Chlorpropamide
    • Colestipol combined with niacin
    • Danazol
    • Large doses of adrenocorticotropic hormone (ACTH) or glucocorticoids (chronic)
    • Salsalate
    • Sulfonamides
  • Inherited decrease in serum levels of TBG
  • Malnutrition
  • Protein loss (e.g., nephrotic syndrome)
  • Nonthyroidal illness
  • Testosterone-secreting adrenal or ovarian tumors
Decreased affinity of serum-binding proteins for T4
  • Decreased affinity of TBG for T4
    • Inherited TBG that has decreased affinity for T4
    • Nonthyroidal illness
  • Decreased affinity of transthyretin for T4
    • Familial amyloid polyneuropathy
    • Nonthyroidal illness
Displacement of T4 from serum-binding sites
  • Drugs
    • Furosemide (oral doses >100 mg or large intravenous doses)
    • Salicylates (in high doses)
Decreased Total and Free Thyroxine
Hypothyroidism (see 3-E)
Increased hepatic metabolism of T4 (TSH usually remains normal)
  • Carbamazepine
  • Phenobarbital
  • Phenytoin
  • Rifampin
P.71

Severe nonthyroidal illness
Ingestion of T3 alone
References
1. Toft AD, Beckett GJ. Measuring serum thyrotropin and thyroid hormone and assessing thyroid hormone transport, pp. 335-340. See Bibliography, 4.
2. Weiss RE, Wu SY, Refetoff S. Diagnostic tests of the thyroid. See Bibliography, 6.
3-G. Serum Thyroid-Stimulating Hormone
Elevated Serum Thyroid-Stimulating Hormone
Primary hypothyroidism (see 3-E)
  • Overt (low free T4)
  • Subclinical (normal free T4)
Addison disease
Drugs
  • Domperidone (acutely)
  • Metoclopramide (acutely)
Heterophile antibodies interfering with the TSH assay
Pulsatile TSH secretion, nocturnal TSH surge
Recovery from nonthyroidal illness
Resistance to thyroid hormone
TSH-secreting pituitary tumors
Low Serum Thyroid-Stimulating Hormone
Thyrotoxicosis (see 3-D)
  • Overt (low free T4)
  • Subclinical (normal free T4)
  • T3 toxicosis (with normal free T4)
After treatment of thyrotoxicosis, before the axis recovers from suppression
Drugs
  • Bromocriptine (acutely)
  • Dopamine
  • Glucocorticoids (acutely)
Nonthyroidal illness
Secondary (pituitary) and tertiary (hypothalamic) hypothyroidism (see 3-E)
P.72

References
1. Toft AD, Beckett GJ. Measuring serum thyrotropin and thyroid hormone and assessing thyroid hormone transport, pp. 336, 338, 341. See Bibliography, 4.
2. Weiss RE, Wu SY, Refetoff S. Diagnostic tests of the thyroid, pp. 1924-1925. See Bibliography, 6.
3-H. Radioactive Iodine Uptake
Factors Causing Increased Uptake
Reflecting increased hormone synthesis
  • Certain types of thyrotoxicosis (see 3-D)
  • Excessive hormone losses
    • Chronic diarrhea states
    • Nephrosis
    • Soybean ingestion
  • Response to glandular hormone depletion
    • Rebound after suppression of TSH
    • Recovery phase of silent, subacute, or other transient destructive thyroiditis
    • Rebound phase after withdrawal of iodide or other antithyroid drugs (if TSH is elevated)
Not reflecting increased hormone synthesis
  • Iodine deficiency
    • Dietary
    • Excessive loss
      • Dehalogenase defect
      • Pregnancy (RAI contraindicated)
    • Hashimoto thyroiditis (if TSH is elevated)
    • Inherited disorders of thyroid hormone synthesis (except for iodide-trapping defects)
    • Lithium administration
Factors Causing Decreased Uptake
Reflecting decreased hormone synthesis
  • Primary hypofunction
    • Drugs
      • Major effect
        • Glucocorticoids (in large doses, acutely)
        • Para-aminobenzoic acid
        • Perchlorate
        • Salicylates (>5 g/day)
        • Sulfonamides
          • P.73

        • Sulfonylureas
        • Thalidomide
        • Thiocyanate
        • Thionamides
          • Carbimazole
          • Methimazole
          • Propylthiouracil
      • Minor effect (small increases in TSH)
        • Aminoglutethimide
        • Ethionamide
        • Resorcinol (topical)
    • Hashimoto thyroiditis (end stage)
    • Some hormone biosynthetic defects (especially defects in iodide trapping)
    • Status post thyroidectomy, radioiodine, or external radiotherapy to the head/neck
    • Transient thyroiditis (active phase)
      • Postpartum thyroiditis (RAI contraindicated if breast feeding)
      • Silent (painless) thyroiditis
      • Subacute (De Quervain, granulomatous) thyroiditis
  • Secondary hypofunction
    • Exogenous thyroid hormone
    • Secondary (pituitary) or tertiary (hypothalamic) hypothyroidism
Not reflecting decreased hormone synthesis
  • Certain types of thyrotoxicosis (see 3-D)
  • Increased nonradioactive iodide exposure
    • Cardiac or renal failure with iodide retention
    • Increased dietary iodide
    • Pharmacologic iodide exposure
      • Amiodarone
      • Other iodine-containing drugs (e.g., kelp tablets, certain cough preparations, topical)
      • Iodine-containing x-ray contrast agents
    • Rapid hormone release due to very severe hyperthyroidism (rare)
References
1. McDougall R. In vivo radionuclide tests and imaging, p. 314. See Bibliography, 4.
2. Weiss RE, Wu SY, Refetoff S. Diagnostic tests of the thyroid, p. 1902. See Bibliography, 6.
P.74

3-I. Goiter/Neck Mass
Diffuse Goiter
Euthyroid or hypothyroid
  • Cigarette smoking (thiocyanate)
  • Increased intrinsic growth potential
  • Exposure to thyroid growth factors
    • Excess TSH
      • Chemicals
        • Cobalt
        • Flavonoids (polyphenols) (e.g. topical resorcinol)
        • Organochlorines
      • Cytokines (e.g., insulin-like growth factor-1, epidermal growth factor)
      • Defects in thyroid hormone synthesis (inherited)
      • Drugs
        • Amiodarone
        • Aminoglutethimide
        • p-Aminosalicylic acid
        • Antithyroid drugs
          • Carbimazole
          • Methimazole
          • Propylthiouracil
        • Ethionamide
        • Iodine excess (long term)
        • Lithium carbonate
        • Nicardipine
        • Para-aminobenzoic acid
        • Perchlorate
        • Tumor necrosis factor-α
  • Infiltration
    • Amyloidosis
    • Thyroiditis
      • Acute (suppurative) thyroiditis
      • Hashimoto thyroiditis
      • Riedel thyroiditis
      • Silent (painless) thyroiditis
      • Subacute (De Quervain, granulomatous) thyroiditis
    • Sarcoidosis
  • Ingestion of goitrogens (these rarely cause goiter unless patient is iodine deficient)
    • Brassica genus (broccoli, brussels sprouts, cabbage, cauliflower, kale, rape, rutabagas, swedes, turnips)
      • P.75

    • Cyanoglucosides (bamboo shoots, cassava, lima beans, maize, sweet potatoes)
    • Kelp
    • Soybean milk/soybean flour
  • Iodine deficiency
  • Neonatal
    • Maternal antithyroid drug therapy
    • Maternal iodine therapy
  • Pregnancy
  • Protein calorie malnutrition
  • Resistance to thyroid hormone
  • Selenium deficiency (usually with concomitant iodine deficiency)
  • Thyroid growth immunoglobulins
Hyperthyroid
  • Excessive stimulation by HCG
    • Gestational transient thyrotoxicosis (usually with hyperemesis)
    • Tumors secreting HCG
      • Choriocarcinoma
      • Embryonal cell carcinoma of the testis
      • Hydatidiform mole
  • Graves disease
  • Hashitoxicosis
  • Neonatal (mother with Graves disease)
  • Resistance to thyroid hormone (tachycardia)
  • Silent (painless) thyroiditis
  • Subacute thyroiditis
  • TSH-secreting pituitary tumor
Multinodular Goiter
Multiple adenomas
Nontoxic nodular goiter (same causes as euthyroid or hypothyroid; see 3-I)
Toxic multinodular goiter
Nongoiter Neck Masses
Branchial cleft cyst
Cystic hygroma
Thyroglossal duct cyst
P.76

References
1. Davis PJ, Davis FB. Nontoxic goiter, pp. 367-369. See Bibliography, 2.
2. Hermus AR, Huysmans DA. Pathogenesis of nontoxic diffuse and nodular goiter. pp. 873-877. See Bibliography, 4.
3. Hegedüs L, Gerber H, Bonnema SJ. Multinodular goiter, pp. 2115-2118. See Bibliography, 6.
3-J. Solitary Thyroid Nodule
Thyroid Lesions
Colloid nodule (also called hyperplastic nodule or adenomatous nodule)
Ectopic normal or tumoral tissue within the thyroid
  • Parathyroid
  • Thymic
Follicular adenoma (including Hurthle cell adenoma)
Focal or asymmetric thyroiditis
  • Acute (suppurative) thyroiditis (including Pneumocystis carinii infection in AIDS)
  • Hashimoto thyroiditis (asymmetric)
  • Riedel struma
  • Subacute (De Quervain, granulomatous) thyroiditis
Malignancy
  • Anaplastic carcinoma
  • Carcinosarcoma
  • Follicular carcinoma
  • Hemangioendothelioma
  • Lymphoma
  • Malignant form of histiocytosis X
  • Malignant hemangioendothelioma
  • Medullary carcinoma
  • Metastases to the thyroid from other primaries
  • Mixed papillary-follicular carcinoma
  • Papillary carcinoma
  • Paraganglioma
  • Sarcoma, angiosarcoma, fibrosarcoma
  • Squamous cell carcinoma
Miscellaneous
  • Agenesis of one lobe
  • Asymmetric multinodular goiter
  • Compensatory hyperplasia after hemithyroidectomy
    • P.77

  • Focal granulomatous disease (e.g., sarcoidosis)
  • Hematoma
Simple cyst
Nonthyroid Lesions
Branchial cleft cyst and other epithelial cysts
Carotid aneurysm
Cystic hygroma
Dermoid
Fibrosis (including postradiation)
Hemangioma
Laryngocele/bronchocele
Lipoma
Lymph node
Parathyroid adenoma
Parathyroid cyst
Teratoma
Thyroglossal duct cyst
References
1. Kaplan MM. Clinical evaluation and management of solitary thyroid nodules, p. 997. See Bibliography, 4.
2. Pacini F, DeGroot LJ. Thyroid neoplasia, pp. 2148, 2156. See Bibliography, 6.
3-K. Hypercortisolism
Acute or chronic physical illness
Alcoholism
Apparent hypercortisolism due to interference with testing
  • Fenofibrate [interferes with urinary free cortisol high-performance liquid chromatography (HPLC) but not radioimmunoassay (RIA) or HPLC-mass spectrometry (MS)/MS]
Depression
Elevated levels of cortisol-binding globulin
  • Congenital
  • Estrogens
  • Pregnancy
Generalized glucocorticoid resistance
Pulsatile cortisol secretion (normal)
Cushing syndrome
  • ACTH-dependent Cushing syndrome
    • Pituitary tumor secreting ACTH (usually intrasellar, but occasionally ectopic)
      • P.78

    • Ectopic ACTH production
      • Appendicular carcinoma
      • Carcinoids
      • Cystadenoma of the pancreas
      • Enthesioneuroblastoma (olfactory neuroblastoma)
      • Epithelial carcinoma of the thymus
      • Medullary carcinoma of the thyroid
      • Melanoma
      • Oat cell carcinoma of the lung
      • Other cancers, rarely (ovarian, breast, prostate, gallbladder, gastrointestinal)
      • Pancreatic islet cell carcinoma
      • Paraganglioma
      • Pheochromocytoma
      • Pulmonary tumorlets (nests of neuroendocrine cells)
      • Squamous cell carcinomas
        • Cervix
        • Larynx
        • Lung
    • Ectopic corticotropin-releasing hormone
      • (CRH)-secreting tumor
      • Bronchial carcinoid
      • Gangliocytoma
      • Medullary carcinoma of the thyroid
      • Oat cell carcinoma of the lung
      • Prostatic carcinoma
      • Pheochromocytoma
    ACTH-independent Cushing syndrome
    • Adrenal hyperplasias causing Cushing syndrome
      • Bilateral macronodular hyperplasia
        • ACTH dependent (the existence of this entity has been disputed)
        • ACTH independent
          • Due to abnormal expression of receptors for gastrointestinal peptide, luteinizing hormone (LH)/HCG, vasopressin, catecholamines, serotonin, estradiol, interleukin-1) (can cause adrenal adenoma as well as bilateral hyperplasia)
          • Etiology unknown
        • P.79

      • Bilateral micronodular dysplasia
        • With atrophy of intervening nonnodular cortex
          • Primary pigmented nodular adrenal disease
            • Familial (autosomal dominant, with or without the Carney complex)
            • Sporadic
        • With hyperplasia of intervening nonnodular cortex (including McCune-Albright syndrome, with activating mutation in the G-protein linked to adenyl cyclase)
      • Nodular adrenal hyperplasia secondary to abnormal production of 21-deoxycortisol
    • Factitious (surreptitious ingestion of glucocorticoids)
    • Iatrogenic (glucocorticoid therapy, including parenteral, topical, nasal, and inhaled corticosteroids)
    • Ingestion of Klack solution
    • Primary adrenal tumor
      • Adenoma
      • Carcinoma
References
1. Schteingart GE. Cushing syndrome, pp. 724-729. See Bibliography, 2.
2. Stewart PM. The adrenal cortex, pp. 511-515. See Bibliography, 3.
3. Cavagnini F, Giraldi FP. Adrenal causes of hypercortisolism, pp. 2365-2370. See Bibliography, 6
4. Malchoff DM, Malchoff CD. Generalized Glucocorticoid resistance, pp. 2389-2390. See Bibliography, 6.
3-L. Adrenal Insufficiency
Primary
Autoimmune/idiopathic
  • Autoimmune polyendocrine syndrome type I
  • Autoimmune polyendocrine syndrome type II
  • Sporadic
Congenital/genetic
  • ACTH resistance syndromes
    • Mutations in MCR-2
    • Triple A syndrome
  • Adrenal aplasia or hypoplasia
  • Adrenoleukodystrophy/adrenomyelodystrophy
  • Congenital adrenal hyperplasias
    • P.80

  • Hereditary unresponsiveness to ACTH (familial glucocorticoid deficiency)
Drugs
  • Inhibition of cortisol biosynthesis
    • Aminoglutethimide
    • Metyrapone
    • o,p-Dichlorodiphenyldichloroethane (mitotane)
    • Drugs that cause adrenal insufficiency in patients under stress or with limited pituitary or adrenal reserve
      • Etomidate (effect can last for several days)
      • Ketoconazole
      • Spironolactone
      • Suramin
      • Trilostane
  • Acceleration of cortisol metabolism (usually causing adrenal insufficiency only in patients with limited pituitary or adrenal reserve, or patients on replacement glucocorticoid therapy)
    • Barbiturates
    • Phenytoin
    • Rifampin
Iatrogenic
  • Irradiation
  • Bilateral adrenalectomy
Infectious
  • AIDS
    • Cryptococcus
    • Cytomegalovirus
    • Lymphoma
    • Metastatic Kaposi sarcoma
    • Mycobacterium avium complex
    • Toxoplasmosis
    • Tuberculosis
  • Fungal
  • Syphilis
  • Tuberculosis
Infiltrative
  • Amyloidosis
  • Hemochromatosis
  • Sarcoidosis
Neoplastic
  • Leukemic infiltration
  • Lymphoma
  • Metastatic cancer
P.81

Vascular
  • Bilateral adrenal hemorrhage and/or infarction
    • Anticoagulants
    • Antiphospholipid syndrome
    • Arteritis
    • Coagulopathy
    • Emboli
    • Hypotension
    • Interleukin-2 therapy
    • Intravascular lymphoma
    • Neonatal
    • Postadrenal venography
    • Pregnancy
    • Sepsis (especially Waterhouse-Friderichsen syndrome)
    • Surgery
    • Thrombosis
    • Trauma
Secondary (Pituitary) or Tertiary (Hypothalamic)
After removal of ACTH-secreting pituitary tumor
After removal of cortisol-secreting adrenal tumor
After withdrawal of drugs that suppress ACTH
  • ACTH
  • Glucocorticoids
  • Megestrol acetate
Hypothalamic/pituitary disease (see 3-T)
Isolated ACTH deficiency (including POMC gene mutations and processing defects)
References
1. Stewart PM. The adrenal cortex, p. 526. See Bibliography, 3.
2. Ten S, New M, Maclaren N. Addison's disease 2001. J Clin Endocrinol Metab. 2001;86:2909-2922.
3-M. Adrenal Masses/Hyperplasia
Unilateral or Bilateral Adrenal Masses
Adrenal adenomas
Adrenal carcinomas
Adrenal cysts
Adrenal hyperplasia
Amyloidosis
P.82

Angiosarcoma
Fibrous histiocytoma
Ganglioneuromas
Ganglioneuroblastoma
Hemangioma
Hamartomas
Hemorrhage
Infection (echinococcosis, cryptococcosis, paragonimiasis)
Leiomyoma
Leiomyosarcoma
Lipoma
Metastasis from other cancers
Myelolipomas
Neurofibroma
Nodular hyperplasia
Pheochromocytomas
Pseudoadrenal masses (e.g., arising from kidney, pancreas, spleen, lymph nodes, and vessels)
Schwannoma
Teratocarcinoma
Teratoma
Xanthomatosis
Bilateral Masses/Hyperplasia
Functional
  • ACTH-dependent Cushing syndrome
  • Congenital adrenal hyperplasia
  • Pheochromocytoma
  • Conn syndrome, hyperplastic variety
  • Micronodular adrenal disease
  • Hemorrhage
  • Idiopathic
  • Infections (tuberculosis, fungal)
  • Infiltrative (leukemia, lymphoma)
  • Metastases (bilateral)
  • Replacement (amyloidosis)
References
1. Cook DM, Loriaux DL. The incidental adrenal mass. In: Mazzaferri EL, et al., eds. Advances in endocrinology and metabolism. Volume 5. St. Louis: Mosby; 1994:152, 160.
2. Copeland PM. The incidentally discovered adrenal mass: an update. Endocrinologist. 1999;416.
P.83

3-N. Erectile Dysfunction
Drug induced
  • Antiadrenergic
    • Benztropine
    • Guanethidine
    • Phenoxybenzamine
    • Phentolamine
    • Prazosin
    • Propranolol
    • Thioridazine
  • Antiandrogen
    • Cimetidine (in high doses)
    • Cyproterone acetate
    • Estrogens
    • Finasteride
    • Flutamide
    • Ketoconazole
    • Progestins
    • Spironolactone
  • Anticholinergic
    • Atropine
    • Disopyramide
    • Ganglionic blocking agents
    • Tricyclic antidepressants
  • CNS depressants
    • Alpha-methyldopa
    • Barbiturates
    • Benzodiazepines
    • Butyrophenones
    • Carbamazepine
    • Clonidine
    • Ethanol
    • Fluoxetine
    • Opiates
    • Phenothiazines
    • Phenytoin
    • Primidone
    • Reserpine
  • Other drugs
    • Amphetamines
    • Cocaine
    • Marijuana
    • Monoamine oxidase inhibitors
      • P.84

    • Selective serotonin reuptake inhibitors
    • Thiazides
Endocrine
  • Cushing syndrome (see 3-K)
  • Diabetes mellitus
  • Feminizing adrenal or testicular tumors
  • Hyperprolactinemia (see 3-S)
  • Hypogonadism (see 3-O)
  • Hypopituitarism (see 3-T)
  • Hypothyroidism (see 3-E)
  • Thyrotoxicosis (see 3-D)
Endurance factors
  • Anemia
  • Angina
  • Congestive heart failure
  • Hepatic failure
  • Postmyocardial infarction
  • Pulmonary insufficiency
  • Sleep disorders
  • Systemic illnesses
  • Uremia
Genitourinary
  • Cystitis
  • Genital malignancy
  • Hydrocele
  • Hypospadias
  • Micropenis and other congenital deformities
  • Pelvic fracture
  • Penectomy
  • Penile trauma
  • Peyronie disease
  • Phimosis
  • Priapism
  • Prostate irradiation
  • Prostatitis
  • Ruptured urethra
  • Scleroderma
  • Seminal vesiculitis
  • Urethral stricture
  • Urethritis
Neurologic
  • Amyotrophic lateral sclerosis
  • Arachnoiditis
    • P.85

  • Autonomic neuropathy
  • Bicycle rider's palsy
  • Friedreich ataxia
  • General paresis
  • Herniated disc
  • Multiple sclerosis
  • Neurosyphilis (general paresis, tabes dorsalis)
  • Parkinsonism
  • Peripheral neuropathy
  • Pernicious anemia (subacute combined degeneration)
  • Shy-Drager syndrome
  • Spinal cord disease
  • Tabes dorsalis
  • Temporal lobe disorders
  • Transverse myelitis
Psychogenic
Surgical
  • Abdominal perineal resection
  • Aortoiliac surgery
  • External sphincterotomy
  • Pelvic or retroperitoneal lymphadenectomy
  • Perineal prostatectomy
  • Perineal prostatic biopsy
  • Rectosigmoid surgery
  • Sympathectomy
  • Vascular surgery (abdominal aortic aneurysm repair)
Vascular
  • Aneurysm
  • Aortoiliac arteriosclerosis
  • Arterial dysplasia
  • Arteritis
  • Embolism
  • Hypertension
  • Leriche syndrome
  • Priapism
  • Thrombosis
References
1. Cunningham GR, Hershkowitz M. Erectile dysfunction, pp. 1161-1162 and 1166-1168. See Bibliography, 2.
2. Braunstein GD. Testes, p. 503. See Bibliography, 8.
P.86

3-O. Male Hypogonadism
Primary
Acquired
  • Adult seminiferous tubule failure
  • Amyloidosis
  • Autoimmune destruction
  • Congenital adrenal hyperplasia
  • Cryptorchidism
  • Drugs
    • Chemotherapy
    • Ethanol
    • Ketoconazole
    • Marijuana
    • Spironolactone
  • Granulomatous disease (especially leprosy)
  • Leukemia
  • Mumps
  • Polyarteritis nodosa
  • Surgery (castration)
  • Testicular radiation
  • Testicular trauma
Developmental
  • Congenital anorchia
  • Decreased responsiveness to testosterone (male pseudohermaphroditism)
    • Incomplete androgen insensitivity syndrome
    • 5α-Reductase deficiency
  • Enzymatic defects of testosterone biosynthesis
  • Functional prepubertal castrate (vanishing testes syndrome)
  • Klinefelter syndrome
  • LH-resistant testes
  • Myotonic dystrophy
  • Persistent müllerian duct syndrome
  • Sertoli cell-only syndrome
  • Ullrich-Noonan syndrome (male Turner syndrome)
  • XY/XO mixed gonadal dysgenesis
  • XX male
  • XYY syndrome
Secondary (Pituitary) or Tertiary (Hypothalamic)
Hypopituitarism (see 3-T)
Constitutional delay of puberty
Cushing syndrome (see 3-K)
P.87

Estrogen-secreting tumors
Exposure to estrogen in embalming compounds
Hemochromatosis
Hyperprolactinemia (see 3-S)
Idiopathic hypogonadotropic hypogonadism (may be adult onset)
Isolated gonadotropin deficiency
  • Hypogonadotropic eunuchoidism
    • Adrenal hypoplasia congenita
    • Inherited immunologically active, biologically inactive LH
    • Kallmann syndrome
    • Mutations in the gonadotropin-releasing hormone receptor
    • Predominant LH deficiency, “fertile eunuch” syndrome
    • Variant form (isolated follicle-stimulating hormone deficiency)
  • Specific genetic syndromes
    • Bardet-Biedl syndrome
    • Börjeson-Forssman-Lehman syndrome
    • CNS anomalies, genital hypoplasia, and ear anomalies and/or deafness (CHARGE) syndrome
    • Fröhlich syndrome
    • Laurence-Moon syndrome
    • Lowe syndrome
    • Martsolf syndrome
    • Möbius syndrome
    • Multiple lentigines (leopard syndrome)
    • Prader-Labhart-Willi syndrome
    • Rothmund-Thomson syndrome
    • Rud syndrome
    • Steroid sulfatase deficiency
Morbid obesity
Pituitary dwarfism
Ramelteon therapy
Severe illness (acute or chronic)
Uremia
Withdrawal of androgen therapy (temporary)
Combined Primary and Secondary
Aging
Cirrhosis
Sickle cell disease
P.88

References
1. Plymate SR. Male hypogonadism, p. 1126. See Bibliography, 2.
2. Tung DS, Cunningham GR. Androgen deficiency in men. Endocrinologist. 2007;17:101-115.
3-P. Gynecomastia
Acromegaly
Chest wall trauma (including hip spica cast)
Drugs
  • Amiodarone
  • Amphetamines
  • Androgens (aromatizable)
    • Testosterone enanthate
    • Testosterone propionate
  • Angiotensin-converting enzyme inhibitors
  • Antineoplastics (especially alkylating agents and cisplatin)
  • Busulfan
  • Calcium channel blockers
  • Cimetidine
  • Clomiphene
  • Cyproterone acetate
  • D-penicillamine
  • Diazepam
  • Diethylpropion
  • Digitalis preparations
  • Estrogens, phytoestrogens
  • Ethionamide
  • Etomidate
  • Finasteride
  • Flutamide
  • Gonadotropins
  • Haloperidol
  • Heroin
  • Isoniazid
  • Ketoconazole
  • Marijuana
  • Methyldopa
  • Metronidazole
  • Omeprazole
  • Phenothiazines
  • Phenytoin
  • Progestogens
    • P.89

  • Ranitidine
  • Reserpine
  • Spironolactone
  • Sulindac
  • Theophylline
  • Tricyclic antidepressants
Hyperprolactinemia (see 3-S)
HIV infection
Idiopathic gynecomastia
Increased estrogen production
Increased availability of estrogen precursors
  • Congenital adrenal hyperplasia
    • 21-Hydroxylase deficiency
    • 11-Hydroxylase deficiency
    • Increased peripheral aromatase activity
      • Hereditary
      • Neoplasia
        • Fibrolamellar hepatocellular carcinoma
        • Testicular carcinomas
      • Obesity
  • Thyrotoxicosis
  • True hermaphroditism
Klinefelter syndrome
Male hypogonadism (see 3-O)
Myotonic dystrophy
Neoplasms
  • Secreting estrogens or estrogenic precursors
    • Feminizing adrenal tumors
    • Testicular tumors (especially Leydig cell tumors, Sertoli cell tumors, choriocarcinomas, and germinal epithelial tumors)
  • Secreting gonadotropins
    • Gonadotropin-secreting pituitary adenomas
  • Secreting HCG
    • Nontesticular tumors
      • Gynecomastia reported with elevated HCG
        • Adenocarcinoma of the stomach
        • Carcinoma of the lung (especially bronchogenic carcinoma)
        • Carcinoma of the pancreas
        • Hepatoma, hepatoblastoma
        • Renal cell carcinoma
        • Undifferentiated mediastinal carcinoma
        • P.90

      • Detectable HCG reported without gynecomastia (yet)
        • Biliary tract
        • Breast
        • Colon/rectal
        • Esophagus
        • Insulinoma
        • Leukemia
        • Liver sarcoma
        • Lymphoma
        • Medullary carcinoma of the thyroid
        • Melanoma
        • Multiple myeloma
        • Ovarian
        • Pheochromocytoma
        • Sarcomas
        • Small intestine
    • Testicular tumors
      • Germ cell tumors of the testis (embryonal carcinomas, choriocarcinomas, teratomas, rarely seminomas)
  • Secreting prolactin
    • Pituitary prolactinomas
Persistent pubertal macromastia
  • Physiologic
    • Normal physical finding
    • Neonatal
    • Pubertal
    • Senescent
Pseudogynecomastia
  • Obesity
  • Benign or malignant breast tumor
Psychological stress
Spinal cord injury
Systemic diseases (especially recovery from chronic disease)
  • Cirrhosis
  • Hepatitis
  • HIV infection
  • Poorly controlled diabetes mellitus
  • Pulmonary tuberculosis
  • Refeeding gynecomastia (after starvation)
  • Uremia and dialysis
P.91

References
1. Glass AR. Gynecomastia, p. 1200. See Bibliography, 2.
2. Hershkovitz E, Leiberman E. Gynecomastia: a review. Endocrinologist. 2002;12:321-332.
3. Santen RJ. Gynecomastia, pp. 3286-3287. See Bibliography, 6.
3-Q. Amenorrhea
Hypothalamic and Pituitary Causes
Adrenal insufficiency
Androgen excess (see 8-D)
Chronic debilitating diseases (e.g., liver disease, uremia, regional ileitis)
Congenital hypothalamic hypogonadism
  • Idiopathic
  • With anosmia or hyposmia (Kallmann syndrome)
Cushing syndrome
Defects in gonadotropin synthesis
Estrogen-secreting ovarian or adrenal tumors
Gonadotropin-secreting pituitary tumors
HCG-secreting tumors
Hypopituitarism (see 3-T)
Hypothalamic-pituitary dysfunction due to factors extrinsic to the hypothalamus and pituitary
  • Anovulation
    • Hypothyroidism
    • Obesity
    • Perimenopause
    • Polycystic ovary syndrome
  • Hyperprolactinemia (see 3-S)
  • Lactation
  • Nutritional
    • Acute weight loss
    • Malnutrition (including anorexia nervosa)
    • Underweight
  • Postpill amenorrhea
  • Pregnancy
  • Pseudocyesis
  • Strenuous exercise
  • Stress
  • Thyrotoxicosis
  • Idiopathic delayed puberty
  • Secretion of biologically inactive gonadotropin
P.92

Ovarian Causes
Acquired (premature ovarian failure)
  • Autoimmune
  • Chemotherapy
  • Idiopathic (premature ovarian failure)
  • Myotonic dystrophy
  • Postinfection
    • Mumps oophoritis
    • Severe pelvic inflammatory disease
  • Radiation
  • Surgical castration
  • Trauma
Congenital
  • Congenital thymic aplasia
  • Galactosemia
  • Gonadal agenesis
  • Gonadal dysgenesis (including Turner syndrome)
  • Ovarian enzymatic deficiency
    • 17α-Hydroxylase deficiency
    • 17,20-Lyase deficiency
  • Resistant ovary syndrome (Savage syndrome)
  • Sex chromosome mosaicism
  • Trisomy X
  • True hermaphroditism
  • XY gonadal dysgenesis
Menopause
Uterine and Outflow Tract Abnormalities
Female pseudohermaphroditism
  • Congenital adrenal hyperplasia
  • Exposure to maternal androgens in utero
Hysterectomy
Male pseudohermaphroditism
  • 5α-Reductase deficiency
  • Androgen insensitivity syndrome
  • Enzymatic defects in testosterone biosynthesis
Müllerian agenesis
Müllerian anomalies
  • Absence or anomalies of vagina, cervix, endometrium, or endometrial cavity
  • Imperforate hymen
  • Labial agglutination or fusion
P.93

Trauma (including surgical)
  • Cervical stenosis
  • Sclerosis of the uterine cavity (Asherman syndrome)
    • Abortion
    • After uterine surgery (caesarian section, metroplasty, myomectomy)
    • Repeated or overzealous uterine curettage
    • Severe, generalized pelvic infections
    • Tuberculous endometritis
    • Uterine schistosomiasis
  • Vaginal stenosis
References
1. Rebar RW, Erickson GF. Menstrual cycle and fertility, pp. 1502-1505. See Bibliography, 5.
2. Speroff L, Fritz MA. Amenorrhea, pp. 418-445. See Bibliography, 7.
3-R. Galactorrhea/Nipple Discharge
Galactorrhea
  • Hyperprolactinemia (see 3-S)
  • Normoprolactinemic galactorrhea
    • Idiopathic galactorrhea with menses
    • Post-oral contraceptive galactorrhea
Pseudogalactorrhea
  • Intramammary lesions
    • Benign
      • Fibrocystic disease
      • Intraductal papilloma
    • Malignant neoplasm
References
1. Goldenberg IS. Nipple discharge. Postgrad Med. 1981;70:116-117.
2. Santen RJ. Benign breast disorders, pp. 3068-3069. See Bibliography, 6.
3-S. Hyperprolactinemia
Addison disease
Antiprolactin autoantibodies
Chronic renal failure
P.94

Cirrhosis
Drugs
  • Alpha-methyl-para tyrosine
  • Amphetamines
  • Androgens
  • Antidepressants
    • Dibenzoxazepine antidepressants (e.g., amoxapine)
    • Tricyclic antidepressants
  • Antihypertensives
    • Alpha-methyldopa
    • Reserpine
    • Verapamil
  • Cimetidine
  • Benzodiazepines
  • Cocaine
  • Cyproterone acetate
  • Domperidone
  • Estrogen (estrogens cause hyperprolactinemia in pregnancy, but typical doses in contraceptive pills and postmenopausal replacement are usually not associated with hyperprolactinemia)
  • Isoniazid
  • Monoamine oxidase inhibitors
  • Meprobamate
  • Metoclopramide
  • Neuroleptics
    • First generation
      • Azophenothiazines
      • Benzisoxazoles
      • Butyrophenones
      • Dibenzothiazepines
      • Dihydroindolones
      • Phenothiazines
      • Thioxanthenes
    • Second generation (atypical antipsychotics)
      • Molindone
      • Olanzapine
      • Quetiapine
      • Risperidone
  • Opiates
  • Ramelteon
Empty sella syndrome
Hypoglycemia
P.95

Hypothalamic destruction (see 3-T)
Hypothyroidism (primary only)
Idiopathic hyperprolactinemia
Intravascular lymphoma
Macroprolactinemia
Neural stimulation
  • Due to disorders of the chest wall and thorax
    • Atopic dermatitis
    • Bronchiectasis/chronic bronchitis
    • Bronchogenic tumors
    • Burns
    • Chest wall lesions, scars, trauma
    • Herpes zoster of the chest
    • Mastectomy/mammoplasty
    • Neoplasms of the chest wall
    • Thoracotomy/thoracoplasty
    • Tight garments
  • Due to nipple stimulation
    • Chronic inflammatory disease
    • Mechanical stimulation of the nipples
  • Due to psychogenic factors
    • Pseudocyesis
    • Posttrauma
    • Stress
  • Due to spinal cord disease
    • Cervical ependymoma
    • Cervical spinal cord lesions
    • Extrinsic tumors
    • Syringomyelia
    • Tabes dorsalis
  • Major surgery and anesthesia, especially oophorectomy
  • Seizures
Neuraxis irradiation
Physiologic causes of hyperprolactinemia
  • Exercise
  • Intercourse
  • Newborn
  • Postpartum (nonnursing: days 1-7; nursing: with suckling)
  • Pregnancy
  • Sleep
Pituitary stalk section (e.g., pituitary tumors compressing the stalk)
Polycystic ovary syndrome
P.96

Pseudohypoparathyroidism
Pseudotumor cerebri
Rathke pouch cyst
Refeeding after starvation
Sarcoidosis
Trauma
Tuberculosis
Tumors secreting prolactin or placental lactogen
  • Acromegaly
  • Bronchogenic carcinoma
  • Chorioepithelioma
  • Hydatidiform mole
  • Hypernephroma
  • Prolactinoma
  • Uterine leiomyoma
References
1. Katznelson L, Klibanski A. Prolactin and its disorders, pp. 146-148. See Bibliography, 2.
2. Wand GS. Diagnosis and management of hyperprolactinemia. Endocrinologist. 2003;13:52-57.
3. Molitch ME. Medication-induced hyperprolactinemia. Mayo Clin Proc. 2005;80:1050-1057.
3-T. Pituitary/Hypothalamic Insufficiency
Acquired during birth
  • Asphyxia
  • Breech delivery
  • Intracranial hemorrhage or thrombosis
Chronic renal failure (TSH, gonadotropin deficiency)
Congenital
  • Tumors
    • Diencephalic syndrome
  • Developmental
    • Absence of anterior pituitary
    • Anencephaly
    • Basal encephalocele
    • Cleft lip and palate
    • Combined pituitary hormone deficiency (mutations in genes for pituitary transcription factors) (TSH, growth hormone, and prolactin deficiency)
    • Ectopic anterior pituitary
      • P.97

    • Holoprosencephalic syndromes
    • Optic nerve hypoplasia
    • Single central incisor
Iatrogenic
  • Radiation therapy to the head, neck, hypothalamus, or pituitary
  • Surgery on the pituitary gland or hypothalamus
  • Vincristine
Idiopathic
  • Congenital
  • Familial
  • Sporadic
  • Necrotizing infundibulohypophysitis
Immunologic
  • Lymphocytic hypophysitis
Infectious
  • AIDS
    • Cytomegalovirus
    • Herpes simplex type 2 encephalitis
  • Brucellosis
  • Encephalitis
  • Fungal infections
  • Infected Rathke cleft cyst
  • Malaria
  • Meningitis
  • Pyogenic abscess
  • Septic cavernous sinus
  • Syphilis
  • Tay-Sachs disease
  • Tuberculosis
Infiltrative
  • Amyloidosis
  • Hemochromatosis
  • Histiocytosis X
  • Idiopathic granulomatous hypophysitis
  • Leukemia
  • Lipid storage diseases
  • Sarcoidosis
  • Tay-Sachs disease
  • Wegener granulomatosis
Injury
  • Acute epidural and subdural hematoma
  • Head trauma (especially basilar skull fractures)
  • Subarachnoid hemorrhage
P.98

Invasive
  • Aneurysm of the intracranial internal carotid artery
  • Arteriovenous anomalies
  • Basal encephalocele
  • Craniopharyngioma
  • Empty sella syndrome
  • Metastases to the pituitary or hypothalamus (especially breast, lung, and melanoma)
  • Pituitary adenoma
  • Parasellar and hypothalamic tumors (e.g., glioma, meningioma, pinealoma, lymphoma)
  • Rathke cleft cyst
  • Third ventricle cyst
Infarction
  • Arteriosclerosis
  • Cavernous sinus thrombosis
  • Collagen vascular disease
  • Diabetes mellitus
  • Eclampsia
  • Intravascular lymphoma
  • Pituitary apoplexy
  • Sheehan syndrome
  • Sickle cell anemia (disease and trait)
  • Temporal arteritis
Isolated
  • Isolated ACTH deficiency
  • Isolated gonadotropin deficiency
    • Biologically inactive LH
    • Kallmann syndrome
  • Isolated growth hormone deficiency
    • Biologically inactive/subactive growth hormone
    • Deprivational dwarfism
    • Growth hormone neurosecretory defect
  • Isolated prolactin deficiency
  • Isolated thyrotropin (TSH) deficiency
    • Abnormal TSH β-subunit secretion
  • Isolated vasopressin deficiency
References
1. Pinzone JJ. Hypopituitarism, p. 178. See Bibliography, 2.
2. Aron DC, Findling JW, Tyrrell JB. Hypothalamus and pituitary gland, pp. 141-143. See Bibliography, 8.
P.99

3-U. Diabetes Insipidus
Nephrogenic (See 5-B)
Central
Gestational diabetes insipidus (placental vasopressinase production)
Congenital malformations
  • Holoprosencephaly
  • Hypogenesis or ectopia of the pituitary
  • Midline craniofacial defects
  • Septo-optic dysplasia
Iatrogenic
  • Surgery (hypophysectomy)
  • Irradiation
Idiopathic
  • Familial
    • Isolated
      • Autosomal dominant
      • Autosomal recessive
      • Deletion chromosome 7q
      • X-linked recessive
      • Wolfram syndrome [also known as DIDMOAD syndrome (diabetes insipidus, diabetes mellitus, optic atrophy, deafness, atonia of bladder and ureters)] (autosomal recessive)
  • Sporadic (one third have circulating antibodies to vasopressin-producing cells)
Infection
  • Actinomycosis
  • AIDS
    • CNS herpes
    • CNS lymphoma
    • Cytomegalovirus
    • Toxoplasma gondii
  • Blastomycosis
  • Brain abscess
  • Brucellosis
  • Chronic meningitis
  • Diphtheria
  • Encephalitis
  • Landry-Guillain-Barré syndrome
    • P.100

  • Measles
  • Meningitis
  • Mumps
  • Scarlet fever
  • Syphilis
  • Toxoplasmosis
  • Tuberculosis
Infiltrative
  • Amyloidosis
  • Eosinophilic granuloma
  • Histiocytosis X
  • Lupus erythematosus
  • Sarcoidosis
  • Scleroderma
  • Wegener granulomatosis
  • Xanthoma disseminatum
Invasive
  • Basal encephalocele
  • Craniopharyngioma
  • Lymphoma, leukemia
  • Metastases to the hypothalamus and pituitary from other primaries
  • Pituitary tumors
  • Primary CNS tumors (e.g., meningioma, dysgerminoma)
Miscellaneous
  • Circulating antibodies to vasopressin (secondary to Pitressin injection)
  • Collagen vascular disease
  • Empty sella syndrome (rarely)
  • Fat embolus
  • Hydrocephalus
  • Lymphocytic hypophysitis
  • Suprasellar and intrasellar cysts
Toxins
  • Snake venom
  • Tetrodotoxin
Traumatic
  • Birth trauma
  • Head injury (closed and penetrating)
  • Post-transcranial or -transsphenoidal surgery
Vascular
  • Aneurysm of the intracranial internal carotid artery
  • Aortocoronary bypass
    • P.101

  • Cardiopulmonary arrest
  • Hypertensive encephalopathy
  • Hypoxic encephalopathy
  • Intraventricular hemorrhage
  • Pituitary apoplexy
  • Ruptured cerebral aneurysm
  • Sheehan syndrome
  • Shock/hemorrhage
  • Sickle cell crisis
  • Thrombosis
  • Thrombotic thrombocytopenic purpura
  • Vasculitis
References
1. Robertson GL. Disorders of the neurohypophysis, p. 2099. See Bibliography, 1.
2. Baylis PH, Thompson CJ. Diabetes insipidus and hyperosmolar syndromes, p. 286. See Bibliography, 2.
3-V. Hyperlipidemia
Type I (Chylomicrons)
Primary
  • Familial apolipoprotein C-II deficiency
  • Familial lipoprotein lipase deficiency
  • Inherited circulating lipoprotein inhibitor
Secondary
  • Dysglobulinemias (lupus, lymphoma, myeloma, Waldenström macroglobulinemia)
  • Glycogen storage disease, type I
  • High-dose glucocorticoids
  • Severe untreated diabetes mellitus
  • Tamoxifen therapy
Type IIA (Low-Density Lipoproteins) and IIB (Low-Density Lipoproteins + Very Low-Density Lipoproteins)
Primary
  • IIA only
    • Familial defective apolipoprotein B100 [reduced affinity of low-density lipoprotein (LDL) for its receptor]
    • Familial hypercholesterolemia
      • Defective LDL receptors
      • Deficiency of LDL receptors
        • P.102

      • LDL internalization defect
      • Polygenic hypercholesterolemia
  • IIA and IIB
    • Familial combined hyperlipidemia
Secondary
  • IIA only
    • Acute intermittent porphyria
    • Anorexia nervosa
    • Cholestasis
    • Dysglobulinemias (lupus, lymphoma, monoclonal gammopathy, myeloma, Waldenström macroglobulinemia)
    • Drugs
      • Carbamazepine
      • Cyclosporine
      • Glucocorticoids
      • Progestogens
      • Thiazides
    • Excess dietary cholesterol
    • Hepatoma
    • Hypothyroidism
    • Liver disease
      • α1-Antitrypsin deficiency
      • Biliary atresia
      • Extrahepatic biliary obstruction
      • Primary biliary cirrhosis
    • Nephrotic syndrome
    • Werner syndrome
IIB only
  • Ateliotic dwarfism
  • Diabetes mellitus (moderate)
  • Familial hypercholesterolemia (rarely)
  • Glucocorticoids
  • Nephrotic syndrome
  • Sitosterolemia
IIA and IIB
  • Biliary obstruction
  • Cushing syndrome
  • Diabetes mellitus (uncontrolled)
  • Glucocorticoids (low dose)
  • Hypothyroidism
  • Nephrotic syndrome
  • Pregnancy
  • Thiazides
P.103

Type III (Intermediate-Density Lipoproteins)
Primary
  • Familial dysbetalipoproteinemia
  • Apolipoprotein E deficiency
  • Apolipoprotein E2 homozygotes
  • Other apolipoprotein E variants
  • Hepatic lipase deficiency
Secondary
  • Beta-blockers
  • Diabetes mellitus
  • Dysglobulinemias (lupus, lymphoma, monoclonal gammopathy, myeloma, Waldenström macroglobulinemia)
  • Hypothyroidism (rarely)
  • Obesity
  • Thiazides
  • Uremia
Type IV (Very Low-Density Lipoproteins)
Primary
  • Familial apolipoprotein C-II deficiency
  • Familial combined hyperlipidemia
  • Familial hypertriglyceridemia
  • Familial lipoprotein lipase deficiency
  • Lecithin-cholesterol acyltransferase (LCAT) deficiency
  • Fish-eye disease (milder variant of LCAT deficiency)
  • Sporadic hypertriglyceridemia
  • Tangier disease
Secondary
  • Acromegaly
  • Alcohol
  • Cushing syndrome
  • Diabetes mellitus (moderate)
  • Drugs
    • Beta-blockers (but not those with intrinsic sympathomimetic activity)
    • Bile acid-binding resins
    • Estrogen or oral contraceptive therapy
    • Furosemide
    • Glucocorticoids
    • HIV protease inhibitors
    • Isotretinoin
    • Thiazides
    • P.104

  • Dysglobulinemias (lupus, lymphoma, monoclonal gammopathy, myeloma, Waldenström macroglobulinemia)
  • Glycogen storage disease, type I
  • Hepatitis, acute
  • Hypopituitarism (ateliotic dwarfism)
  • Ileal bypass surgery
  • Lipodystrophy (congenital or acquired)
  • Nephrotic syndrome
  • Obesity
  • Pancreatitis
  • Pregnancy
  • Renal failure
  • Sepsis
  • Stress
Type V (Chylomicrons and Very Low-Density Lipoproteins)
Primary
  • Familial apolipoprotein C-II deficiency
  • Familial combined hyperlipidemia (rare)
  • Familial hypertriglyceridemia (severe form)
  • Familial lipoprotein lipase deficiency
Secondary
  • Alcohol (rare)
  • Diabetes mellitus (moderate or severe)
  • Dysglobulinemias (lupus, lymphoma, myeloma, Waldenström macroglobulinemia)
  • Estrogen or oral contraceptive therapy (rarely)
  • Glycogen storage disease, type I (rarely)
  • High-dose glucocorticoids
  • Hypopituitarism (ateliotic dwarfism)
  • Hypothyroidism
  • Isotretinoin therapy
  • Lipodystrophy (congenital or acquired)
  • Nephrotic syndrome
  • Pregnancy
  • Uremia
Lipoprotein (a) Excess
Acromegaly
Familial
Growth hormone
Hypothyroidism
P.105

Inflammation
Menopause
Nephrosis
Orchidectomy
Renal insufficiency
Low High-Density Lipoprotein Levels
Primary
  • Apolipoprotein A1 variants
  • Cerebrotendinous xanthomatosis
  • Familial apolipoprotein A-I and C-III deficiency
  • Familial apolipoprotein A-I, C-III, and A-IV deficiency
  • Familial apolipoprotein A-I Milano
  • Familial hypoalphalipoproteinemia
  • Fish-eye disease
  • High-density lipoprotein deficiency with planar xanthomas
  • LCAT deficiency
  • Tangier disease
Secondary
  • Cigarette smoking
  • Diabetes mellitus, type 2
  • Drugs
    • Anabolic steroids
    • Beta-blockers
    • Probucol
  • Gaucher disease
  • Low-fat diet
  • Malnutrition
  • Obesity
  • Physical inactivity
  • Puberty in boys
References
1. Rader DJ, Hobbs HH. Disorders of lipoprotein metabolism, p. 2294. See Bibliography, 1.
2. Mahley RW, Weisgraber KH, Farese RV Jr. Disorders of lipid metabolism, p. 1669. See Bibliography, 3.
3-W. Hypoglycemia
Fasting Hypoglycemia
Overutilization of glucose
  • Autoimmune
    • Anti-idiotypic antibodies to anti-insulin antibodies
    • Anti-insulin antibodies
      • P.106

    • Anti-insulin receptor antibodies (stimulating) (including type B extreme insulin resistance)
  • Deficiency of enzymes of fat oxidation and ketogenesis
  • Drug-induced overutilization (factitious or iatrogenic)
    • Clarithromycin added to sulfonylureas
    • Excessive doses of hypoglycemic agents, oral or injectable
      • Exenatide
      • Meglitinides
      • Sitagliptin
      • Sulfonylureas
      • Vildagliptin
    • Insulin (including inhaled insulin)
    • Metformin accompanied by
      • Deficient caloric intake
      • Ethanol
      • Strenuous exercise
      • Other glucose-lowering agents (insulin, sulfonylureas, meglitinides)
      • Vacor (acutely)
  • Extrapancreatic tumors
    • Adrenocortical carcinomas
    • Bulky mesenchymal tumors
    • Carcinoidlike tumors
    • Gastrointestinal carcinomas
    • Hepatomas
    • Lymphomas/leukemias
    • Melanoma
    • Other (teratoma, kidney, ovary)
  • Insulin excess
    • Discontinuation of total parenteral nutrition (transient)
    • Erythroblastosis fetalis (transient)
    • Infants of diabetic mothers (transient)
    • Pancreatic beta-cell disorders
      • Adenomatosis Beckwith-Wiedemann syndrome
      • Factitious (surreptitious use of insulin, sulfonylureas, or meglitinides)
      • Insulinoma
      • Islet cell hyperplasia
      • Leprechaunism
      • Nesidioblastosis
    • Small cell carcinoma of the cervix
  • Prolonged exercise (less likely in trained athletes)
P.107

Underproduction of glucose
  • Congestive heart failure
  • Deficiencies of insulin counterregulatory hormones
    • Adrenal hyporesponsiveness of small for gestational age babies
    • Adrenal insufficiency
    • Epinephrine deficiency (infants)
    • Glucagon and epinephrine deficiency (type 1 diabetics)
    • Growth hormone deficiency (children; adults after prolonged fasting)
    • Hypopituitarism (less common in those older than age 6 years) (see 3-T)
    • Hypothalamic sarcoidosis (deficient catecholamine and glucagon secretion)
    • Hypothyroidism (see 3-E)
  • Drug- or toxin-induced hypoglycemia
    • Angiotensin-converting enzyme inhibitors
    • Acetaminophen
    • Acetazolamide
    • Beta-blockers
    • Chloramphenicol
    • Chloroquine
    • Chlorpromazine
    • Chromium
    • Cimetidine
    • Clofibrate (potentiates sulfonylureas)
    • Coumarin derivatives
    • Disopyramide
    • Doxepin
    • Ethylenediaminetetraacetic acid
    • Encainide
    • Ethanol (blood alcohol levels may not be elevated when patient is hypoglycemic)
    • Fenoterol
    • Fluoroquinolones (gatifloxacin, levofloxacin, moxifloxacin)
    • Guanethidine
    • Haloperidol
    • Hypoglycin (unripe ackee fruit ingestion, “Jamaican vomiting illness”)
    • Imipramine
    • Indomethacin
      • P.108

    • Isoproterenol
    • Lidocaine
    • Lithium
    • Mebendazole
    • Methimazole (autoimmune insulin syndrome)
    • Monoamine oxidase inhibitors
    • Oxytetracycline
    • Para-aminobenzoic acid
    • Para-aminosalicylic acid
    • Penicillamine (autoimmune insulin syndrome)
    • Pentamidine
    • Perhexiline
    • Phenindione
    • Potassium para-aminobenzoate
    • Probenecid
    • Propoxyphene (in chronic renal failure)
    • Quinidine (in treatment of cerebral malaria)
    • Quinine (intravenous, in treatment of cerebral malaria)
    • Ranitidine
    • Ritodrine
    • Salicylates (children, and topical application for psoriasis in chronic renal failure patients)
    • Sulfadiazine
    • Sulfonamides
    • Terbutaline
  • Falciparum malaria (children)
  • Disorders of gluconeogenesis
    • Genetic disorders of amino acid metabolism
    • Fructose-1,6-bisphosphatase deficiency
    • Phosphoenolpyruvate carboxykinase deficiency
    • Pyruvate carboxykinase deficiency
  • Disorders of glycogen synthesis and breakdown
    • Glycogen storage diseases (types I, III, and VI)
    • Glycogen synthase deficiency
  • Hepatic dysfunction (severe)
  • Hypothermia
  • Idiopathic hypoglycemia of infancy and childhood
  • Kidney transplantation, in children
  • Lactic acidosis
  • Removal of pheochromocytoma
  • Reye syndrome
  • Sepsis
    • P.109

  • Substrate deficiency
    • Ackee fruit ingestion
    • Fasting hypoglycemia of pregnancy (late)
    • Ketotic hypoglycemia of infancy
    • Severe malnutrition (including anorexia nervosa and extreme food faddism)
  • Transient neonatal hypoglycemia (felt secondary to inadequate substrate or enzyme function)
    • Maternal toxemia
    • Prematurity
    • Respiratory distress
    • Small for gestational age
    • Smaller of twins
  • Type I glucose transporter defect, inherited (in children—normal plasma glucose but low cerebrospinal fluid glucose)
  • Uremia
Reactive Hypoglycemia1
Induced by glucose
  • Alimentary
    • Gastrojejunostomy
    • Partial or total gastrectomy
    • Peptic ulcer disease
    • Pyloroplasty
    • Rapid gastric emptying
    • Thyrotoxicosis
    • Vagotomy
  • Early type 2 diabetes mellitus (uncommon)
  • Endocrine deficiencies
    • Adrenal insufficiency
    • Hypothyroidism
  • Functional/idiopathic/spontaneous reactive hypoglycemia
  • Insulinoma (occasionally)
Induced by other substrates
  • Galactosemia
  • Hereditary fructose intolerance
  • Leucine-induced hypoglycemia
Factors Causing Increased Frequency of Hypoglycemia in Previously Compensated Diabetic Patients
Adrenal insufficiency
Anti-insulin antibodies (as a result of exposure to exogenous insulin)
P.110

Autoimmune (see 3-W)
Decreased caloric intake
Development of hypoglycemic unawareness
Drugs and toxins (see 3-W)
Ethanol
Hypopituitarism (see 3-T)
Hypothyroidism (see 3-E)
Increased exercise
Renal failure
Weight loss
References
1. Service FJ. Hypoglycemic disorders. N Engl J Med. 1995;332:1144-1152.
2. Cryer PE. Hypoglycemia, p. 2180. See Bibliography, 1.
3-X. Hyperglycemia
Inadequate dietary preparation for glucose tolerance test
Impaired glucose tolerance or impaired fasting glucose
Gestational diabetes
Type 1 diabetes (B-cell destruction, usually leading to absolute insulin deficiency)
  • Idiopathic
  • Immune mediated
Type 2 diabetes (may range from predominantly insulin resistance with relative insulin deficiency to a predominantly secretory defect with insulin resistance)
Other specific types
  • Diseases of the exocrine pancreas
    • Cystic fibrosis
    • Fibrocalculous pancreatopathy (tropical or J-type diabetes due to malnutrition; the true existence of this disorder is under debate)
    • Hemochromatosis
    • Neoplasia
    • Pancreatectomy
      • P.111

    • Pancreatitis, acute, chronic, or recurrent (usually with exocrine insufficiency)
    • Pancreatic trauma
  • Drug or toxin induced
    • ACTH
    • Alpha-adrenergic agents
    • Asparaginase
    • Atypical (second-generation) antipsychotics
    • Barium
    • Benzodiazepines
    • Beta-adrenergic agonists
    • Cadmium
    • Calcium channel blockers
    • Chlorpromazine
    • Clonidine
    • Danazol
    • Dapsone
    • Diazoxide
    • Dichlorodiphenyltrichloroethane (DDT)
    • Diuretics (by causing potassium depletion)
    • Epinephrine
    • Estrogens, including oral contraceptives
    • Ethanol
    • Ethacrynic acid
    • Fluoride
    • Furosemide
    • Ganciclovir
    • Gatifloxacin
    • Glucagon
    • Glucocorticoids
    • Growth hormone
    • Histaminergic blockers
    • Indomethacin
    • α-Interferon
    • Lithium
    • Nicotinic acid
    • Norepinephrine
    • Octreotide
    • Opiates
    • Oxymetholone
    • Pentamidine (after initial hypoglycemia)
    • Phenothiazines
    • Phenytoin
      • P.112

    • Plicamycin
    • Prazosin
    • Protease inhibitors
    • Rifampin
    • Salicylates
    • Somatostatin
    • Sympathomimetic agents
    • Tacrolimus
    • Thalidomide
    • Thiazides
    • Thyroid hormone
    • Trimethoprim-sulfamethoxazole
    • Vacor
    • Zinc
  • Endocrinopathies
    • Increased counterregulatory hormones due to stress
  • Disorders of increased counterregulatory hormone production
    • Acromegaly
    • Carcinoid syndrome
    • Cushing syndrome
    • Glucagonoma
    • Hyperaldosteronism (hypokalemia)
    • Hyperprolactinemia
    • Pheochromocytoma
    • Somatostatinoma
    • Thyrotoxicosis
    • VIPoma
  • Genetic defects in insulin action
    • Leprechaunism
    • Lipoatrophic diabetes
    • Rabson-Mendenhall syndrome
    • Type A insulin resistance
  • Genetic defects of B-cell function
    • Maturity-onset diabetes of the young types 1-6 (autosomal dominant)
    • Mitochondrial DNA
  • Infections
    • Congenital rubella
    • Cytomegalovirus
  • Uncommon forms of immune-mediated diabetes
    • Anti-insulin receptor antibodies
    • “Stiff-man” syndrome
    • P.113

  • Syndromes associated with increased risk of hyperglycemia
    • Acute intermittent porphyria
    • Alström syndrome
    • Ataxia telangiectasia
    • Cockayne syndrome
    • Down syndrome
    • Friedreich ataxia
    • Glycogen storage disease, type I
    • Hermann syndrome
    • Huntington chorea
    • Isolated growth hormone deficiency
    • Klinefelter syndrome
    • Laurence-Moon-Biedl syndrome
    • Leprechaunism
    • Lipodystrophic syndromes
    • Machado disease
    • Mutant insulins (e.g., insulin Chicago)
    • Myotonic dystrophy
    • Panhypopituitary dwarfism
    • Prader-Willi syndrome
    • Turner syndrome
    • Werner syndrome
    • Wolfram (DIDMOAD) syndrome
Factors Causing Worsening of Previously Compensated Diabetes
Decreased exercise
Drugs and toxins (see 3-X, Drug or toxin induced)
Endocrinopathies (see 3-X, Endocrinopathies)
Increased caloric intake
Infection
Myocardial infarction
Pregnancy
Stroke
Surgery
Trauma
Weight gain
References
1. American Diabetes Association. Diagnosis and classification of diabetes mellitus. Diabetes Care. 2007;30(supp 1):S42-S47.
2. Catanese VM, Kahn CR. Secondary forms of diabetes mellitus, pp. 1327, 1332. See Bibliography, 2.
P.114

Bibliography
1. Kasper DL, et al., eds. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
2. Becker KL, ed. Principles and Practice of Endocrinology and Metabolism. 3rd ed. Philadelphia: JB Lippincott Co; 2001.
3. Larsen PR, et al., eds. Williams' Textbook of Endocrinology. 10th ed. Philadelphia: WB Saunders; 2003.
4. Braverman LE, Utiger RD, eds. Werner and Ingbar's the Thyroid: A Fundamental and Clinical Text. 9th ed. Philadelphia: Lippincott Williams & Wilkins; 2005.
5. Goldman L, Ausiello D, eds. Cecil Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2004.
6. DeGroot LJ, Jameson JL, eds. Endocrinology. 5th ed. Philadelphia: Elsevier Saunders; 2006.
7. Speroff L, Fritz MA. Clinical Gynecologic Endocrinology and Infertility. 7th ed. Philadelphia: Lippincott Williams & Wilkins; 2005.
8. Greenspan FS, Gardner DG, eds. Basic and Clinical Endocrinology. 7th ed. New York: Lange Medical Books/McGraw-Hill; 2004.


> Table of Contents > 4 - Gastrointestinal and Hepatic System
4
Gastrointestinal and Hepatic System
4-A. Nausea and Vomiting1
Central Nervous System Disorders
Increased intracranial pressure
  • Head trauma
  • Central nervous system neoplasms
  • Meningitis, encephalitis
  • Hydrocephalus
  • Pseudotumor cerebri
  • Subarachnoid hemorrhage
  • Epidural/subdural hematoma
  • Reye syndrome
Vestibular or middle ear disease
  • Motion sickness
  • Benign positional paroxysmal vertigo
  • Ménière disease
  • Acoustic neuroma
  • Labyrinthitis
  • Ear infections
Eye disorders
  • Glaucoma
  • Refractive error
  • Eye trauma
Vascular causes
  • Migraine headache
  • Migraine equivalent
    • P.116

  • Cocaine-induced headache
  • Cerebral arteritis
Psychiatric causes
  • Cyclical vomiting syndrome
  • Psychogenic vomiting
  • Self-induced (anorexia, bulimia)
  • Concealed vomiting
  • Erotic vomiting
  • Conditioned reflexes
  • Drug withdrawal
  • Rumination syndrome
Gastrointestinal Disorders
Mechanical intestinal obstruction (see 4-I)
Inflammatory
  • Gastroesophageal reflux disease
  • Peptic ulcer disease
  • Gastritis
  • Alkaline gastritis
  • Crohn disease
  • Eosinophilic gastroenteritis
  • Graft-versus-host disease
  • Pneumatosis intestinalis
  • Intestinal ischemia
  • Gastrointestinal sarcoidosis
Mass effect
  • Pancreatic pseudocyst
  • Carcinoma/lymphoma of gastrointestinal tract or pancreaticobiliary system
  • Abdominal carcinomatosis
  • Duodenal hematoma
  • Prior gastric surgery
  • Intussusception
  • Enterocele
  • External compression due to genitourinary tumors
Visceral pain
  • Referred pain
  • Pancreatitis
  • Cholecystitis
  • Biliary stricture
  • Choledocholithiasis
  • Appendicitis
  • Esophageal rupture/Boerhaave syndrome
    • P.117

  • Abdominal trauma
  • Peritonitis
  • Perforation
Functional intestinal obstruction
  • Gastroparesis
    • Diabetes
    • Scleroderma
    • Amyloidosis
    • Metabolic
    • Postoperative (postvagotomy)
    • Postviral
    • Idiopathic
    • Medication induced (i.e., narcotics)
  • Pseudo-obstruction
    • Chronic idiopathic intestinal pseudo-obstruction
    • Colonic pseudo-obstruction (Ogilvie syndrome)
  • Adynamic ileus
  • Gastric motility disorders
  • Irritable bowel syndrome
  • Nonulcer dyspepsia
Pregnancy
Nausea and vomiting of pregnancy
Hyperemesis gravidarum
Acute fatty liver of pregnancy
Infections
Acute infections (especially children)
Systemic infections and sepsis
Food poisoning
Bacterial/viral gastroenteritis
Helicobacter pylori infection
Hepatitis
Epidemic vomiting (Norwalk, Hawaii agent, etc.)
Intestinal or biliary parasitic infestations
Gastric herpes, cytomegalovirus (CMV) (immunocompromised host)
Acquired immunodeficiency syndrome (AIDS)
Endocrine and Metabolic Disorders
Diabetic ketoacidosis
Metabolic acidosis
P.118

Uremia
Hypercalcemia
Hyponatremia
Hypothyroidism
Hyperthyroidism
Hyperparathyroidism
Adrenal insufficiency
Pituitary adenomas
Genitourinary Disorders
Pyelonephritis
Obstructive uropathy
Renal calculi
Salpingitis
Endometritis
Endometriosis
Drugs
Chemotherapeutic agents
Antiarrhythmics
Antibiotics
Anticholinergic drugs
Cardiac glycosides (digitalis)
Ergot alkaloids
Estrogens, oral contraceptives
Theophylline
Colchicine
Narcotics
Ipecac
Potassium chloride
Toxins
Alcohol
Carbon monoxide
Carbon tetrachloride
Heavy metals
Illicit drugs
Other
Acute myocardial infarction
Congestive heart failure
Radiation sickness
Radiation therapy
P.119

References
1. Malagelada JR, Malagelada C. Nausea and vomiting, pp. 143-158. See Bibliography, 1.
2. Achord JL. Nausea and vomiting, pp. 41-48. See Bibliography, 2.
3. Hasler WL. Approach to the patient with nausea and vomiting, pp.760-780. See Bibliography, 3.
4-B. Dysphagia, Odynophagia
Oropharyngeal (Transfer) Dysphagia
Inflammation/infection
  • Herpes stomatitis
  • Monilial stomatitis
  • Viral or bacterial pharyngitis
  • Vincent angina
  • Retropharyngeal abscess
  • Peritonsillar abscess
  • Mumps
  • Stevens-Johnson syndrome
Structural abnormalities
  • Intrinsic
    • Postcricoid web
    • Zenker diverticulum
    • Upper esophageal stricture
    • Upper esophageal tumors
    • Head and neck tumors
    • Postsurgical change
    • Postradiation change
    • Foreign body
    • Congenital anomalies
  • Extrinsic
    • Dental anomalies
    • Cervical osteophyte
    • Thyromegaly
    • Cricopharyngeal bar
    • Cervical lymphadenopathy
    • Vascular anomalies
P.120

Neurologic disorders
  • Central nervous system disorders
  • Cerebrovascular accident
  • Parkinson disease
  • Brainstem tumors
  • Alzheimer disease
  • Depression
  • Tardive dyskinesia and dystonia
  • Stiff-man syndrome
  • Cerebral palsy
  • Motor neuron disease (e.g., amyotrophic lateral sclerosis)
  • Multiple sclerosis
  • Poliomyelitis
  • Huntington chorea
  • Syringobulbia
  • Tabes dorsalis
  • Spinocerebellar degeneration
  • Cranial nerve diseases
  • Recurrent laryngeal nerve palsy
  • Cranial nerve injury
  • Rabies
  • Diphtheria
  • Peripheral neuropathies
  • Diabetic neuropathy
  • Lead poisoning
Neuromuscular diseases
  • Myasthenia gravis
  • Botulism
Skeletal muscle diseases
  • Muscular dystrophies
    • Oculopharyngeal dystrophy
    • Myotonic dystrophy
  • Polymyositis
  • Dermatomyositis
  • Connective tissue diseases
    • Scleroderma
    • Lupus erythematosus
    • Behçet disease
    • Mixed connective tissue disease
    • Rheumatoid arthritis
  • Metabolic myopathies
    • Hyperthyroidism
    • Hypothyroidism
  • Amyloidosis
P.121

Drug induced
  • Tardive dyskinesia
  • Steroid myopathy
  • Mucositis secondary to chemotherapy
Other causes
  • Cricopharyngeal dysfunction
  • Xerostomia
    • Medication induced
    • Sjögren syndrome
    • Radiation induced
Esophageal Dysphagia
Caustic ingestion
Inflammation/infection
  • Reflux esophagitis
  • Bile reflux esophagitis
  • Radiation esophagitis
  • Caustic ingestion
  • Medication-induced esophagitis
  • Esophageal trauma
  • Esophageal infection
    • CMV
    • Herpes simplex virus (HSV)
    • Idiopathic human immunodeficiency virus (HIV) ulcers
    • Esophageal moniliasis
  • Esophageal Crohn disease
  • Eosinophilic esophagitis
  • Esophageal sarcoidosis
  • Graft-versus-host disease
  • Behçet syndrome
  • Necrotizing esophagitis
Structural abnormalities
  • Intrinsic
    • Esophageal stricture
    • Esophageal carcinoma
    • Carcinoma of the gastric cardia
    • Esophageal benign tumor
    • Esophageal web (Plummer-Vinson or Patterson-Kelly syndrome)
    • Esophageal ring (e.g., Schatzki ring)
    • Midesophageal diverticulum
    • Epiphrenic diverticulum
    • Esophageal pseudodiverticulosis
      • P.122

    • Paraesophageal hernia
    • Esophageal foreign body
  • Extrinsic
    • Vascular ring
    • Cervical osteophyte
    • Carcinoma of the lung
    • Mediastinal lymphoma
    • Mediastinal tuberculosis
    • Pulmonary abscess
    • Empyema
    • Enlarged right atrium
    • Pericardial effusion
    • Enlarged aorta (dysphagia aortica)
    • Anomalous right subclavian artery (dysphagia lusoria)
Motility disorders
  • Primary
    • Achalasia
    • Nonspecific esophageal motility disorder
    • Nutcracker esophagus
    • Hypertensive lower esophageal sphincter
    • Diffuse esophageal spasm
  • Secondary
    • Scleroderma and other connective tissue diseases
    • Polymyositis
    • Dermatomyositis
    • Diabetes mellitus
    • Amyloidosis
    • Hyperthyroidism
    • Hypothyroidism
    • Chagas disease
    • Pseudoachalasia
    • Chronic idiopathic intestinal pseudo-obstruction
    • Alcoholism
    • Paraneoplastic syndrome
References
1. See Bibliography, 5.
2. DeVault KR. Dysphagia: symptoms of esophageal disease, pp. 109-119. See Bibliography, 1.
3. Clouse RE, Diamant NE. Esophageal motor and sensory function and motor disorders of the esophagus, pp. 855-904. See Bibliography, 1.
P.123

4. Shafi MA, Ergun GA. Swallowing disorders and dysphagia, pp. 11-18. See Bibliography, 4.
4-C. Abdominal Pain1
Abdominal Disorders
Inflammatory disorders
  • Peritoneum
    • Peritonitis (chemical or bacterial; see 4-J)
    • Subdiaphragmatic abscess
    • Familial Mediterranean fever
  • Hollow viscera
    • Gastritis
    • Duodenitis
    • Peptic ulcer disease
    • Gastroenteritis
    • Cholecystitis
    • Bacterial cholangitis
    • Vasculitis
    • Intestinal perforation
    • Meckel diverticulum
    • Appendicitis
    • Crohn disease
    • Colitis (idiopathic and infectious)
    • Diverticulitis
  • Solid viscera
    • Pancreatitis (see 4-K)
    • Hepatitis (see 4-O)
    • Pyelonephritis
    • Abscess (hepatic, splenic, pancreatic, perinephric, psoas)
    • Mesenteric lymphadenitis
Mechanical disorders
  • Hollow viscera
    • Intestinal obstruction
      • Adhesions
      • Incarcerated hernia
      • Enterocele
    • Intussusception
    • Cecal or sigmoid volvulus
    • Biliary tract obstruction (stones, strictures, malignancy)
    • Ureteral obstruction
    • Sphincter of Oddi dysfunction
    • P.124

  • Solid viscera
    • Acute capsular distention
    • Acute splenomegaly
    • Acute hepatomegaly (i.e., hepatitis, hepatic congestion)
    • Nephrolithiasis
  • Abdominal wall
    • Abdominal wall contusion
    • Abdominal wall hematoma
Neoplasms
  • Pancreatic tumors
  • Gastric tumors
  • Hepatic tumors, primary or metastatic
  • Ampullary/duodenal tumors
  • Colonic tumors
  • Small intestinal tumors
  • Abdominal wall tumors
Vascular disorders
  • Intra-abdominal bleeding
  • Ischemic colitis
  • Mesenteric artery insufficiency or thrombosis
  • Mesenteric venous thrombosis
  • Budd-Chiari syndrome
  • Infarction (especially liver, spleen)
  • Omental ischemia
  • Abdominal aortic aneurysm
Functional disorders
  • Irritable bowel syndrome
  • Nonulcer dyspepsia
  • Sphincter of Oddi dysfunction
  • Functional constipation
  • Functional abdominal pain syndrome
Pelvic Disorders
Inflammatory disorders
  • Pelvic inflammatory disease
  • Tubo-ovarian disease
  • Mittelschmerz
  • Endometritis
  • Endometriosis
  • Salpingitis
  • Fitz-Hugh-Curtis syndrome
  • Cystitis
    • P.125

  • Seminal vesiculitis
  • Epididymitis
Mechanical disorders
  • Ovarian cyst/torsion
  • Ectopic pregnancy
  • Distended bladder
  • Omental torsion
Neoplasms
  • Cervical
  • Ovarian
  • Uterine
  • Bladder
  • Prostate
Extra-abdominal Disorders
Thoracic
  • Esophagitis
  • Esophageal spasm
  • Esophageal rupture (Boerhaave syndrome)
  • Myocardial infarction or ischemia
  • Pericarditis
  • Myocarditis
  • Endocarditis
  • Congestive heart failure
  • Pneumonia
  • Pulmonary embolism or infarction
  • Pneumothorax
  • Empyema
  • Pleuritis
  • Costochondritis
Neurologic
  • Radiculitis
    • Herpes zoster (shingles)
    • Degenerative arthritis
    • Herniated intervertebral disc
    • Spinal or peripheral nerve tumors
  • Causalgia
  • Tabes dorsalis
  • Abdominal epilepsy
Hematologic
  • Leukemia
  • Lymphoma
  • Sickle cell anemia
    • P.126

  • Hemolytic anemia
  • Henoch-Schönlein purpura
Toxins
  • Insect bite
  • Snake bite
  • Lead poisoning
Metabolic disorders
  • Uremia
  • Diabetes mellitus
  • Diabetic ketoacidosis
  • Acute adrenal insufficiency (Addison disease)
  • Porphyria cutanea tarda
  • Hypercalcemia
  • Hyperparathyroidism
  • Hypertriglyceridemic pancreatitis
  • Hereditary angioneurotic edema
Psychiatric disorders
  • Depression
  • Anxiety disorders
  • Schizophrenia
  • Factitious abdominal pain
  • Munchausen syndrome
Miscellaneous/Rare Causes
Migraine with abdominal pain
Hereditary angioedema
Omental infarction following abdominal surgery
Anterior abdominal wall hematoma or neuroma
Acute glaucoma
Narcotic withdrawal
Heat stroke
Unexplained intractable abdominal pain
References
1. Glasgow RE, Mulvihill SJ. Acute abdominal pain, pp. 87-98. See Bibliography, 1.
2. Kuo B. Chronic abdominal pain, pp. 99-108. See Bibliography, 1.
3. Haubrich WS. Abdominal pain, pp. 11-29. See Bibliography, 2.
4. Pasricha PJ. Approach to the patient with abdominal pain, pp. 781-801. See Bibliography, 3.
P.127

4-D. Characteristic Location of Abdominal Pain Associated with Various Diseases1
Diffuse
Gastroenteritis
Peritonitis
Pancreatitis
Leukemia
Sickle cell crisis
Early appendicitis (may be periumbilical)
Mesenteric adenitis
Mesenteric thrombosis
Abdominal aortic aneurysm
Intussusception
Colitis
Intestinal obstruction
Inflammatory bowel disease
Metabolic, toxic, bacterial causes
Epigastric
Reflux esophagitis
Peptic ulcer disease
Pancreatitis
Gastritis
Cholecystitis
Myocardial ischemia
Pericarditis
Abdominal wall hematoma
Right Upper Quadrant
Cholecystitis
Choledocholithiasis
Hepatitis
Hepatic neoplasms or metastases
Hepatic abscess
Hepatomegaly resulting from congestive heart failure
Ruptured hepatic cyst or neoplasm
Budd-Chiari syndrome (hepatic vein obstruction)
Peptic ulcer
Pancreatitis
Retrocecal appendicitis
Renal pain
Herpes zoster
P.128

Pulmonary infarction
Pleuritis
Left Upper Quadrant
Gastritis
Peptic ulcer disease
Pancreatitis
Splenomegaly or splenic rupture
Infarction, aneurysm
Renal pain
Herpes zoster
Myocardial ischemia
Pericarditis
Pneumonia
Empyema
Pulmonary infarction
Pleuritis
Right Lower Quadrant
Appendicitis
Neutropenic enteritis/colitis
Intestinal obstruction
Crohn disease
Diverticulitis
Cholecystitis
Perforated ulcer
Leaking aortic aneurysm
Abdominal wall hematoma
Ectopic pregnancy
Ovarian cyst or torsion
Salpingitis
Mittelschmerz
Endometriosis
Ureteral colic
Renal pain
Seminal vesiculitis
Psoas abscess
Left Lower Quadrant
Diverticulitis
Intestinal obstruction
Colon cancer
Appendicitis
P.129

Leaking aortic aneurysm
Inflammatory bowel disease
Abdominal wall hematoma
Splenomegaly
Ectopic pregnancy
Mittelschmerz
Ovarian cyst or torsion
Salpingitis
Endometriosis
Ureteral colic
Renal pain
Seminal vesiculitis
Psoas abscess
Irritable bowel syndrome
4-E. Constipation
Behavioral/Psychiatric Factors
Low-residue diet
Chronic laxative and/or enema abuse
Immobility
Reduced food intake
Encopresis
Psychosis
Depression
Eating disorders
Obsessive/compulsive disorders
Functional Constipation
Idiopathic constipation
Irritable bowel syndrome
Colonic inertia
Outlet delay, anismus
Fecal impaction
Pseudo-obstruction
Gastrointestinal Disorders
Colonic extraluminal obstruction
  • Intra-abdominal or pelvic tumors
  • Chronic volvulus
  • Hernias
  • Rectal prolapse
  • Ascites
    • P.130

  • Late pregnancy
  • Adhesions
Colonic luminal obstruction
  • Carcinoma of the colon or rectum
  • Benign colonic tumors
  • Recurrent diverticulitis
  • Diverticular stricture
  • Colonic stricture
  • Chronic ulcerative colitis
  • Eosinophilic colitis
  • Chronic amebiasis
  • Lymphogranuloma venereum
  • Syphilis
  • Tuberculosis
  • Ischemic colitis
  • Endometriosis
  • Postsurgical abnormalities
  • Intussusception
  • Sigmoidocele
  • Corrosive enemas
Anorectal disorders
  • Proctitis (especially ulcerative)
  • Hemorrhoids
  • Fissures and fistulas (e.g., Crohn disease)
  • Perianal abscess
  • Rectal prolapse
  • Anterior mucosal prolapse
  • Anal atresia or malformation
  • Anal stenosis
  • Solitary rectal ulcer syndrome
  • Internal intussusception
  • Hereditary internal anal sphincter myopathy
  • Carcinoma of the rectum or anus
  • Ulcerative proctitis
  • Lymphogranuloma venereum
  • Postsurgical
  • Descending perineum syndrome
  • Rectocele
Endocrine/Metabolic Causes
Hypothyroidism
Hypercalcemia
Porphyria cutanea tarda
P.131

Pheochromocytoma
Panhypopituitarism
Diabetes mellitus
Uremia
Hypokalemia
Heavy metal poisoning
Pregnancy
Glucagonoma
Pseudohypoparathyroidism
Neuromuscular Disorders
Parkinson disease
Cerebral palsy
Cerebrovascular accident
Brain tumors
Senile dementia
Multiple sclerosis
Tabes dorsalis
Spinal lesions
Aganglionic megacolon (Hirschsprung disease)
Neurofibromatosis
Multiple endocrine neoplasia type 2b
Diabetic autonomic neuropathy
Chagas disease
Familial visceral myopathy
Muscular dystrophies
Likongo syndrome (hindgut dysgenesis)
Scleroderma
Amyloidosis
Hypoganglionosis and hyperganglionosis
Intestinal pseudo-obstruction
Dermatomyositis
Drugs
Antacids
  • Calcium carbonate
  • Aluminum hydroxide
Opiates
Anticholinergics
Anticonvulsants
Tricyclic antidepressants
Ganglionic blockers
Phenothiazines
P.132

Ferrous sulfate
Antihypertensives
  • Diuretics
  • Clonidine
  • Calcium channel blockers
Barium sulfate
Bismuth compounds
Ion exchange resins
Antispasmodics
Antidepressants
Antipsychotics
Calcium supplements
Sucralfate
Cholestyramine
Monoamine oxidase (MAO) inhibitors
Analgesics
Vinca alkaloids
References
1. Patel SM, Lembo AJ. Constipation, pp. 221-254. See Bibliography, 1.
2. Koch TR. Constipation, pp. 102-112. See Bibliography, 2.
3. Wald A. Approach to the patient with constipation, pp. 894-910. See Bibliography, 3.
4-F. Diarrhea
Acute Diarrhea
Infections
  • Viral gastroenteritis (adenovirus, Norwalk agent, rotavirus, etc.)
  • Bacterial
    • Invasive (e.g., Shigella, Salmonella, Campylobacter, Escherichia coli, Yersinia)
    • Toxigenic (e.g., Staphylococcus, E. coli, Clostridium difficile, Vibrio spp., toxic shock syndrome, ciguatera toxin)
  • Mycobacterial (e.g., Mycobacterium avium complex)
  • Food poisoning
    • Staphylococcus aureus
    • Bacillus cereus
    • Clostridium perfringens
    • P.133

  • Protozoal (e.g., amebiasis, giardiasis, Cryptosporidium, Cyclospora, microsporidia, Isospora belli)
  • Fungal (e.g., Histoplasma, Cryptococcus, Candida)
  • Viral (e.g., CMV, HSV, adenovirus)
  • AIDS enteropathy
Stress induced
Food allergy (rare)
Dietary indiscretion (e.g., prunes, unripe fruit, rhubarb, olestra)
Gastrointestinal disorders
  • Partial bowel obstruction
  • Fecal impaction
  • Diverticulitis
  • Appendicitis
  • Ischemic bowel disease
  • Initial attack of ulcerative colitis or Crohn disease
Systemic/extraintestinal disorders
  • Uremia
  • Carcinoid syndrome
  • Zollinger-Ellison syndrome
  • Thyrotoxicosis
  • Addisonian crisis
  • Pelvic inflammation
Drugs/toxins (partial list)
  • Laxatives (poorly absorbable sugars, fiber)
  • Antibiotics
  • Magnesium-containing antacids/products
  • Colchicine
  • Digitalis
  • Iron
  • Antihypertensives (methyldopa, hydralazine, and others)
  • Quinidine
  • Antidepressants (e.g., Prozac, Wellbutrin)
  • Valproic acid
  • Antiretrovirals
  • Protease inhibitors
  • 5-Aminosalicylic acid products
  • Metformin
  • Interferon products
  • Immunosuppressives (cyclosporine, tacrolimus)
  • Potassium preparations
  • Nonsteroidal anti-inflammatory drugs (NSAIDs)
    • P.134

  • Lipid-lowering agents
  • Alcohol
  • Heavy metals (especially arsenic, cadmium, mercury)
  • Mushrooms
Acute exacerbation of chronic diarrhea
Chronic Diarrhea
Osmotic diarrhea
  • Carbohydrate malabsorption
    • Ingestion of poorly absorbable carbohydrates (sorbitol, mannitol, fructose, lactulose, fiber)
    • Congenital disaccharidase deficiencies
    • Lactase deficiency
    • Isomaltase-sucrase deficiency
    • Trehalase deficiency
    • Acquired disaccharidase deficiencies
      • Nontropical sprue
      • Tropical sprue
      • Viral gastroenteritis
  • Maldigestion syndromes (see 4-G)
  • Malabsorption syndromes (see 4-G)
  • Osmotic solutes
    • Magnesium-containing laxatives, antacids, or nutritional supplements
    • Sodium citrate
    • Sodium phosphate
    • Sodium sulfate
    • Polyethylene-glycol lavage solution
    • Enteral feedings
  • Reduced absorptive surface
    • Intestinal resection
    • Intestinal bypass
  • Other osmotic causes
    • Congenital chloridorrhea
    • Postgastrectomy “dumping” syndrome
Secretory diarrhea
  • Stimulant laxatives
    • Bisacodyl
    • Cascara
    • Senna
    • Ricinoleic acid
    • Phenolphthalein
    • Docusate sodium
      • P.135

    • Aloe
    • Danthron
  • Infections
    • Enterotoxigenic bacteria (E. coil, cholera)
    • Enteroviruses (Norwalk agent, rotavirus)
    • Chronic infections (mycobacterial, fungal, parasitic)
    • Bacterial overgrowth (intestinal stasis)
    • AIDS (see previous Acute Diarrhea section)
  • Inflammation
    • Crohn disease
    • Ulcerative colitis
    • Lymphocytic colitis
    • Collagenous colitis
    • Celiac disease
  • Neoplasms
    • Zollinger-Ellison syndrome (gastrinoma)
    • Pancreatic cholera syndrome (VIPoma)
    • Carcinoid syndrome
    • Medullary carcinoma of the thyroid
    • Glucagonoma
    • Sympathetic tissue tumors (ganglioneuromas)
    • Villous adenoma
    • Carotid body tumor
    • Pheochromocytoma
    • Intestinal lymphoma (e.g., HIV-infected patients)
  • Other
    • Fatty acid malabsorption
    • Pancreatic insufficiency
    • Bile acid malabsorption
    • Postcholecystectomy bile acid-induced diarrhea
    • Postvagotomy diarrhea
    • Congenital absorptive defects
    • Hyperthyroidism
    • Collagen vascular disease
    • Intestinal resection
    • Hypoparathyroidism
    • Addison disease
    • Food allergy
Exudative diarrhea
  • Infectious causes
    • Bacteria/viral infections (see previous Acute Diarrhea section)
    • Amebic colitis
      • P.136

    • Parasitic infestation
    • Pseudomembranous colitis
    • Diverticulitis
  • Idiopathic and other colitides
    • Ulcerative colitis
    • Crohn disease
    • Radiation enterocolitis
    • Ischemic colitis
    • Chemotherapy-induced mucositis
    • Graft-versus-host disease
  • Abnormal motility
    • Idiopathic chronic diarrhea
    • Irritable bowel syndrome
    • Neoplasm (obstruction)
    • Postvagotomy
    • Postsurgical (e.g., gastrectomy, pyloroplasty)
    • Gastroileal or gastrocolonic fistula
    • Decreased rectal compliance
    • Scleroderma
    • Diabetic diarrhea
    • Amyloidosis
  • Other causes/unknown/multifactorial
    • Portal hypertension
    • Drugs (see previous Acute Diarrhea section)
    • Alcohol
    • Partial bowel obstruction
    • Heavy metal poisoning
    • Fecal incontinence (masquerading as diarrhea)
    • Uremia
    • Cirrhosis
    • Pernicious anemia
    • Pellagra
    • Immunoglobulin deficiencies
    • Chronic opiate abuse
    • Eosinophilic gastroenteritis
    • Systemic mastocytosis
    • Protein-losing enteropathy
    • Long-distance running
References
1. Schiller LR, Sellin JH. Diarrhea, pp. 159-186. See Bibliography, 1.
2. Ammon W. Diarrhea, pp. 87-101. See Bibliography, 2.
P.137

3. Holtzmuller KC. Evaluation of acute diarrhea, pp. 465-475. See Bibliography, 4.
4. Schiller LR. Chronic diarrhea, pp. 476-490. See Bibliography, 4.
4-G. Maldigestion and Malabsorption Syndromes
Maldigestion Syndromes
Pancreatic disorders
  • Chronic pancreatitis
  • Pancreatic resection
  • Pancreatic carcinoma
  • Congenital pancreatic enzyme deficiency
  • Cystic fibrosis
  • Nonbeta islet cell tumors
  • Severe protein malnutrition
  • Effect of vagotomy on pancreatic secretion
Hepatobiliary disease
  • Extrahepatic biliary obstruction
  • Chronic intrahepatic cholestasis (e.g., primary biliary cirrhosis)
  • Severe hepatocellular injury
Impaired enzyme or bile salt function due to
  • Inadequate mixing (e.g., after gastric/small bowel surgery)
  • Low pH in small bowel (e.g., Zollinger-Ellison syndrome)
  • Ileal resection
  • Severe diffuse ileal disease (e.g., Crohn disease)
  • Fibrosis (i.e., dcleroderma)
  • Dysmotility
Malabsorption Syndromes
Mucosal disease
  • Celiac disease
  • Collagenous sprue
  • Tropical sprue
  • Crohn disease
Disaccharidase diseases and carbohydrate malabsorption
  • Congenital enterokinase deficiencies
  • Congenital glucose-galactose malabsorption
  • Congenital fructose malabsorption
  • Lactase deficiency
  • Sucrase-isomaltase deficiency
  • Trehalase deficiency
P.138

Short bowel syndrome
  • Massive resection
  • Enteroenteric fistulas
  • Jejunoileal bypass surgery
  • Gastroileal anastomosis (inadvertent)
Neoplasms
  • Intestinal lymphoma
  • Extraintestinal lymphoma
  • Retroperitoneal malignancy
  • Carcinoid syndrome
  • Adenocarcinoma
  • Extraintestinal carcinoma
Cardiovascular disorders
  • Congestive heart failure
  • Constrictive pericarditis
  • Chronic mesenteric vascular insufficiency
Endocrine disorders
  • Diabetes mellitus
  • Hypoparathyroidism
  • Hyperthyroidism
  • Adrenal insufficiency
Systemic disorders
  • Amyloidosis
  • Protein malnutrition
  • Collagen vascular disease
    • Systemic lupus erythematosus
    • Scleroderma
    • Rheumatoid arthritis
    • Vasculitis
    • Neutropenic enteritis/colitis
  • Polyarteritis nodosa
  • Dermatitis herpetiformis
  • Psoriasis
  • Kohler-Dager syndrome
    • Immunoproliferative small bowel diseases (alpha-chain disease, lymphoma)
  • Mastocytosis
  • Food allergy
Genetic disorders
  • Congenital disaccharidase deficiencies and carbohydrate malabsorption (see “Disaccharidase diseases and carbohydrate malabsorption” entry above)
    • P.139

  • Abetalipoproteinemia (fat malabsorption)
  • Chloridorrhea, congenital or acquired
  • Magnesium deficiency
  • Vitamin D-deficient rickets
  • Selective vitamin B12 malabsorption
  • Hartnup disease
  • Cystinuria (amino acid malabsorption)
Inflammation/infection
  • Crohn disease
  • Behçet disease
  • Eosinophilic gastroenteritis
  • Radiation enteritis
  • Graft-versus-host disease
  • Infectious enteritis
    • Bacterial
    • Bacterial overgrowth
      • Surgical blind loop
      • Stricture, fistula
      • Crohn disease
      • Small bowel diverticula
      • Hypomotility states
        • Intestinal diabetic neuropathy
        • Scleroderma
        • Intestinal pseudo-obstruction
    • Whipple disease
  • Mycobacterial (Mycobacterium tuberculosis, M. avium complex)
  • Parasitic (Giardia, Cryptosporidium, I. belli)
  • Viral (CMV, HIV)
Drugs (partial list)
  • Cholestyramine
  • Colchicine
  • Broad-spectrum antibiotics (e.g., neomycin)
  • Cytotoxic drugs
  • Phenindione
  • Methotrexate
  • Mefenamic acid
  • Alcohol
  • NSAIDs
  • Iron salts
  • Laxatives
  • Biguanides
  • Para-aminosalicylic acid
P.140

Other causes
  • Intestinal lymphangiectasia
  • Pernicious anemia
  • Iron deficiency
  • Protein-losing gastroenteropathy
  • Idiopathic steatorrhea
  • Paneth cell deficiency
  • Congenital malrotation of the intestine
  • Immunodeficiency
  • Immunoproliferative small intestinal disease
References
1. Högenauer C, Hammer HF. Maldigestion and malabsorption, pp. 2199-2241. See Bibliography, 1.
2. Kaiser MH. Malabsorption syndromes, p. 996. See Bibliography, 2.
4-H. Gastrointestinal Bleeding
Upper Gastrointestinal Bleeding
Inflammation
  • Esophageal ulcer
    • Infectious (CMV, HSV)
    • Idiopathic HIV-related esophageal ulcer
    • Medication induced
    • Barrett ulcer
  • Gastric ulcer1
  • Duodenal ulcer1
  • Stomal ulceration
  • Erosive esophagitis1
  • Bile acid-induced esophagitis or gastritis
  • Erosive gastritis1
  • Erosive duodenitis1
  • Stress ulceration
  • Medication-induced esophagitis
  • NSAID-induced gastrointestinal ulceration1
  • Graft-versus-host disease
  • Caustic ingestion
  • Eosinophilic gastroenteritis
  • Behçet disease
  • Crohn disease
  • Gastric sarcoidosis
  • Hypertrophic gastropathy
P.141

Infection
  • Esophageal moniliasis
  • Herpes esophagitis
  • CMV esophagitis or gastritis
  • H. pylori-associated gastritis
  • Bacterial, fungal, and viral enteritis
  • M. avium complex
Neoplasms
  • Esophageal carcinoma
  • Gastric carcinoma
  • Small bowel carcinoma
  • Gastrointestinal stromal tumors (GISTs)
  • Ampullary carcinoma
  • Lymphoma
  • Kaposi sarcoma
  • Upper gastrointestinal polyps
  • Leiomyoma
  • Sarcoma
  • Neurofibroma
  • Carcinoid tumor
  • Hemangioma
  • Plasmacytoma
  • Metastatic neoplasms
    • Melanoma
    • Breast cancer
    • Renal cell cancer
  • Heterotopic pancreatic tissue
Vascular lesions
  • Esophageal varices1
  • Gastric varices
  • Portal hypertensive gastropathy
  • Duodenal varices
  • Ischemic enteritis
  • Aortoenteric fistula
  • Hereditary hemorrhagic telangiectasia
  • Angiodysplasia
  • Arteriovenous malformations
  • Vasculitis (see vasculitides listed in Lower Gastrointestinal Bleeding section)
  • Dieulafoy lesion
  • Gastric antral vascular ectasia (watermelon stomach)
Other causes
  • Mallory-Weiss tear1
  • Esophageal rupture (Boerhaave syndrome)
    • P.142

  • Duodenal diverticulum
  • Meckel diverticulum
  • Other gastrointestinal diverticula
  • Anticoagulant or antiplatelet therapy
  • Blood diseases and coagulopathies (e.g., hemophilia, thrombotic thrombocytopenic purpura)
  • Uremia
  • Amyloidosis
  • Hemobilia
  • Blue rubber bleb nevus syndrome
  • Epistaxis
  • Hemoptysis
  • Ehlers-Danlos syndrome
  • Pseudoxanthoma elasticum
  • Intramural hematomas
  • Whipple disease
  • Celiac disease
  • Gastrointestinal foreign bodies
  • Gastric prolapse into duodenum
  • Volvulus
  • Intussusception
Lower Gastrointestinal Bleeding
Inflammation
  • Ulcerative colitis/proctitis
  • Crohn disease
  • Radiation colitis1
  • Solitary rectal ulcer syndrome
  • Stercoral ulcer
  • Anal trauma
  • Neutropenic enteritis or colitis
  • Medication-induced ulceration (i.e., NSAIDs, chemotherapy)
  • Eosinophilic colitis
  • Diversion colitis
  • Pouchitis
  • Behçet disease
  • Graft-versus-host disease
Infection
  • Bacterial
    • Pseudomembranous colitis
    • Salmonella
      • P.143

    • Shigella
    • Campylobacter
    • Yersinia enterocolitica
    • E. coli
    • Vibrio
    • Gonorrhea (proctitis)
    • Lymphogranuloma venereum
    • Tuberculosis
    • Actinomycosis
    • Syphilis
  • Parasitic
    • Ameba
    • Schistosoma
    • Whipworm
  • Viral
    • Condyloma acuminata (anal warts)
    • CMV
    • HSV
  • Fungal
    • Histoplasmosis
Neoplasms
  • Colon polyps1
  • Carcinoma of the colon and rectum
  • Carcinoma of the anus
  • Familial adenomatous polyposis
  • Gardner syndrome
  • Peutz-Jeghers syndrome
  • Juvenile polyposis
  • Cronkhite-Canada syndrome
  • Hamartomas
  • Leiomyomas
  • Leiomyosarcomas
  • Kaposi sarcoma
  • Sarcomas
  • Lymphomas
  • Neurofibromas
  • Hemangiomas
  • Melanomas
  • Carcinoid tumors
  • Metastatic neoplasms
Vascular lesions
  • Ischemic colitis1
    • Mesenteric arterial thrombus
      • P.144

    • Mesenteric arterial embolus
    • Nonocclusive small bowel ischemia
  • Mesenteric venous thrombosis
  • Internal hemorrhoids1
  • External hemorrhoids1
  • Portal colopathy
  • Angiodysplasia1
  • Dieulafoy lesion of the colon
  • Colonic varices
  • Vasculitis
    • Polyarteritis nodosa
    • Systemic lupus erythematosus
    • Rheumatoid vasculitis
    • Dermatomyositis
    • Stevens-Johnson syndrome
    • Henoch-Schönlein purpura
    • Hemolytic uremic syndrome
    • Churg-Strauss syndrome
    • Wegener granulomatosis
    • Essential mixed cryoglobulinemia
    • Giant cell arteritis
    • Köhlmeier-Degos disease
  • Aortointestinal fistula
  • Arteriovenous malformation
  • Hereditary hemorrhagic telangiectasia
Other causes
  • All upper gastrointestinal sources
  • Anal fissure
  • Foreign body
  • Diverticulosis1
  • Incarcerated hernia
  • Volvulus
  • Intussusception
  • Prolapse of the rectum
  • Uremia
  • Amyloidosis
  • Anticoagulation
  • Blood diseases and coagulopathy
  • Long-distance running
  • Blue rubber bleb nevus syndrome
  • Pseudoxanthoma elasticum
  • Ehlers-Danlos syndrome
  • Endometriosis
    • P.145

  • Colitis cystica profunda
  • Pneumatosis intestinalis
References
1. Rockey DC. Gastrointestinal bleeding, pp. 255-300. See Bibliography, 1.
2. Bogoch A. Bleeding from the alimentary tract, pp. 61-86. See Bibliography, 2.
3. Golf JS. Upper gastrointestinal tract hemorrhage, pp. 443-448. See Bibliography, 4.
4. McNally PR. Lower gastrointestinal tract bleeding, pp. 449-452. See Bibliography, 4.
4-I. Abdominal Distention
Mechanical Bowel Obstruction
Extraluminal compression
  • Congenital abnormalities
    • Annular pancreas
    • Malrotation
  • Neoplasms
    • Carcinomatosis
    • Sarcoma
    • Pseudomyxoma peritonei
  • Inflammatory disorders
    • Postsurgical or inflammatory adhesions
    • Intra-abdominal abscess
  • Other extraluminal causes
    • Hernias
    • Volvulus
    • Intussusception
    • Intra-abdominal hematoma
    • Pregnancy
    • Superior mesenteric artery syndrome
Intrinsic lesions
  • Congenital abnormalities
    • Congenital adhesive bands
    • Meckel diverticulum
    • Congenital atresia/stenosis
    • Intestinal duplication
    • Mesenteric cysts
      • P.146

    • Imperforate anus
    • Hirschsprung disease
  • Neoplasms
    • Adenomatous polyps
    • Polyposis syndromes (e.g., Peutz-Jeghers syndrome)
    • Malignant tumors
  • Inflammatory disorders
    • Crohn disease
    • Ulcerative colitis
    • Diverticulitis
    • Diverticular stricture
    • Tuberculosis
    • Endometriosis
    • Actinomycosis
    • Ischemic injury
  • Other intrinsic causes
    • Radiation stenosis
    • Chemical injury (potassium chloride, NSAIDs)
    • Bowel wall hematoma
    • Surgical anastomosis
    • Pneumatosis intestinalis
    • Trauma
Intraluminal contents
  • Foreign body
  • Gallstone (gallstone ileus)
  • Parasites (Ascaris)
  • Fecaliths
  • Enteroliths
  • Feces
  • Bezoar
  • Food impaction
  • Meconium
Adynamic Ileus, Nonmechanical Obstruction
Intra-abdominal causes
  • Peritoneal inflammation (see 4-J)
  • Traumatic
    • Postoperative
    • Penetrating wounds
  • Bacterial infections
    • Pneumonia/empyema
    • Urosepsis
    • Systemic infections
    • P.147

  • Chemical irritants
    • Blood
    • Gastric contents (perforated ulcer)
    • Bile
    • Pancreatic enzymes (acute pancreatitis)
  • Vascular insufficiency
    • Intramural strangulation (distention from mechanical ileus)
    • Extramural strangulation (compression of mesenteric vessels)
    • Mesenteric artery thrombosis or embolus
  • Retroperitoneal irritation
    • Retroperitoneal hemorrhage
    • Psoas abscess
    • Pyelonephritis
    • Renal colic
    • Perinephric abscess
    • Pancreatitis
    • Pancreatic abscess
    • Cancer
    • Lymphoma
Extra-abdominal causes
  • Toxic, metabolic
    • Pneumonia
    • Empyema
    • Uremia
    • Diabetic complications
    • Porphyria cutanea tarda
    • Severe systemic infection
    • Heavy metal poisoning (e.g., lead)
    • Severe electrolyte imbalance (e.g., hypokalemia)
  • Traumatic
    • Thoracic trauma
    • Retroperitoneal trauma
    • Intracranial trauma
    • Spinal trauma
  • Drugs
    • Narcotics
    • Anticholinergics
    • Phenothiazines
    • Antihistamines
    • Catecholamines
    • P.148

  • Other
    • Connective tissue diseases
    • Osteomyelitis of spine
    • Mechanical ventilation
Vascular Obstruction
Mesenteric artery thrombosis or embolus
Mesenteric venous thrombosis
Pseudo-obstruction Syndromes Excessive Intraluminal Gas
Functional bowel diseases (e.g., irritable bowel syndrome)
Aerophagia
Increased intestinal gas production
Ascites (see 4-Q)
References
1. Turnage RH, Heldman M, Cole P. Intestinal obstruction and ileus, pp. 2653-2678. See Bibliography, 1.
2. Livingstone AS, Sosa JL. Ileus and obstruction, pp. 1235-1248. See Bibliography, 2.
3. Summers RW. Approach to the patient with ileus and obstruction, pp.829-843. See Bibliography, 3.
4-J. Peritonitis
Infections
  • Bacterial
    • Spontaneous bacterial peritonitis (usually in cirrhotics with ascites)
    • Secondary bacterial peritonitis (associated with perforation)
    • Mycobacterial (primarily M. tuberculosis)
    • HIV-associated peritonitis (from opportunistic organisms)
  • Fungal
    • Candidiasis
    • Histoplasmosis
    • Cryptococcosis
    • Coccidioidomycosis
  • Parasitic
    • Schistosomiasis
    • Ascariasis
      • P.149

    • Enterobiasis
    • Amebiasis
    • Strongyloidiasis
Viscus perforation
  • Boerhaave syndrome
  • Peptic ulcer disease
  • Appendicitis
  • Cholecystitis
  • Diverticulitis
  • Necrotizing enterocolitis
  • Strangulated bowel
    • Small bowel adhesion
    • Incarcerated hernia
    • Intussusception
    • Volvulus
  • Gastrointestinal neoplasms
  • Ulcerative colitis (especially with toxic megacolon)
  • Crohn disease
  • Ischemic bowel
  • Ingested foreign body
  • Meckel diverticulum
Ruptured visceral abscess or cyst
  • Liver
  • Kidney
  • Spleen
  • Tubo-ovarian
Trauma
  • Blunt trauma
  • Penetrating wounds
  • Surgical injury, including laparoscopic surgery
  • Instrumentation
    • Endoscopic perforation
    • Therapeutic abortion with perforation
    • Paracentesis
    • Bile leak
Neoplasms
  • Primary mesothelioma
  • Secondary carcinomatosis
  • Pseudomyxoma peritonei
Vascular causes
  • Mesenteric embolus
  • Mesenteric nonocclusive ischemia
  • Ischemic colitis
    • P.150

  • Portal vein thrombosis
  • Mesenteric vein thrombosis
  • Vasculitis
    • Systemic lupus erythematosus
    • Allergic vasculitis (Henoch-Schönlein purpura)
    • Köhlmeier-Degos disease
    • Polyarteritis nodosa
Granulomatous peritonitis
  • Parasitic infestations
  • Sarcoidosis
  • Tumors
  • Crohn disease
  • Starch granules
Gynecologic disorders
  • Chlamydia peritonitis
  • Salpingitis
  • Endometriosis
  • Teratoma
  • Leiomyomatosis
  • Dermoid cyst
Chemical irritants
  • Bile
  • Blood
  • Gastric juice
  • Barium
  • Enema or douche contents
Others
  • Chronic peritoneal dialysis
  • Eosinophilic peritonitis
  • Chylous peritonitis (see 4-Q)
  • Whipple disease
  • Sclerosing peritonitis
  • Peritoneal lymphangiectasis
  • Peritoneal encapsulation
  • Peritoneal loose bodies and peritoneal cysts
  • Mesothelial hyperplasia and metaplasia
  • Splenosis
  • Familial Mediterranean fever
References
1. Fischer DR, Matthews JB. Surgical peritonitis and other diseases of the peritoneum, mesentery, omentum and diaphragm, pp. 779-794. See Bibliography, 1.
P.151

2. Nance FC. Diseases of the peritoneum, retroperitoneum, mesentery, and omentum, pp. 3061-3105. See Bibliography, 2.
3. Mulholland MW, Sweeney JF. Approach to the patient with acute abdomen, pp. 813-828. See Bibliography, 3.
4-K. Pancreatitis
Obstruction
  • Gallstone pancreatitis
  • Choledocholithiasis/biliary sludge
  • Ampullary or pancreatic tumors
  • Metastatic carcinoma to pancreas
  • Periampullary diverticulum
  • Choledochocele
  • Duodenal cyst
  • Pancreatic calculi
  • Pancreatic duct stricture1
  • Pancreatic pseudocyst
  • Pancreatic abscess
  • Sphincter of Oddi dysfunction
  • Papillary stenosis
  • Duodenal stricture or obstruction
Congenital/inherited disorders
  • Pancreas divisum1
  • Hereditary pancreatitis1
  • Cystic fibrosis1
  • Annular pancreas
  • Heterotopic pancreas
  • Duodenal duplication
  • α1-Antitrypsin deficiency1
Toxins
  • Alcohol1
  • Methanol
  • Organophosphate insecticides
  • Scorpion venom
  • Occupational chemicals
Drugs
  • Antibiotics/antivirals/antiprotozoals
    • Tetracycline
    • Sulfonamides
    • Metronidazole
    • Erythromycin
    • Pentamidine
      • P.152

    • Nitrofurantoin
    • Didanosine
    • Stibogluconate
  • Antihypertensives
    • Thiazide diuretics
    • Furosemide
    • Ethacrynic acid
    • Methyldopa
    • Angiotensin-converting enzyme inhibitors
  • Immunomodulators
    • Azathioprine
    • 6-Mercaptopurine
  • Antineoplastic agents
    • L-Asparaginase
Analgesics
  • Acetaminophen
  • Salicylates (i.e., sulindac)
Others
  • Sulfasalazine
  • 5-Acetylsalicylic acid products
  • Oral contraceptives/estrogens
  • Corticosteroids
  • Valproic acid
  • Cimetidine
  • Ranitidine
  • Octreotide
  • Calcium
Metabolic disorders
  • Hypertriglyceridemia
  • Hypercalcemia
  • Hyperparathyroidism1
Trauma
  • Blunt or penetrating trauma1
  • Surgical trauma
  • Endoscopic retrograde cholangiopancreatography
  • Endoscopic sphincterotomy
  • Sphincter of Oddi manometry
Vascular causes
  • Postoperative pancreatitis
  • Atherosclerotic emboli
  • Cardiopulmonary bypass surgery
  • Malignant hypertension
    • P.153

  • Ergotamine overdose
  • Vasculitis (i.e., systemic lupus erythematosus, polyarteritis nodosa)
Infections
  • Bacterial
    • Mycoplasma
    • Campylobacter jejuni
    • M. tuberculosis
    • Leptospirosis
    • M. avium complex
  • Viral
    • Mumps
    • Rubella
    • Hepatitis A, B, C
    • HIV
    • CMV
    • Coxsackievirus B
    • Epstein-Barr virus
    • Adenovirus
    • Varicella
    • Echo virus
  • Fungal
    • Candida albicans infection
    • Aspergillosis
  • Parasitic
    • Clonorchiasis
    • Ascariasis
    • Cryptosporidiosis
    • Toxoplasmosis
Miscellaneous
  • Autoimmune pancreatitis
  • Penetrating gastrointestinal ulcer
  • Duodenal Crohn disease
  • Protein-calorie malnutrition
  • Tropical pancreatitis1
  • Reye syndrome
  • Hypothermia
  • Idiopathic pancreatitis1
  • Posttransplantation
  • Food allergy
  • Chronic renal insufficiency
  • Severe burns
  • Long-distance running
    • P.154

  • Bulimia
  • Eosinophilic pancreatitis
  • Pancreatitis of pregnancy
References
1. Mitchell RM, Byrne MF, Baillie J. Pancreatitis. Lancet. 2003;361:1447-1455.
2. Carroll JK, Herrick B, Gipson T, Lee SP. Acute pancreatitis: diagnosis, prognosis, and treatment. Am Fam Physician. 2007;10:1513-1520.
3. Steinberg WM. Acute pancreatitis, pp. 1241-1270. See Bibliography, 1.
4. Forsmark CE. Chronic pancreatitis, pp. 1271-1308. See Bibliography, 1.
5. Lankisch PG. Chronic pancreatitis, pp. 2930-2958. See Bibliography, 2.
4-L. Hyperamylasemia Not Associated with Pancreatitis
Intra-abdominal Disorders
Common bile duct obstruction, stones
Acute cholecystitis
Biliary endoscopy (endoscopic retrograde cannulation of pancreatic duct)
Sphincter of Oddi stenosis/spasm
Perforated ulcer
Intestinal ischemia or infarction
Intestinal obstruction
Intestinal perforation
Abdominal surgery (postoperative)
Intra-abdominal hemorrhage
Afferent loop syndrome
Pregnancy
Ruptured ectopic pregnancy
Salpingitis
Ovarian cysts
Dissecting aortic aneurysm
Peritonitis
P.155

Appendicitis
Tumors (e.g., lung, ovary)
Cintiosis
Splenic rupture
Salivary Gland Disorders
Parotitis (e.g., mumps)
Alcohol ingestion
Scorpion sting
Salivary calculi
Radiation sialoadenitis
Maxillofacial surgery
Drugs
Oxyphenbutazone
Phenylbutazone
Opiates
Miscellaneous
Chronic renal insufficiency
Salivary-type hyperamylasemia
Macroamylasemia
Cerebral trauma
Burns
Traumatic shock
Diabetic ketoacidosis
Renal transplantation
Pneumonia
Acquired bisalbuminemia
Prostatic disease
Anorexia nervosa
Acute myocardial infarction
Endoscopy
HIV
References
1. Steinberg WM. Acute pancreatitis, pp. 1241-1270. See Bibliography, 1.
2. Forsmark CE. Chronic pancreatitis, pp. 1271-1308. See Bibliography, 1.
P.156

4-M. Hepatomegaly
Palpable Liver without Hepatic Pathology
Normal variant
Thin or flaccid abdominal wall
Depressed right diaphragm (e.g., emphysema)
Subdiaphragmatic lesion (e.g., abscess)
Riedel lobe (prominent right lobe)
True Hepatic Enlargement
Inflammatory liver disease
  • Hepatitis (see 4-O)
    • Infectious
      • Viral
      • Schistosomiasis
      • Other
    • Alcoholic
    • Other toxins
    • Drug induced
    • Autoimmune
    • Nonalcoholic fatty liver disease
      • Hepatic steatosis
      • Steatohepatitis
    • Steatosis
    • Other
  • Abscess
    • Pyogenic
    • Amebic
  • Cholangitis
    • Suppurative
    • Sclerosing
  • Pericholangitis (especially related to ulcerative colitis)
Chronic liver disease, cirrhosis (see 4-P)
  • Alcoholic
  • Posthepatitic (viral B and C)
  • Postnecrotic
  • Cholestatic
Metabolic disorders
  • Hemochromatosis
  • α1-Antitrypsin deficiency
  • Wilson disease
  • Cystic fibrosis
P.157

Other causes
  • Extrahepatic biliary obstruction
    • Choledocholithiasis
    • Biliary stricture
    • Pancreatitis
    • Carcinoma
      • Bile ducts (cholangiocarcinoma)
      • Head of pancreas
      • Ampulla of Vater
    • External compression
  • Hepatic congestion
    • Congestive heart failure
    • Constrictive pericarditis
    • Budd-Chiari syndrome (hepatic outflow obstruction)
    • Thrombosis
    • Tumor
    • Web (inferior vena cave)
  • Veno-occlusive disease
    • Jamaican herbal tea
    • After bone marrow transplantation
  • Infiltrative disorders, storage diseases
    • Lipid accumulation (macrovesicular steatosis)
      • Fatty liver (hepatic steatosis)
        • Alcohol
        • Diabetes mellitus
        • Obesity
        • Severe protein malnutrition
        • Nonalcoholic steatohepatitis
        • Jejunoileal bypass
        • Parenteral hyperalimentation
        • Corticosteroids, Cushing syndrome
        • Macrovesicular steatosis
          • Fatty liver of pregnancy
          • Massive tetracycline therapy
          • Toxins (e.g., carbon tetrachloride, dichlorodiphenyltrichloroethane)
          • Reye syndrome
      • Lipid storage disease (especially Gaucher disease, Niemann-Pick disease)
    • Glycogen accumulation
      • Glycogen storage disease
      • Diabetic glycogenosis
      • P.158

    • Granulomatous infiltration (especially sarcoidosis, miliary tuberculosis, disseminated fungal diseases, some drug reactions)
    • Myelo- and lymphoproliferative disorders
      • Lymphoma
      • Myeloid metaplasia
      • Multiple myeloma
      • Leukemia
    • Amyloidosis
    • Congenital hepatic fibrosis
    • Hemochromatosis
    • Wilson disease
    • α1-Antitrypsin deficiency
    • Hurler syndrome
  • Neoplasms
    • Primary
      • Malignant
        • Hepatocellular carcinoma
        • Cholangiocarcinoma
        • Angiosarcoma
      • Benign
        • Hepatic adenoma
        • Hemangioma
        • Focal nodular hyperplasia
        • Nodular regenerative hyperplasia
    • Metastatic
      • Pancreas
      • Colon
      • Lung
      • Breast
      • Stomach
      • Kidney
      • Esophagus
      • Carcinoid
  • Cysts
    • Congenital
      • Solitary
      • Polycystic
    • Acquired (especially echinococcal)
P.159

4-N. Jaundice
Primarily Unconjugated Hyperbilirubinemia
Increased production
  • Hemolysis, intravascular or extravascular (see 7-B)
  • Ineffective erythropoiesis
  • Hematomas, pulmonary embolus
Decreased hepatic uptake
  • Gilbert syndrome
  • Drugs
    • Flavaspidic acid
    • Iodinated contrast agents
    • Rifampin
Decreased systolic binding proteins (e.g., newborn or premature infants)
Portacaval shunt
Prolonged fasting
Decreased glucuronidation
  • Crigler-Najjar syndrome, types I and II
  • Gilbert syndrome
  • Physiologic jaundice of newborn
  • Breast milk jaundice
  • Hepatic parenchymal disease
  • Noncirrhotic portal fibrosis
Primarily Conjugated Hyperbilirubinemia
Decreased liver excretion, intrahepatic
  • Familial or hereditary disorders
    • Dubin-Johnson syndrome
    • Rotor syndrome
    • Benign recurrent intrahepatic cholestasis
    • Intrahepatic cholestasis of pregnancy
  • Acquired disorders
    • Hepatitis (see 4-O)
    • Cirrhosis (see 4-P)
    • Alcoholic liver disease
    • Primary sclerosing cholangitis
    • Pericholangitis
    • Drugs and toxins, especially:
      • Chlorpromazine
      • Erythromycin estolate
      • Isoniazid
        • P.160

      • Halothane
      • Levofloxacin
      • Amoxicillin clavulanate
  • Others
    • Hepatic malignancy, primary or metastatic
    • Congestive heart failure
    • Shock
    • Sepsis
    • Toxemia of pregnancy
    • Hepatic trauma
    • Sarcoidosis
    • Amyloidosis
    • Sickle cell hepatopathy
    • Postoperative jaundice
    • Total parenteral nutrition
    • Idiopathic cholestasis associated with lymphoma
    • Intrahepatic biliary obstruction
      • Primary biliary cirrhosis
      • Primary sclerosing cholangitis
      • Liver allograft rejection
      • Graft-versus-host disease
      • Ductopenic syndromes (e.g., Alagille syndrome)
      • Neoplasms (primary, metastatic, lymphoma)
Extrahepatic biliary obstruction
  • Congenital
    • Biliary atresia
    • Idiopathic dilatation of common bile duct
    • Cystic fibrosis
    • Choledochal cysts
  • Acquired
    • Cholecystitis
    • Common bile duct obstruction
      • Choledocholithiasis
      • Tumors (benign, malignant)
        • Gallbladder
        • Bile ducts
        • Ampulla of Vater
        • Pancreas
        • Lymphoma
        • Metastatic tumors
        • P.161

      • External compression
      • Strictures
        • Common bile duct
        • Sphincter of Oddi
        • Primary sclerosing cholangitis
        • AIDS (Cryptosporidium)
      • Pancreatitis
      • Parasites (Ascaris)
4-O. Hepatitis, Abnormal “Liver Function Tests”
Causes of Acute Liver Injury with Alanine Aminotransferase or Aspartate Aminotransferase >1,000 IU/L
Acute viral hepatitis
Ischemic hepatopathy (“shock” liver)
Toxin, drug induced (e.g., acetaminophen hepatotoxicity)
Autoimmune hepatitis (occasional)
Choledocholithiasis (initial, rare)
Causes of Hepatitis
Chronic
  • Viral (type B or C)
  • Drug induced
  • Wilson disease
  • α1-Antitrypsin deficiency
  • Autoimmune hepatitis
  • Alcoholic hepatitis
  • Nonalcoholic steatohepatitis
Infection
  • Viral
    • Hepatitis A
    • Hepatitis B
    • Hepatitis C
    • Hepatitis D (delta, only with hepatitis B)
    • Hepatitis E (underdeveloped countries)
    • Hepatitis G (does not lead to chronic liver disease)
    • Infectious mononucleosis (Epstein-Barr virus)
    • CMV
    • Varicella-zoster
    • Coxsackie
    • Rubella
      • P.162

    • Measles
    • HSV
    • Other
  • Bacterial (not necessarily hepatitis, per se)
    • Pyogenic abscesses
      • Numerous aerobic and anaerobic organisms
    • Hepatic dysfunction in bacterial sepsis
      • E. coli
      • Klebsiella pneumoniae
      • Pseudomonas aeruginosa
      • Proteus spp.
      • Bacteroides spp.
      • S. aureus
      • Aerobic and anaerobic streptococci
    • Hepatic dysfunction in gram-positive infections
      • Pneumococcal
      • Streptococcal
      • Staphylococcal
      • Clostridia species
    • Hepatic dysfunction in gram-negative infections
      • E. coli
      • Paracolon bacteria
      • P. aeruginosa
      • Proteus
      • Bacteroides
      • Aerobacter
      • Klebsiella
      • Enterobacteriaceae
      • Salmonella
      • Gonococcal
      • Legionnaires bacillus
      • Other
        • Brucellosis
        • Typhoid fever
        • Tularemia
  • Mycobacterial
    • Tuberculosis
    • Leprosy
  • Spirochetal
    • Syphilis (congenital, secondary, or late)
    • Leptospirosis
    • Relapsing fever (Borrelia species)
    • P.163

  • Mycotic
    • Histoplasmosis
    • Coccidioidomycosis
    • Blastomycosis
    • Nocardiosis
    • Cryptococcosis
    • Candidiasis
    • Actinomycosis
  • Parasitic (e.g., malaria, toxoplasmosis, amebiasis, schistosomiasis, others)
  • Rickettsial (e.g., Q fever)
Toxins
Industrial toxins (e.g., carbon tetrachloride, yellow phosphorus, trichloroethylene, others)
Plant toxins
  • Mushrooms (e.g., Amanita phalloides)
  • Aflatoxin
Drug-Induced Liver Disease, Including Hepatitis
Drugs implicated in the etiology of chronic liver injury
  • Acetaminophen
  • Aspirin
  • Dantrolene
  • Ethanol
  • Isoniazid
  • Methyldopa
  • Nitrofurantoin
  • Oxyphenisatin
  • Perhexiline maleate
  • Propylthiouracil
  • Sulfonamides
Specific classes of drugs associated with acute and/or chronic liver dysfunction
  • Anesthetics
    • Chloroform
    • Halothane
    • Enflurane
    • Methoxyflurane
    • Cyclopropane
  • Analgesics, anti-inflammatory agents
    • Acetaminophen
    • Salicylates
      • P.164

    • Propoxyphene
    • Phenylbutazone
    • Indomethacin
    • Ibuprofen
    • Naproxen
    • Sulindac
  • Antibacterial agents
    • Erythromycin
      • Estolate
      • Ethylsuccinate
      • Lactobionate
    • Tetracyclines
    • Nitrofurantoins
    • Sulfonamides
    • Penicillin
    • Oxacillin
    • Cloxacillin
    • Carbenicillin
    • Chloramphenicol
    • Clindamycin
    • Levofloxacin
    • Amoxicillin clavulanate
  • Antituberculous agents
    • Isoniazid
    • Rifampin
    • Ethionamide
    • Para-aminosalicylic acid
    • Pyrazinamide
  • Antifungal, antiparasitic agents
    • Antimony
    • Arsenic
    • Thiabendazole
    • Hycanthone
    • 5-Fluorocytosine
    • Quinacrine
    • Griseofulvin
    • Ketoconazole
    • Itraconazole
  • Anticonvulsants
    • Phenytoin
    • Valproic acid
    • Trimethadione
    • P.165

  • Antihypertensives, diuretics
    • Chlorothiazide
    • Furosemide
    • Chlorthalidone
    • Methyldopa
    • Hydralazine
    • Captopril
  • Antiarrhythmic agents
    • Quinidine
    • Aprindine
    • Procainamide
    • Amiodarone
  • Antimetabolites
    • 6-Mercaptopurine
    • Methotrexate
    • Azathioprine
    • 6-Thioguanine
    • Chlorambucil
    • 5-Fluorouracil
    • Nitrogen mustard
    • Cyclophosphamide
  • Hormones
    • Androgens (e.g., methyltestosterone)
    • Corticosteroids
    • Estrogens
  • Oral hypoglycemics
    • Chlorpropamide
    • Tolbutamide
    • Tolazamide
    • Acetohexamide
    • Glyburide
    • Troglitazone
  • Antithyroid drugs
    • Methimazole
    • Carbimazole
    • Propylthiouracil
  • Psychoactive agents
    • Phenothiazines (especially chlorpromazine)
    • Imipramine
    • Benzodiazepines
    • Meprobamate
    • MAO inhibitors
      • P.166

    • Haloperidol
    • Diazepam
    • Chlordiazepoxide
    • Desipramine
    • Amitriptyline
  • Others
    • Doxapram
    • Cimetidine
    • Ranitidine
    • Perhexiline maleate
    • Cinchophen
    • Gold salts
    • Allopurinol
    • Pyridium
    • Papaverine
    • Oxyphenisatin
    • Nicotinic acid
    • Disulfiram
Others
Autoimmune hepatitis
Wilson disease
Granulomatous hepatitis of unknown etiology
Hepatitis associated with systemic disorders
  • Hyperthermia
  • Cardiac failure
  • Shock
  • Burns
  • Hyperthyroidism
  • Hypoxia
4-P. Cirrhosis, Chronic Liver Disease
Alcoholic
Infectious
  • Viral hepatitis (especially B and C)
  • Schistosomiasis
  • Other infections (uncommon; e.g., congenital syphilis, brucellosis)
Biliary
  • Primary biliary cirrhosis
  • Primary sclerosing cholangitis
  • Secondary biliary cirrhosis (chronic extrahepatic obstruction)
P.167

Autoimmune cholangiopathy
Autoimmune chronic active hepatitis
“Cryptogenic” cirrhosis
  • Posthepatitic (non-B, non-C)
  • Postnecrotic
Chemical
  • Toxins
    • Alcohol
    • Carbon tetrachloride
    • Dimethylnitrosamine
    • Phosphorus
    • Vinyl chloride
    • Arsenic
    • Beryllium
    • Pesticides
  • Drugs
    • Halothane
    • Isoniazid
    • Methotrexate
    • Methyldopa
    • MAO inhibitors
    • Nitrofurantoin
    • Oxyphenisatin
Congestive
  • Severe chronic right heart failure
    • Tricuspid insufficiency
    • Constrictive pericarditis
    • Cor pulmonale
    • Mitral stenosis
  • Hepatic vein obstruction (Budd-Chiari syndrome)
  • Veno-occlusive disease
Hereditary or familial disorders
  • Wilson disease
  • Cystic fibrosis
  • α1-Antitrypsin deficiency
  • Hemochromatosis
  • Galactosemia
  • Glycogen storage diseases
  • Hereditary fructose intolerance
  • Tyrosinosis
  • Hypervitaminosis A
  • Thalassemia (secondary iron overload)
  • Sickle cell disease
    • P.168

  • Osler-Rendu-Weber syndrome
  • Abetalipoproteinemia
Others
  • Sarcoidosis
  • Granulomatous cirrhosis
  • Congenital hepatic fibrosis
  • Indian childhood cirrhosis
  • Nutritional (e.g., jejunoileal bypass surgery)
  • Nonalcoholic steatohepatitis
4-Q. Ascites
Without Peritoneal Disease
Portal hypertension
  • Cirrhosis (see 4-P)
  • Alcoholic hepatitis
  • Hepatic congestion
    • Congestive heart failure
    • Tricuspid insufficiency
    • Constrictive pericarditis
    • Inferior vena cava obstruction
    • Hepatic vein obstruction (Budd-Chiari syndrome)
    • Cardiomyopathy
  • Portal vein occlusion
    • Thrombosis
    • Tumor
  • Idiopathic tropical splenomegaly
  • Partial nodular transformation
  • Hypervitaminosis A
  • Fulminant hepatic failure
  • Idiopathic
Hypoalbuminemia
  • Cirrhosis (see 4-P)
  • Nephrotic syndrome
  • Protein-losing enteropathy
  • Lymphangiectasia
  • Severe malnutrition
Miscellaneous
  • Myxedema
  • Hepatocellular carcinoma (usually with cirrhosis)
  • Ovarian disease
    • Tumor (Meigs syndrome)
    • Struma ovarii
    • Ovarian overstimulation syndrome
    • P.169

  • Pancreatic ascites
    • Rupture of pseudocyst
    • Leak from pancreatic duct
  • Bile ascites
    • Gallbladder rupture
    • Traumatic bile leak
  • Chylous ascites
    • Rupture (traumatic, surgical) of abdominal lymphatics
    • Congenital lymphangiectasia
    • Obstructed lymphatics (especially secondary to malignancy, tuberculosis, filariasis)
    • Constrictive pericarditis
    • Cirrhosis
    • Sarcoidosis
With Peritoneal Disease
Infection
  • Mycobacterial
  • Bacterial
    • Primary (spontaneous bacterial peritonitis in cirrhosis)
    • Secondary (ruptured viscus)
  • Fungal (rare, especially candidiasis, histoplasmosis, cryptococcosis)
  • Parasitic (rare, especially schistosomiasis, ascariasis, enterobiasis)
  • AIDS
Neoplasm
  • Primary mesothelioma
  • Metastatic carcinomatosis
    • Ovarian
    • Pancreatic
    • Gastric
    • Colonic
    • Lymphoma
Miscellaneous
  • Peritoneal vasculitides
    • Systemic lupus erythematosus
    • Henoch-Schönlein purpura
    • Köhlmeier-Degos disease
  • Eosinophilic peritonitis
  • Familial Mediterranean fever
  • Pseudomyxoma peritonei
  • Whipple disease
    • P.170

  • Granulomatous peritonitis
    • Foreign bodies (especially starch)
    • Sarcoidosis
  • Gynecologic lesions (especially endometriosis, ruptured dermoid cyst)
  • Peritoneal lymphangiectasis
Bibliography
1. Feldman M, Friedman LS, Brandt LJ, eds. Sleisenger and Fordtran's Gastrointestinal and Liver Disease. 8th ed. Philadelphia: WB Saunders; 2006.
2. Haubrich WS, Schaffner F, Berk JE, eds. Bockus Gastroenterology. 5th ed. Philadelphia: WB Saunders; 1995.
3. Yamada T, Alpers DH, Laine L, Owyang C, Powell DW, eds. Textbook of Gastroenterology. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
4. McNally PR. GI/Liver Secrets. 3rd ed. Philadelphia: Elsevier; 2006.
5. Castell DO, Richter JE, eds. The Esophagus. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
6. Boyer TD, Wright TL, Manns MP, eds. Zakim and Boyer's Hepatology. A Textbook of Liver Disease. 5th ed. Philadelphia: WB Saunders; 2006.
7. Bacon BR, O'Grady J, Di Bisceglie AM, Lake JR, eds. Comprehensive Clinical Hepatology. 2nd ed. London: Philadelphia: Elsevier; 2006.
8. Schiff ER, Sorrell MF, Maddrey WC, eds. Schiff's Diseases of the Liver. 10th ed. Philadelphia: Lippincott Williams & Wilkins; 2007.


> Table of Contents > 5 - Genitourinary System
5
Genitourinary System
5-A. Hematuria
Pseudohematuria (Dyes and Pigments)
Beets
Food dyes
Phenytoin
Rifampin
Pyridium
Urates
Porphyrins
Myoglobin
Free hemoglobin (intravascular hemolysis)
Renal Parenchymal Causes
Primary glomerulopathy
  • Postinfectious glomerulonephritis
  • Thin basement membrane disease
  • Immunoglobulin A (IgA) nephropathy (Berger disease)
  • Membranoproliferative glomerulonephritis
  • Focal glomerulosclerosis
  • Crescentic glomerulonephritis
Multisystem and hereditary diseases
  • Diabetes mellitus
  • Lupus erythematosus
  • Goodpasture syndrome
    • P.172

  • Polyarteritis nodosa, other vasculitides
  • Endocarditis, shunt nephritis
  • Hemolytic-uremic syndrome, thrombotic thrombocytopenic purpura
  • Henoch-Schönlein purpura
  • Malignant hypertension
  • Polycystic kidney disease
  • Hereditary nephritis (Alport syndrome)
  • Fabry disease
  • Nail-patella syndrome
Other
  • Exercise
  • Pyelonephritis, acute
  • Nephrolithiasis
  • Renal cyst
  • Renal trauma
  • Renal neoplasm
  • Coagulopathy, thrombocytopenia
  • Interstitial nephritis, acute
  • Analgesic nephropathy
  • Sickle cell trait or disease
  • Medullary sponge kidney
  • Lymphomatous or leukemic infiltration
  • Hydronephrosis
  • Oxaluria
  • Vascular anomalies, intrarenal arteriovenous fistula
  • Acute febrile illnesses (e.g., malaria)
  • Papillary necrosis
  • Renal infarction (acute renal artery occlusion, renal vein thrombosis)
  • Hematuria loin pain syndrome
  • Renal transplant rejection
Lower Urinary Tract Causes
Congenital anomalies (e.g., ureterocele)
Neoplasms (bladder, ureter, prostate, urethral), benign or malignant
Cystitis, prostatitis, urethritis
Calculi
Trauma
Foreign body
Coagulopathy
Varices (renal pelvis, ureter, bladder)
P.173

Radiation cystitis
Drugs (especially cyclophosphamide, anticoagulants)
Schistosomiasis
Genitourinary tuberculosis
Non-Urinary Tract Causes
Neoplasm of adjacent organs
Diverticulitis
Pelvic inflammatory disease
Appendicitis
References
1. Cohen RA, Brown RS. Microscopic hematuria. N Engl J Med. 2003;348:2330-2338.
2. Koenig KG, Bolton WK. Clinical evaluation and management of hematuria and proteinuria, p. 815. See Bibliography, 6.
5-B. Polyuria
Central diabetes insipidus (see 3-U)
Renal disease
  • Nephrogenic diabetes insipidus, congenital
  • Chronic renal insufficiency (especially tubulointerstitial disease)
  • Diuretic phase of acute renal failure
  • Postobstructive diuresis, partial or intermittent obstruction
  • Hypercalcemia
  • Hypokalemia
  • Sickle cell trait or disease
  • Multiple myeloma
  • Amyloidosis
  • Sarcoidosis
  • Sjögren syndrome
  • Decreased protein intake
Osmotic diuresis
  • Diabetes mellitus, poorly controlled
  • Mannitol or urea administration
  • Iodinated contrast dye
  • Hyperalimentation
  • Tube feedings
Drugs
  • Alcohol
  • Diuretics
    • P.174

  • Lithium
  • Demeclocycline
  • Methicillin
  • Gentamicin
  • Amphotericin B
  • Phenothiazines
  • Sulfonylureas
  • Phenytoin
  • Propoxyphene
  • Methoxyflurane
  • Colchicine
  • Vinblastine
  • Foscarnet
  • Clonidine
  • Norepinephrine
  • Narcotic antagonists
Water load
  • Psychogenic polydipsia
  • Intravenous fluid therapy
  • Deliberate water consumption (e.g., marathon preparation)
  • Drug-induced polydipsia (e.g., phenothiazines, anticholinergics)
Reference
1. Berl T, Schrier RW. Disorders of water metabolism, p. 1. See Bibliography, 1.
5-C. Proteinuria
Benign/Physiologic
Fever
Exercise
Orthostatic
Contrast dye
Usually Nonnephrotic (<3 g/day)
Chronic pyelonephritis
Arteriolar nephrosclerosis
Malignant hypertension
Interstitial nephritis, acute or chronic
Acute tubular necrosis
Urinary tract obstruction
Nephrolithiasis
Renal neoplasm
P.175

Renal trauma
Polycystic kidney disease
Hereditary nephritis (Alport syndrome)
Glomerular disease, especially:
  • IgA nephropathy (Berger disease)
  • Crescentic glomerulonephritis
  • Hemolytic-uremic syndrome
  • Systemic sclerosis
Genitourinary tuberculosis
Often Nephrotic
Primary renal disease, especially:
  • Minimal change disease
  • Membranous glomerulopathy
  • Membranoproliferative glomerulonephritis
  • Focal segmental glomerulosclerosis
Systemic disease, especially:
  • Diabetes mellitus
  • Lupus erythematosus
  • Polyarteritis nodosa
  • Wegener granulomatosis
  • Henoch-Schönlein purpura
  • Mixed cryoglobulinemia
  • Amyloidosis (primary or secondary)
  • Neoplasm
    • Solid tumors (especially lung, colon, stomach, breast)
    • Hodgkin disease, other lymphomas
    • Multiple myeloma
  • Sarcoidosis
  • Myxedema
  • Graves disease
  • Sickle cell disease
Toxins, drugs
  • Gold
  • Mercury
  • Heroin
  • Nonsteroidal anti-inflammatory drugs
  • Penicillamine
  • Captopril
  • Trimethadione and other anticonvulsants
Allergens
  • Pollens
  • Poison ivy and oak
    • P.176

  • Snake venom
  • Bee or insect stings
  • Antitoxin (e.g., tetanus toxoid)
Infection, especially:
  • Bacterial (e.g., streptococcal, staphylococcal)
  • Hepatitis B and C
  • Cytomegalovirus (CMV)
  • Epstein-Barr virus (infectious mononucleosis)
  • Human immunodeficiency virus (HIV)
  • Syphilis
  • Malaria
  • Helminthic (e.g., schistosomiasis)
  • Leprosy
Miscellaneous
  • Congestive heart failure
  • Tricuspid insufficiency
  • Constrictive pericarditis
  • Pre-eclampsia
  • Renal vein thrombosis, inferior vena cava obstruction
  • Massive obesity
  • Hereditary diseases, especially:
    • Congenital nephrotic syndrome
    • Fabry disease
    • Nail-patella syndrome
References
1. Glassock RJ. The glomerulopathies, p. 623. See Bibliography, 1.
2. See Bibliography, 2.
5-D. Glomerulopathy
Primary Renal Disease
Minimal change disease
Membranous glomerulopathy
Membranoproliferative glomerulonephritis
Focal segmental glomerulosclerosis
Crescentic glomerulonephritis
Mesangial proliferative glomerulonephritis (e.g., IgA nephropathy)
Infection
Bacterial, especially:
  • Streptococcal
  • Endocarditis
  • Shunt infection
    • P.177

  • Septicemia, especially pneumococcal or staphylococcal
  • Meningitis
Viral, especially:
  • Hepatitis B and C
  • Mononucleosis
  • Rubella
  • Varicella
  • Mumps
  • CMV
  • HIV
  • Syphilis
Parasitic infestation (especially malaria)
Tuberculosis
Systemic Disease
Diabetes mellitus
Lupus erythematosus
Scleroderma
Rheumatoid arthritis
Mixed connective tissue disease
Polyarteritis nodosa
Wegener granulomatosis
Hemolytic-uremic syndrome
Thrombotic thrombocytopenic purpura
Henoch-Schönlein purpura
Mixed cryoglobulinemia
Goodpasture syndrome
Waldenström macroglobulinemia
Amyloidosis
Fibrillary/immunotactoid glomerulopathies
Neoplasm
  • Solid tumors (especially lung, stomach, colon, breast)
  • Hodgkin disease, other lymphoma
  • Multiple myeloma, light-chain nephropathy
Sarcoidosis
Pre-eclampsia
Postpartum renal failure
Sickle cell disease
Hepatic cirrhosis
Drugs, Toxins
Mercury
Gold
P.178

Penicillamine
Probenecid
Heroin
Amphetamines
Trimethadione
Other
Radiation
Hereditary nephritis (Alport syndrome)
Fabry disease
Nail-patella syndrome
Congenital nephrotic syndrome
Renal transplant rejection
References
1. Glassock RJ. The glomerulopathies, p. 623. See Bibliography, 1.
2. See Bibliography, 2.
5-E. Interstitial Nephropathy
Infection, especially:
  • Bacterial (pyelonephritis, acute or chronic)
  • Mycoplasmal
  • Toxoplasmosis
  • Leptospirosis
  • Hantavirus
  • Brucellosis
  • Mononucleosis
  • Legionnaires disease
Urinary tract obstruction, vesicoureteral reflux
Papillary necrosis
Drugs
  • Analgesics (especially aspirin, phenacetin)
  • Methicillin and penicillin analogs
  • Sulfonamides
  • Cephalosporins
  • Tetracycline
  • Rifampin
  • Amphotericin B
  • Acyclovir
  • Furosemide
  • Thiazides
    • P.179

  • Nonsteroidal anti-inflammatory drugs
  • Allopurinol
  • Phenytoin
  • Azathioprine
  • Lithium
  • Cimetidine
  • Warfarin
  • Polymyxins
  • Chinese herbs (aristolochic acid)
Heavy metals
  • Lead
  • Cadmium
  • Uranium
  • Copper
  • Beryllium
Oxalate deposition
  • Hereditary
  • Small bowel disease or resection
  • Ethylene glycol intoxication
  • Methoxyflurane anesthesia
Uric acid deposition
  • Gout
  • Tumor lysis syndrome
Hypercalcemia
  • Hyperparathyroidism
  • Neoplasm, multiple myeloma
  • Milk-alkali syndrome
  • Sarcoidosis
Hypokalemia
Radiation
Neoplastic disease
  • Multiple myeloma
  • Light-chain nephropathy
  • Leukemic or lymphomatous infiltration
  • Waldenström macroglobulinemia
Vascular causes
  • Arteriolar nephrosclerosis
  • Renal artery stenosis
  • Atheroembolic disease
  • Sickle cell trait or disease
Hereditary causes
  • Hereditary nephritis
  • Medullary sponge kidney
    • P.180

  • Medullary cystic disease
  • Polycystic kidney disease
  • Cystinosis
  • Fabry disease
Systemic lupus erythematosus
Mixed cryoglobulinemia
Sarcoidosis
Sjögren syndrome
Amyloidosis
Balkan nephropathy
Transplant rejection
References
1. Eknoyan G. Acute tubulointerstitial nephritis, p. 1160. See Bibliography, 2.
2. Eknoyan G. Chronic tubulointerstitial nephropathies, p. 1860. See Bibliography, 2.
5-F. Renal Tubular Acidosis
Distal (Type I)
Pyelonephritis, chronic
Obstructive uropathy
Drugs, toxins
  • Amphotericin B
  • Analgesics
  • Toluene
  • Lithium
  • Cyclamate
Nephrocalcinosis, especially:
  • Primary hyperparathyroidism
  • Vitamin D intoxication
  • Primary hypercalciuria
  • Medullary sponge kidney
  • Hyperthyroidism
Autoimmune diseases
  • Hypergammaglobulinemic states, especially:
    • Hyperglobulinemic purpura
    • Cryoglobulinemia
    • Familial hypergammaglobulinemia
  • Systemic lupus erythematosus
  • Sjögren syndrome
  • Thyroiditis
    • P.181

  • Chronic active hepatitis
  • Primary biliary cirrhosis
  • Diffuse interstitial pulmonary fibrosis
Genetically transmitted diseases
  • Sickle cell disease
  • Ehlers-Danlos syndrome
  • Hereditary elliptocytosis
  • Fabry disease
  • Wilson disease
  • Medullary cystic disease
  • Hereditary fructose intolerance
Hepatic cirrhosis
Balkan nephropathy
Oxalate nephropathy
Multiple myeloma
Renal transplantation
Idiopathic (sporadic or hereditary)
Proximal (Type II)
Primary (sporadic or hereditary)
Carbonic anhydrase deficiency (e.g., genetic or acetazolamide induced)
Fanconi syndrome (multiple proximal tubular defects)
  • Drugs and toxins
    • Outdated tetracycline
    • Toluene
    • Gentamicin
    • Streptozotocin
    • Lead
    • Cadmium
    • Mercury
  • Multiple myeloma
  • Amyloidosis
  • Sjögren syndrome
  • Vitamin D-deficient, -dependent, and -resistant states
  • Cystinosis
  • Tyrosinemia
  • Lowe syndrome
  • Wilson disease
  • Hereditary fructose intolerance
  • Pyruvate carboxylase deficiency
  • Medullary cystic disease
  • Paroxysmal nocturnal hemoglobinuria
    • P.182

  • Osteopetrosis
  • Renal transplantation
Type IV
Aldosterone deficiency
  • Adrenal insufficiency
  • Adrenal enzyme deficiency, congenital adrenal hyperplasia, especially 21-hydroxylase deficiency
  • Selective aldosterone deficiency
    • Hyporeninemic hypoaldosteronism
    • Diabetes
    • Tubulointerstitial disease
    • Nonsteroidal anti-inflammatory drugs
    • Cyclosporine
    • HIV infection
    • Sickle cell disease
    • Obstructive uropathy
  • Heparin
  • Angiotensin-converting enzyme (ACE) inhibitors
Mineralocorticoid resistance
  • Pseudohypoaldosteronism
  • Obstructive uropathy
  • Sickle cell disease
  • Drugs (spironolactone, triamterene, amiloride)
References
1. Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis, p. 115. See Bibliography, 1.
2. Rose BD, p. 578. See Bibliography, 4.
5-G. Urinary Tract Obstruction
Urethral
Congenital urethral stenosis, web, atresia
Posterior urethral valves
Inflammation or stricture
Trauma
Bladder Neck
Prostatic hypertrophy, prostatitis
Carcinoma (prostate, bladder)
Bladder infection
P.183

Trauma
Functional
  • Neuropathy (peripheral neuropathy, spinal cord injury or trauma)
  • Drugs (parasympatholytics, ganglionic blockers)
Ureteral
Ureteral-pelvic junction stricture
Intraureteral
  • Clots
  • Stones
  • Crystals (e.g., sulfa, uric acid, indinavir)
  • Papillae (necrosed)
  • Trauma (edema, stricture)
  • Tumor
  • Foreign bodies
Extraureteral
  • Endometriosis
  • Retroperitoneal tumor or metastases, especially:
    • Cervical
    • Endometrial
    • Ovarian
    • Prostatic
    • Lymphoma
    • Sarcoma
  • Fibrosis
    • Idiopathic
    • Associated with inflammation, drugs (e.g., methysergide), surgery, radiation, inflammatory bowel disease
  • Pregnancy
  • Aortic or iliac aneurysm
  • Aberrant vessels
  • Surgical ligation
  • Retroperitoneal hemorrhage
  • Lymphocele
References
1. Seifter JL, Brenner BM. Urinary tract obstruction, p. 1722. See Bibliography, 3.
2. Klahr S. Obstructive nephropathy: pathophysiology and management, p. 498. See Bibliography, 1.
P.184

5-H. Nephrolithiasis
Calcium-Containing Stones
Idiopathic
Primary hypercalciuria (absorptive, renal leak), with or without hyperuricosuria
Hypercalcemic states (see 1-L)
  • Primary hyperparathyroidism
  • Malignancy
  • Immobilization
  • Milk-alkali syndrome
  • Vitamin D excess
  • Sarcoidosis
  • Hyperthyroidism
Renal tubular acidosis, distal
Medullary sponge kidney
Carbonic anhydrase inhibitors (e.g., acetazolamide)
Cushing disease or syndrome
Hypoparathyroidism
Hyperoxaluria
  • Primary (congenital)
  • Increased metabolic production (e.g., ethylene glycol or methoxyflurane excess)
  • Increased gastrointestinal absorption
    • Increased dietary intake
    • Small bowel disease or resection (e.g., jejunoileal bypass, celiac sprue, Crohn disease)
Calcium-Magnesium-Ammonium Phosphate Stones (Struvite)
Chronic infection (usually with urea-splitting organisms, for example, Proteus, Klebsiella, Pseudomonas), especially associated with:
  • Chronic Foley catheter use
  • Ileal loop
Uric Acid and/or Xanthine Stones
Gout
Leukemia, lymphoma (especially after chemotherapy)
Purine pathway enzyme deficiency states
  • Lesch-Nyhan syndrome
  • Glycogen storage disease
  • Xanthinuria
P.185

Drugs (e.g., aspirin, probenecid)
Gastrointestinal disorders associated with chronic diarrhea (especially with ileostomy)
Cystine Stones
Cystinuria
Other
Acyclovir (intratubular)
Indinavir
Reference
1. Hruska KA, Beck AM. Nephrolithiasis, p. 717. See Bibliography, 2.
5-I. Acute Renal Failure
Prerenal azotemia
Hypovolemia
  • Hemorrhage
  • Gastrointestinal losses
  • Sweating
  • Diuretic use
  • Third spacing (e.g., intestinal ileus)
  • Burns
Decreased effective circulating volume
  • Cirrhosis/ascites, hepatorenal syndrome
  • Nephrotic syndrome
  • Cardiac causes (e.g., congestive heart failure, acute myocardial infarction, pericardial tamponade)
Catabolic states, for example:
  • Starvation with stress
  • Sepsis, serious infection
  • Postsurgical state
  • Steroids
  • Tetracycline
Breakdown of blood in gastrointestinal tract or resorption of hematoma
Drugs, Toxins
Heavy metals
  • Mercury
  • Arsenic
    • P.186

  • Lead
  • Cadmium
  • Uranium
  • Bismuth
  • Copper
  • Platinum
Carbon tetrachloride, other organic solvents
Ethylene glycol
Pesticides
Fungicides
X-ray contrast media (iodinated)
Gadolinium
Antibiotics
  • Penicillin
  • Tetracycline
  • Aminoglycosides
  • Cephalosporins
  • Amphotericin B
  • Sulfonamides
  • Acyclovir
  • Antiretroviral agents (especially indinavir, tenofovir, cidofovir)
  • Rifampin
  • Polymyxin
Other drugs
  • Nonsteroidal anti-inflammatory drugs
  • ACE inhibitors
  • Furosemide
  • Phenytoin
  • Phenindione
  • Methoxyflurane
  • Cyclosporine
  • Ethylenediaminetetraacetic acid (EDTA)
Ischemic Disorders
Major trauma, surgery
Massive hemorrhage, severe volume depletion
Pancreatitis
Septic shock
Crush injury
Hemolysis, transfusion reaction
Rhabdomyolysis
P.187

Glomerular/Vascular Diseases
Poststreptococcal glomerulonephritis
Systemic lupus erythematosus
Scleroderma
Polyarteritis nodosa, hypersensitivity angiitis
Henoch-Schönlein purpura
Bacterial endocarditis
Serum sickness
Goodpasture syndrome
Crescentic glomerulonephritis, idiopathic
Wegener granulomatosis
Drug-induced vasculitis
Malignant hypertension
Hemolytic-uremic syndrome
Thrombotic thrombocytopenic purpura
Abruptio placentae
Postpartum renal failure
Transplant rejection
Interstitial/Intratubular Diseases
Interstitial nephritis (see 5-E), especially:
  • Infection
  • Drugs
  • Oxalate deposition
  • Hypercalcemia
  • Multiple myeloma
Pyelonephritis, papillary necrosis
Hyperuricemia
Radiation
Major Vessel Diseases
Renal artery thrombi, emboli, stenosis
Renal vein or inferior vena cava thrombosis
Dissecting aneurysm (aorta with or without renal arteries)
Postrenal Causes1
Urethral obstruction
Bladder neck obstruction
Ureteral obstruction
P.188

References
1. Lee VWS, Harris D, Anderson RJ, Schrier RW. Acute renal failure, p. 986. See Bibliography, 2.
2. Edelstein CL, Schrier RW. Acute renal failure: pathogenesis, diagnosis, and management, p. 401. See Bibliography, 1.
5-J. Renal Failure, Reversible Factors
Infection, upper or lower urinary tract
Obstruction
Volume depletion
Drugs, toxins
Congestive heart failure
Hypertension
Pericardial tamponade
Hypercalcemia
Hyperuricemia (> 15-20 mg/dL)
Hypokalemia
Reference
1. Wang W, Chan L. Chronic renal failure: manifestations and pathogenesis, p. 456. See Bibliography, 1.
5-K. Urinary Diagnostic Indicesa
TABLE 5-1.
 | Prerenal Azotemia | Oliguric Acute Renal Failure
Urine osmolality (mOsm/kg H2O) | >500 | <400
Urine Na+ (mEq/L) | <20 | >40
Urine/plasma creatinine | >40 | <20
Fractional excretion of Na+ (%)b | <1 | >2
aThese indices are useful only in oliguric states. b Fractional excretion of Na+ =
P.189

Reference
1. Edelstein CL, Schrier RW. Acute renal failure: pathogenesis, diagnosis, and management, p 401. See Bibliography, 4.
5-L. Chronic Kidney Disease
Glomerulopathy, primary renal1
Glomerulopathy associated with systemic disease1
Interstitial disease2
Urinary tract obstruction3
Vascular diseases
  • Nephrosclerosis
  • Malignant hypertension
  • Cortical necrosis
  • Renal artery stenosis, thrombosis, emboli
  • Renal vein thrombosis, inferior vena cava thrombosis
Genetically transmitted disease
  • Polycystic kidney disease
  • Hereditary nephritis
  • Fabry disease
  • Oxalosis
  • Cystinosis
  • Medullary cystic disease
  • Medullary sponge kidney
  • Nail-patella syndrome
  • Congenital nephrotic syndrome
References
1. See Bibliography, 1.
2. See Bibliography, 2.
5-M. Stages of Chronic Kidney Disease
Stage 1: glomerular filtration rate (GFR) >90 mL/min/1.73 m2, but with signs of kidney disease based on abnormal imaging studies and/or proteinuria
Stage 2: GFR 60-90 mL/min/1.73 m2
Stage 3: GFR 30-60 mL/min/1.73 m2
Stage 4: GFR 15-30 mL/min/1.73 m2
Stage 5: GFR <15 mL/min/1.73 m2
P.190

Reference
National Kidney Foundation K/DOQI Clinical Practice Guidelines for Chronic Kidney Disease: Evaluation, Classification, and Stratification. Available at: www.kidney.org/professionals/kdoqi/guidelines_ckd/toc.htm.
5-N. Indications for Dialysis
Biochemical Criteria
Volume overload
Serum K+ >6 mEq/L (despite medical management)
Serum HCO3 <10 mEq/L, pH <7.20
Blood urea nitrogen >80-100 mg/dL
Serum creatinine >8-10 mg/dL
Creatinine clearance or GFR <10-15 mL/min
Symptomatic Criteria
Central nervous system symptoms (e.g., lethargy, confusion, seizures, asterixis)
Gastrointestinal symptoms (e.g., nausea, vomiting)
Pericarditis
Bleeding diathesis
Miscellaneous Indications (Conditions Not Necessarily Associated with Renal Failure)
Hypercalcemia
Hypermagnesemia
Hyperuricemia
Hypernatremia
Hypothermia
Drug overdose, toxin ingestion
Reference
1. Zawada ET. Indications for dialysis, p. 3. See Bibliography, 5.
5-O. Erectile Dysfunction
Aging
Psychogenic causes
Testicular causes (primary or secondary)
  • Congenital hypogonadism (especially Froehlich syndrome, Klinefelter syndrome, hypogonadotropic eunuchoidism)
    • P.191

  • Acquired hypogonadism
    • Viral orchitis
    • Trauma
    • Radiation
    • Hepatic insufficiency
    • Chronic pulmonary disease
    • Chronic renal failure
    • Granulomatous disease (especially leprosy)
  • Testicular carcinoma
  • Pituitary tumor, especially when associated with hyperprolactinemia
  • Pituitary insufficiency
Neurologic disease
  • Anterior temporal lobe lesion
  • Spinal cord disease (e.g., multiple sclerosis)
  • Autonomic and peripheral polyneuropathies (e.g., diabetic)
  • Loss of sensory input
    • Tabes dorsalis
    • Dorsal root ganglia disease
  • Lesions of nervi erigentes
    • Aortic bypass surgery
    • Prostatectomy
    • Rectosigmoid surgery
Drugs, especially:
  • Cardiovascular agents
    • Thiazides
    • Beta-blockers
    • Calcium channel blockers
    • Clonidine
    • Methyldopa
    • Guanethidine
    • Digoxin
    • Gemfibrozil
  • Antidepressants (e.g., tricyclics, monoamine oxidase inhibitors, serotonin reuptake inhibitors)
  • Antipsychotic agents (e.g., phenothiazines, haloperidol, thioridazine)
  • Central nervous system depressants (e.g., diazepam, chlordiazepoxide, barbiturates, butyrophenones)
  • Addictive drugs (e.g., ethanol, heroin, methadone, cocaine)
  • Anticholinergic agents
  • Antiandrogens (e.g., finasteride, leuprolide, spironolactone)
    • P.192

  • Estrogens
  • H2 antagonists
Alcoholism
Vascular disease (e.g., Leriche syndrome)
Priapism, previous
Penile disease
  • Trauma
  • Peyronie disease
Reference
1. McVary KT. Sexual dysfunction, p. 271. See Bibliography, 3.
5-P. Menorrhagia and Nonmenstrual Vaginal Bleeding
Midcycle ovulatory bleeding (normal variant)
Inadequate corpus luteum (luteal phase defect)
Uterine or endometrial disease
  • Endometritis
  • Endometriosis
  • Uterine adenomyosis
  • Endometrial polyps
  • Uterine leiomyomas
  • Carcinoma
  • Intrauterine synechiae
  • Intrauterine device
Vaginal or cervical disease
  • Vaginitis, cervicitis
  • Cervical scarring
  • Carcinoma
Abortion
Ectopic pregnancy
Ovarian destructive lesions (e.g., tumor, chronic salpingo-oophoritis)
Hypothalamic or pituitary lesion (e.g., tumor, sarcoidosis)
Adrenal disease (hyper- or hypofunction)
Thyroid disease (hyper- or hypofunction)
Anovulatory Bleeding
Estrogen withdrawal bleeding
Estrogen breakthrough bleeding
  • Chronic, continuous estrogen therapy
    • P.193

  • Polycystic ovarian disease
  • Estrogen-secreting ovarian tumor
Progesterone breakthrough bleeding (e.g., continuous low-dose oral contraceptives)
Stress, psychogenic factors
Reference
1. Carr BR, Bradshaw KD. Disorders of the ovary and female reproductive tract, p. 2198. See Bibliography, 3.
Bibliography
1. Schrier RW, ed. Renal and Electrolyte Disorders. 6th ed. Philadelphia: Lippincott-Raven; 2003.
2. Schrier RW, ed. Diseases of the Kidney and Urinary Tract. 8th ed. Philadelphia: Lippincott Williams & Wilkins; 2006.
3. Kasper DS, et al., eds. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
4. Rose BD. Clinical Physiology of Acid-Base and Electrolyte Disorders. 5th ed. New York: McGraw-Hill; 2001.
5. Daugirdas JT, Ing TS, eds. Handbook of Dialysis. 3rd ed. Philadelphia: Lippincott Williams & Wilkins, 2001.
6. Neilson EG, Couser WG, eds. Immunologic Renal Diseases. 2nd ed. Philadelphia: Lippincott Williams & Wilkins, 2001.


> Table of Contents > 6 - Hematologic System
6
Hematologic System
6-A. Anemia: Hypoproliferative (Low Reticulocyte Count)
Nutrient Deficiency
Iron deficiency
  • Chronic blood loss
  • Pregnancy
  • Dietary deficiency
  • Malabsorption
    • Subtotal gastrectomy
    • Malabsorption syndromes
  • Hemoglobinuria or hemosiderinuria
    • Intravascular hemolysis
  • Hemodialysis
Vitamin B12 deficiency
  • Dietary deficiency (rare)
  • Impaired absorption
    • Insufficient intrinsic factor
      • Pernicious anemia
      • Gastrectomy (total or partial)
      • Gastric mucosal injury (e.g., lye ingestion)
      • Congenital
  • Malabsorption syndromes
    • Sprue, tropical or nontropical
    • Ileal resection
      • P.196

    • Regional ileitis
    • Infiltrative intestinal disease (e.g., lymphoma)
    • Chronic pancreatitis
    • Familial selective malabsorption
    • Drug-induced malabsorption
  • Competitive absorption
    • Diphyllobothrium latum (fish tapeworm)
    • Blind-loop syndromes
  • Increased requirements
    • Pregnancy
    • Neoplasia
Folate deficiency
  • Dietary deficiency (especially in alcoholics, infants)
  • Impaired absorption
    • Malabsorption syndromes
      • Sprue, tropical or nontropical
      • Whipple disease
      • Small intestinal resection
      • Infiltrative intestinal disease (e.g., lymphoma)
      • Scleroderma
      • Amyloidosis
    • Drug-induced malabsorption (anticonvulsants)
  • Increased requirements
    • Pregnancy
    • Infancy
    • Hemolytic anemia
    • Chronic exfoliative dermatitis
    • Neoplasia
    • Uremia
  • Impaired metabolism
    • Trimethoprim
    • Methotrexate
    • Pyrimethamine
    • Alcohol
Other nutritional deficiencies
  • Vitamin A
  • Pyridoxine (rare)
  • Vitamin C
  • Starvation
  • Protein deficiency (kwashiorkor)
P.197

Anemia of Chronic Disease
Chronic infection
  • Subacute bacterial endocarditis
  • Osteomyelitis
  • Chronic pyelonephritis
  • Chronic pulmonary infection (e.g., bronchiectasis)
  • Tuberculosis
  • Chronic fungal infection
  • Pelvic inflammatory disease
Chronic inflammatory diseases
  • Rheumatoid arthritis
  • Rheumatic fever
  • Systemic lupus erythematosus
  • Vasculitis
  • Inflammatory bowel disease
  • Acquired immunodeficiency syndrome (AIDS) or human immunodeficiency virus (HIV) infection
Malignancy
Chronic renal disease
Chronic liver disease
Chronic lung disease
Endocrine dysfunction
  • Hypothyroidism
  • Hyperthyroidism
  • Hypogonadism
  • Adrenal insufficiency
  • Panhypopituitarism
  • Hyperparathyroidism
Pregnancy
Bone Marrow Disorders
Congenital
  • Red cell aplasia (Diamond-Blackfan anemia)
  • Congenital dyserythropoietic anemias
  • Hereditary sideroblastic anemias
Aplastic
  • Pancytopenia (see 6-L)
  • Pure red cell aplasia
    • Congenital (Diamond-Blackfan anemia)
    • Acquired
      • Associated with thymoma, chronic lymphocytic leukemia, and so forth
      • Drug induced
P.198

Toxic
  • Megaloblastic
    • Antimetabolites (e.g., 5-fluorouracil, 6-thioguanine, 6-mercaptopurine, azathioprine)
  • Sideroblastic (e.g., alcohol, lead, isoniazid, chloramphenicol)
  • Aplastic (see 6-L)
Infiltrative, with or without fibrosis
  • Infection
    • Tuberculosis
    • Fungal disease
  • Gaucher and other lipid storage diseases
  • Malignancy
    • Hematologic (leukemia, lymphoma, myeloma)
    • Marrow metastases
Neoplastic
  • Leukemia, acute and chronic
  • Lymphoproliferative disorders
    • Lymphoma, with marrow involvement
      • Hodgkin disease
      • Non-Hodgkin lymphoma (NHL)
    • Plasma cell myeloma
    • Hairy cell leukemia
  • Myeloproliferative disorders
    • Agnogenic myeloid metaplasia with fibrosis
    • Essential thrombocythemia
    • Chronic myelogenous leukemia
  • Myelodysplastic syndromes
    • Refractory anemia (RA)
    • RA with ringed sideroblasts
    • RA with excess of blasts (RAEB)
    • RAEB in transformation
    • Chronic myelomonocytic leukemia
Other
Marathon runner's anemia (physiologic)
References
1. Aboulafia DM, Mitsuyasu RT. Hematologic abnormalities in AIDS. Hematol Oncol Clin N Am. 1991;5:195-214.
2. Caro J. Anemia of chronic renal failure, p. 449. See Bibliography, 2.
3. Gregg, XT, Prchal, JT. Anemia of endocrine disorders, p. 454. See Bibliography, 2.
P.199

4. Means RT Jr. Anemias secondary to chronic disease and systemic disorders, p. 1445. See Bibliography, 2.
5. Beutler E. Iron deficiency, p. 551. See Bibliography, 2.
6. Herbert V. Hematologic complications of alcoholism I, II. Semin Hematol. 1980;17:164-176.
7. Dressendorfer RH, Wade CE, Amsterdam EA. Development of pseudoanemia in marathon runners during a 20-day road race. JAMA. 1981;246:1215-1218.
8. See Bibliography, 3.
9. Beutler E. Anemia resulting from other nutritional deficiencies, p. 555. See Bibliography, 2.
6-B. Anemia: Hyperproliferative (Increased Reticulocyte Count)
Blood Loss
Hypersplenism
Hemolytic Anemia
Hereditary
  • Membrane abnormalities
    • Hereditary spherocytosis
    • Hereditary elliptocytosis
    • Hereditary stomatocytosis
    • Acanthocytosis (abetalipoproteinemia)
    • Others
  • Enzyme deficiencies
    • Glucose-6-phosphate dehydrogenase
    • Pyruvate kinase
    • Others
  • Hemoglobinopathies
    • Qualitative
      • Sickle cell anemia
      • Hemoglobin C disease
      • Unstable hemoglobin disease
      • Others
    • Unbalanced chain synthesis
      • Thalassemias
Acquired
  • Nonimmune
    • Traumatic
      • Prosthetic valves and other cardiac abnormalities
      • March hemoglobinuria
      • Burns
      • Ionizing irradiation
      • P.200

    • Microangiopathic hemolytic anemia
      • Disseminated intravascular coagulation (DIC)
      • Thrombotic thrombocytopenic purpura (TTP)
      • Hemolytic uremic syndrome
      • Antiphospholipid antibody syndrome
      • Vasculitis
      • Malignant hypertension
    • Infectious agents
      • Malaria
      • Clostridium perfringens
      • Bartonella
      • Babesiosis
      • Others
    • Chemical agents
      • Naphthalene
      • Arsine
      • Copper
      • Chlorates
      • Venoms
      • Distilled water (intravenous)
      • Others
    • Paroxysmal nocturnal hemoglobinuria
    • Hypophosphatemia
    • Spur cell anemia (liver disease)
  • Immune
    • Warm antibody mediated
      • Incompatible blood transfusion
      • Hemolytic disease of newborn
      • Idiopathic
      • Secondary
        • Infectious
          • Viral [e.g., Epstein-Barr virus, cytomegalovirus (CMV)]
        • Collagen-vascular disorders
          • Systemic lupus erythematosus
          • Rheumatoid arthritis
        • Malignancy
          • Lymphoproliferative disorders
          • Solid tumors
        • Other
          • Sarcoidosis
          • Inflammatory bowel disease
        • P.201

      • Drugs (many)
  • Cold antibody mediated
    • Idiopathic
    • Secondary
      • Infectious
      • Viral (e.g., Epstein-Barr virus)
      • Mycoplasma pneumoniae
    • Malignancy
  • Paroxysmal cold hemoglobinuria
References
1. Baker KR, Moake J. Hemolytic anemia resulting from physical injury, p. 709. See Bibliography, 2.
2. Beutler E. Disorders of red cells resulting from enzyme abnormalities, infection with microorganisms, pp. 603, 723. See Bibliography, 2.
3. Packman CH. Hemolytic anemia resulting from immune injury, p. 729. See Bibliography, 2.
6-C. Polycythemia
Spurious
  • Decreased plasma volume (e.g., dehydration, burns)
  • “Stress” erythrocytosis (Gaisböck's syndrome)
Secondary
  • Appropriate (associated with tissue hypoxia)
    • Decreased arterial partial pressure of oxygen (PO2)
      • Altitude
      • Chronic pulmonary disease
      • Alveolar hypoventilation
      • Cyanotic congenital heart disease
    • Normal arterial PO2
      • Carboxyhemoglobinemia (e.g., cigarette smoking)
      • Hemoglobinopathies (with an increased affinity for oxygen)
      • Cobalt ingestion
      • Red cell enzyme deficiencies
  • Inappropriate
    • Renal disorders
      • Hydronephrosis
      • Renal cysts
      • Post-renal transplant erythrocytosis
      • Renal cell carcinoma
      • P.202

    • Endocrine disorders
      • Cushing syndrome
      • Primary hyperaldosteronism
      • Pheochromocytoma
      • Androgen therapy
    • Hepatoma
    • Cerebellar hemangioblastoma
    • Uterine leiomyoma
    • Familial erythrocytosis (e.g., Chuvash polycythemia)
    • Ovarian dermoid cyst
Primary
  • Polycythemia rubra vera
  • Primary familial and congenital polycythemia
References
1. Means RT Jr. See Bibliography, 1.
2. Prchal JT, Beutler E. Primary and secondary polycythemias (erythrocytosis), p. 779. See Bibliography, 2.
6-D. Granulocytopenia
Infections
  • Viral
    • Influenza
    • Infectious mononucleosis
    • Infectious hepatitis
    • Rubella
    • Chickenpox
    • Smallpox
    • Poliomyelitis
    • Others
  • Bacterial
    • Overwhelming bacteremia
    • Typhoid fever
    • Tularemia
    • Brucellosis
  • Mycobacterial
    • Miliary tuberculosis
  • Rickettsial
  • Protozoan
    • Malaria
Chemical agents, drugs, physical agents
  • Predictable
    • Antineoplastic agents
      • P.203

    • Benzene
    • Ionizing radiation
  • Idiosyncratic
    • Aminopyrine
    • Anticonvulsants
    • Antibiotics (e.g., chloramphenicol)
    • Antithyroid drugs
    • Clozapine
    • Ethanol
    • Phenothiazines
    • Sulfonamides
    • Others (immune suppression of production, e.g., ibuprofen)
Systemic illness
  • Systemic lupus erythematosus
  • Felty syndrome
  • AIDS or HIV infection
Hypersplenism
Nutritional
  • Vitamin B12 or folate deficiency
  • Cachexia
  • Copper deficiency
  • Alcoholism
Bone marrow dysfunction or accelerated destruction
  • Acute leukemias (aleukemic)
  • Lymphoproliferative disorders
  • Myelofibrosis
    • Primary: myeloproliferative disorders
    • Secondary
      • Tumor infiltration
      • Infection
  • Aplastic anemia
  • Myelodysplastic syndromes
Immune neutropenia
  • Drug induced
  • Collagen vascular disease
    • Systemic lupus erythematosus
    • Rheumatoid arthritis
    • Sjögren syndrome
  • Neoplasia
  • Autoimmune neutropenia
    • Idiopathic
    • Drugs
    • Collagen vascular disease
P.204

Other
  • Neutropenia associated with splenomegaly (e.g., sarcoidosis)
  • Benign neutropenia of blacks
  • Chronic idiopathic neutropenia
  • Congenital neutropenia (e.g., Kostmann syndrome)
  • Cyclic neutropenia
  • Benign familial neutropenia
References
1. Dale DC. Neutropenia and neutrophilia, p. 907. See Bibliography, 2.
2. Budman DR, Steinberg AD. Hematologic aspects of systemic lupus erythematosus. Ann Intern Med. 1977;86:220-229.
3. Aboulafia DM, Mitsuyasu RT. Hematologic abnormalities in AIDS. Hematol Oncol Clin N Am. 1991;5:195-214.
6-E. Granulocytosis
Reactive
Infection
  • Bacterial (primarily)
  • Mycobacterial
  • Fungal
  • Rickettsial
  • Viral
  • Spirochetal
  • Parasitic
Physical stimuli
  • Exercise
  • Trauma
  • Seizures
Inflammation, acute and chronic
  • Collagen vascular disorders
  • Hypersensitivity reactions
  • Gout
  • Vasculitis
  • Nephritis
  • Inflammatory bowel disease
  • Hepatitis
  • Pancreatitis
  • Dermatitis
P.205

Neoplasm
Tissue necrosis
  • Myocardial infarction
  • Gangrene
  • Burns
Drugs, toxins, especially:
  • Corticosteroids
  • Epinephrine
  • Lithium
  • Endotoxin
  • Histamine
  • Lead
  • Growth factors [granulocyte colony-stimulating factor (G-CSF), granulocyte-macrophage colony-stimulating factor (GM-CSF)]
Hematologic disorders
  • Hemorrhage
  • Postsplenectomy, functional asplenia
  • Recovery from agranulocytosis
  • Hemolytic anemia
  • Bone marrow infiltration (e.g., solid tumor, tuberculosis)
Metabolic disorders
  • Diabetic ketoacidosis
  • Cushing syndrome
  • Eclampsia
  • Uremia
  • Thyroid storm
Pregnancy
Autonomous
Myeloproliferative disorders
  • Chronic myelogenous leukemia
  • Polycythemia rubra vera
  • Agnogenic myeloid metaplasia
  • Essential thrombocythemia
Acute leukemia
Congenital Causes
Down syndrome
Reference
1. Dale DC. Neutropenia and neutrophilia, p. 907. See Bibliography, 2.
P.206

6-F. Lymphocytosis
Infections
  • Viral
    • Infectious mononucleosis
    • Infectious lymphocytosis
    • CMV infection
    • Mumps
    • Measles
    • Chickenpox
    • Viral hepatitis
    • Others
  • Bacterial
    • Pertussis
    • Brucellosis
    • Tuberculosis
  • Spirochetal
    • Syphilis, secondary and congenital
  • Protozoan
    • Toxoplasmosis
Hematologic disorders
  • Lymphocytic leukemia, acute and chronic
  • NHL with marrow involvement
Drug hypersensitivity
  • Phenytoin
  • p-Aminosalicylic acid
Miscellaneous
  • Thyrotoxicosis
  • Postcardiopulmonary bypass syndrome
  • Serum sickness
  • Immune thrombocytopenic purpura
  • Immune hemolytic anemia
Reference
1. Kipps TJ. Lymphocytosis and lymphocytopenia, p. 1087. See Bibliography, 2.
6-G. Lymphocytopenia
Immunodeficiency syndromes
  • AIDS or HIV infection
  • Congenital immunodeficiency syndromes
    • Wiskott-Aldrich syndrome
    • Ataxia-telangiectasia
    • DiGeorge syndrome
    • P.207

  • Common variable immunodeficiency
Increased lymphocyte destruction
  • Radiation therapy
  • Antineoplastic chemotherapy
  • Antilymphocyte/antithymocyte globulin
  • Corticosteroid or adrenocorticotropic hormone administration or excess
Increased lymphocyte loss
  • Thoracic duct drainage
  • Intestinal lymphectasia
  • Intestinal lymphatic obstruction (e.g., lymphoma)
  • Whipple disease
  • Severe right-sided heart failure
    • Tricuspid insufficiency
    • Constrictive pericarditis
Other
  • Sarcoidosis
  • Advanced malignancy
  • Miliary tuberculosis
  • Renal failure
  • Aplastic anemia
  • Collagen-vascular disorders
    • Systemic lupus erythematosus
  • Idiopathic
    • Idiopathic CD4+ T-lymphocytopenia
References
1. Kipps TJ. Lymphocytosis and lymphocytopenia, p.1087. See Bibliography, 2.
2. Spivak JL, Bender BS, Quinn TC. Hematologic abnormalities in the acquired immune deficiency syndrome. Am J Med. 1984;77:224-228.
6-H. Monocytosis
Infections
  • Tuberculosis
  • Subacute bacterial endocarditis
  • Syphilis
Hematologic disorders
  • Myelodysplastic syndromes
  • Acute nonlymphocytic leukemia (especially acute monocytic leukemia)
    • P.208

  • Myeloproliferative disorders
  • Lymphoproliferative disorders
    • Hodgkin disease
    • NHL
    • Myeloma
  • Malignant histiocytosis
  • Postsplenectomy
  • Recovery from neutropenia
    • Infectious
    • Drug induced
    • Postchemotherapy
    • Growth factor use (GM-CSF)
  • Benign familial neutropenia
Collagen-vascular disorders
  • Rheumatoid arthritis
  • Systemic lupus erythematosus
  • Temporal arteritis
  • Polyarteritis nodosa
  • Polymyositis
Malignancy
  • Any solid tumor
Gastrointestinal disorders
  • Sprue
  • Ulcerative colitis
  • Regional enteritis
  • Alcoholic liver disease
Miscellaneous
  • Sarcoidosis
Reference
1. Lichtman MA. Monocytosis and monocytopenia, p. 987. See Bibliography, 2.
6-I. Eosinophilia
Infections
  • Bacterial
    • Scarlet fever
    • Tuberculosis
    • Leprosy
    • Others
  • Viral (especially hanta and herpes viruses)
  • Fungal (e.g., coccidiomycosis)
    • P.209

  • Mycobacterial (usually drug reaction)
  • Parasitic
    • Protozoans (e.g., toxoplasmosis, amebiasis, malaria)
    • Metazoans (e.g., trichinosis, filariasis, schistosomiasis)
    • Arthropods (e.g., scabies)
Allergic disorders
  • Allergic rhinitis
  • Asthma
  • Bronchopulmonary aspergillosis
  • Urticaria
  • Angioneurotic edema
  • Serum sickness
  • Food allergy
Skin disorders
  • Psoriasis
  • Atopic dermatitis or eczema
  • Erythema multiforme
  • Dermatitis herpetiformis
  • Exfoliative dermatitis
  • Pityriasis rosea
  • Ichthyosis
  • Pemphigus vulgaris
  • Facial granuloma
Drug reactions [e.g., interleukin-2 (IL-2) therapy]
Hematologic disorders
  • Myeloproliferative disorders
  • Lymphoproliferative disorders
  • Acute nonlymphocytic leukemia
  • Chronic myelogenous leukemia
  • Acute eosinophilic leukemia
  • Langerhans cell histiocytosis
  • Myelodysplastic syndromes
  • Postsplenectomy
  • Hypereosinophilic syndrome
Malignancy
  • Advanced solid tumors
Collagen-vascular disorders
  • Rheumatoid arthritis
  • Polyarteritis nodosa
  • Vasculitis (e.g., Churg-Strauss syndrome)
  • Dermatomyositis
  • Systemic lupus erythematosus
  • Eosinophilic fasciitis
P.210

Gastrointestinal disorders
  • Eosinophilic gastroenteritis
  • Ulcerative colitis
  • Regional enteritis
  • Celiac disease
Others
  • Adrenal insufficiency
  • Löffler syndrome
  • Chronic eosinophilic pneumonia
  • Sarcoidosis
  • Radiation therapy
  • Chronic renal disease
  • Familial eosinophilia
  • Cystic fibrosis
  • Endomyocardial fibrosis
  • Hyper-immunoglobulin E syndrome
  • Eosinophilia-myalgia and toxic oil syndrome
References
1. Wardraw AJ. Eosinophils and their disorders, p. 863. See Bibliography, 2.
2. Chusid MJ, Dale DC, West BC, Wolff SM. The hypereosinophilic syndrome. Medicine. 1975;54:1-27.
3. Pearson DJ, Rosenow EC. Chronic eosinophilic pneumonia (Carrington's): a follow-up study. Mayo Clin Proc. 1978;53:73-78.
6-J. Thrombocytopenia
Pseudothrombocytopenia
Decreased Production
Primary hematologic disorders
  • Aplastic anemia
  • Acute leukemia
  • Lymphoproliferative disorders
    • Lymphoma
    • Myeloma
    • Chronic lymphocytic leukemia
  • Myeloproliferative disorders
    • Agnogenic myeloid metaplasia with myelofibrosis
    • Chronic myelogenous leukemia (accelerated phase)
    • P.211

  • Myelodysplastic syndromes
  • Selective megakaryocytic aplasia
Bone marrow infiltration
  • Solid tumor
  • Infection
    • Tuberculosis
    • Other
  • Gaucher disease
  • Osteopetrosis
Drugs, especially:
  • Selective megakaryocytic suppression
    • Alcohol
    • Estrogens
    • Interferon
    • Thiazides
  • Nonselective myelosuppression
    • Predictable (e.g., antineoplastic chemotherapy)
    • Idiosyncratic (e.g., phenylbutazone)
Cyclic thrombocytopenia
Irradiation
Nutritional deficiency
  • Folate
  • Vitamin B12
  • Iron (rare)
Viral infections
  • Influenza, CMV, parvovirus
  • Rubella
  • HIV
  • Infectious mononucleosis
  • Thai hemorrhagic fever
  • Dengue fever
  • Others
Paroxysmal nocturnal hemoglobinuria
Hereditary disorders
  • Wiskott-Aldrich syndrome
  • May-Hegglin anomaly
Congenital causes, especially:
  • Fanconi anemia
  • Amegakaryocytic thrombocytopenia with congenital malformations
  • Congenital rubella or CMV infection
  • Maternal thiazide ingestion
P.212

Increased Destruction
Congenital: nonimmune
  • Erythroblastosis fetalis
  • Maternal pre-eclampsia
  • Congenital viral infection
  • Giant cavernous hemangioma
Congenital: immune
  • Maternal drug ingestion
  • Isoimmune neonatal thrombocytopenia
  • Maternal autoimmune thrombocytopenic purpura
Acquired: nonimmune
  • Infections
    • Bacterial
      • Sepsis
      • Typhoid fever
    • Viral
      • Infectious mononucleosis
      • CMV
      • Herpes
    • Malaria
    • Rickettsial
      • Rocky Mountain spotted fever
  • Toxic shock syndrome
  • Microangiopathic hemolytic anemia
    • DIC
    • TTP
    • Hemolytic-uremic syndrome
    • Vasculitis
    • HELLP (hemolysis, elevated liver enzyme levels, and a low platelet count) syndrome
  • Drugs
  • Extracorporeal circulation and other artificial surfaces
  • Anaphylaxis
Acquired: immune
  • Drug induced, especially:
    • Alpha-methyldopa
    • Gold salts
    • Heparin
    • Indomethacin
    • Procainamide
    • Quinine/quinidine
    • Sulfonamides
      • P.213

    • Thiazides
    • Others
  • Neoplasia associated
    • Lymphoproliferative disorders (e.g., chronic lymphocytic leukemia, Hodgkin disease, large granular lymphocytic leukemia)
    • Solid tumors
  • Collagen-vascular disorders
    • Antiphospholipid syndrome
    • Systemic lupus erythematosus
    • Rheumatoid arthritis
  • AIDS or HIV infection
  • Hepatitis C
  • Helicobacter pylori
  • Posttransfusion purpura
  • Idiopathic autoimmune thrombocytopenic purpura
    • Acute
    • Chronic
  • Sarcoidosis
  • Hashimoto thyroiditis
  • Hyperthyroidism
  • Autoimmune hepatitis
  • Agammaglobulinemia
  • Hypogammaglobulinemia
  • Immunoglobulin A deficiency
Sequestration/Dilution
Hypersplenism
Hypothermia
Extracorporeal circulation
Massive blood transfusion
Kasabach-Merritt syndrome
Gestational
References
1. Schafer A. Essential thrombocytopenia and thrombocytosis, p. 1785. See Bibliography, 2.
2. Coller BS, Beau Mitchel W, French DL. Hereditary qualitative platelet disorders, p. 1795. See Bibliography, 2.
3. Abrams CS, Shattil SJ, Bennet JS. Acquired qualitative platelet disorders, p. 1833. See Bibliography, 2.
4. Aboulafia DM, Mitsuyasu RT. Hematologic abnormalities in AIDS. Hematol Oncol Clin N Am. 1991;5:195-214.
P.214

6-K. Thrombocytosis
Primary
Myeloproliferative disorders
  • Essential thrombocythemia
  • Polycythemia vera
  • Chronic myelogenous leukemia
  • Agnogenic myeloid metaplasia with myelofibrosis
Secondary
Chronic inflammatory disorders
  • Collagen-vascular disorders
    • Rheumatoid arthritis
    • Polyarteritis nodosa
    • Wegener granulomatosis
    • Other vasculitis
  • Chronic infections
    • Tuberculosis
    • Osteomyelitis
    • Others
  • Acute infections
  • Inflammatory bowel disease
    • Ulcerative colitis
    • Regional ileitis
  • Sarcoidosis
  • Hepatic cirrhosis
Malignancy
Acute hemorrhage
Iron deficiency
Hemolytic anemia
Splenectomy
Postexercise
Recovery from thrombocytopenia (rebound)
  • Myelosuppressive drug induced
  • Vitamin B12 or folate deficiency
  • Alcohol induced
Drug induced
  • All-trans-retinoic acid
  • Cytokines and growth factor
  • Epinephrine
  • Vincristine
Reference
1. Shafer AI. Essential thrombocythemia and thrombocytosis, p. 1785. See Bibliography, 2.
P.215

6-L. Pancytopenia
Aplastic anemias
  • Congenital
    • Fanconi anemia
  • Drug or chemical induced, or both
    • Alcohol
    • Benzene
    • Chloramphenicol
    • Cytotoxic chemotherapy
    • Gold salts
    • Phenylbutazone
    • Others
  • Radiation exposure
  • Idiopathic
  • Infection
    • Viral, especially hepatitis
  • Immunologic
Hematologic neoplasia
  • Leukemia (aleukemic)
  • Lymphoproliferative disorders
    • Lymphoma with marrow involvement
    • Plasma cell myeloma
    • Hairy cell leukemia
  • Myeloproliferative disorders
    • Agnogenic myeloid metaplasia with myelofibrosis
  • Myelodysplastic syndromes
Marrow infiltration/replacement
  • Infection
    • Tuberculosis
    • Fungal
  • Gaucher and other lipid storage diseases
  • Solid tumor
  • Osteopetrosis
Nutritional deficiencies
  • Vitamin B12
  • Folate
Other
  • Collagen vascular diseases
    • Systemic lupus erythematosus
  • Paroxysmal nocturnal hemoglobinuria
  • Hypersplenism
    • P.216

  • Bacterial sepsis
  • Viral infection
  • AIDS or HIV infection
  • Sarcoidosis
References
1. Guinan EC, Shimamura A. Acquired and inherited aplastic anemia syndromes, p. 1397. See Bibliography, 1.
2. Dessypris EN, Lipton JM. Red cell aplasia, p. 1421. See Bibliography, 1.
3. Segal GB, Lichtman MA. Aplastic anemia, p. 419. See Bibliography, 2.
6-M. Lymphadenopathy
Benign
Infection
  • Bacterial (any)
    • Mycobacterial
    • Bartonella (cat scratch disease)
  • Fungal (e.g., histoplasmosis)
  • Viral (e.g., infectious mononucleosis)
  • Protozoal (e.g., toxoplasmosis)
  • Rickettsial (e.g., scrub typhus)
  • Chlamydial (e.g., lymphogranuloma venereum)
Local inflammation
  • Trauma
  • Dermatitis
Hypersensitivity reaction
  • Serum sickness
  • Drug reaction, especially:
    • Allopurinol
    • Carbamazepine
    • Gold salts
    • Hydralazine
    • Phenytoin
    • Primidone
Collagen-vascular disorders
  • Systemic lupus erythematosus
  • Mixed connective tissue disease
  • Rheumatoid arthritis
    • P.217

  • Sjögren syndrome
  • Dermatomyositis
Endocrine disorders
  • Hyperthyroidism
  • Severe hypertriglyceridemia
AIDS or HIV infection
Lipid storage diseases
Sarcoidosis
Amyloidosis
Other
  • Primary biliary cirrhosis
  • Mucocutaneous lymph node syndrome
  • Angioimmunoblastic lymphadenopathy
  • Autoimmune hemolytic anemia
  • Graft-versus-host disease
  • Silicone related
  • Castleman disease
  • Familial Mediterranean fever
  • Kawasaki disease
  • Dermatopathic lymphadenitis
  • Kikuchi disease
  • Rosai-Dorfman disease
  • Vascular transformation of sinuses
  • Inflammatory pseudotumor of lymph node
Malignant
Acute leukemia
Lymphoproliferative disorders
  • Malignant histiocytosis
  • Lymphoma
  • Plasma cell myeloma
  • Chronic lymphocytic leukemia
  • Hairy cell leukemia
  • Lymphomatoid granulomatosis
Myeloproliferative disorders
  • Chronic myelogenous leukemia
  • Agnogenic myeloid metaplasia
Solid tumors, metastatic
Reference
1. Cousar JB. Hematopoietic-lymphoid neoplasms: principles of diagnosis, p. 71. See Bibliography, 1.
P.218

6-N. Splenomegaly
Infection, especially:
  • Bacterial (e.g., subacute bacterial endocarditis or septicemia)
  • Viral
    • HIV
    • Infectious mononucleosis
    • CMV
  • Rickettsial
  • Fungal (e.g., histoplasmosis)
  • Protozoal (e.g., malaria)
Hematologic neoplasms
  • Acute leukemia
  • Lymphoproliferative disorders
    • Lymphoma
    • Chronic lymphocytic leukemia
    • Hairy cell leukemia
  • Myeloproliferative diseases
  • Myelodysplastic syndromes
Nonhematologic neoplasm
  • Primary (e.g., angiosarcoma)
  • Secondary (especially melanoma)
Disordered immunoregulation
  • Rheumatoid arthritis (Felty syndrome)
  • Systemic lupus erythematosus
  • Serum sickness
  • Drug reactions
  • Thyrotoxicosis
  • IL-2 therapy
Nonmalignant hematologic disorders
  • Autoimmune hemolytic anemia, thrombocytopenia, and neutropenia
  • Congenital hemolytic anemias
    • Hemoglobinopathies
    • Hereditary spherocytosis and ovalocytosis
  • Megaloblastic anemias
  • Myelofibrosis and extramedullary hematopoiesis
  • Iron deficiency anemia
  • Angioimmunoblastic lymphadenopathy
  • Paroxysmal nocturnal hemoglobinuria
Congestive splenomegaly
  • Portal hypertension of any cause
  • Splenic or portal vein compression, thrombosis, or aneurysm
    • P.219

  • Congestive heart failure
  • Budd-Chiari syndrome
  • Cirrhosis
  • Hepatic Echinococcus
Infiltrative disorders
  • Gaucher and other lipid storage diseases
  • Histiocytic disorders
  • Amyloidosis
Other
  • AIDS or HIV infection
  • Sarcoidosis
  • Splenic trauma/hemorrhage
  • Splenic cysts
  • Splenic abscess
Reference
1. Jandl JH. The spleen and hypersplenism, p. 407. See Bibliography, 3.
6-O. Disorders of Hemostasis
Platelet Disorders
Quantitative platelet disorders (see 6-J)
Qualitative platelet disorders
  • Congenital
    • Bernard-Soulier syndrome
    • Glanzmann thrombasthenia
    • Storage pool deficiencies
    • von Willebrand disease
  • Acquired
    • Uremia
    • Myeloproliferative disorders
    • Myelodysplastic syndromes
    • Dysproteinemias
    • Drug induced
      • Aspirin, clopidogrel
      • Dextran
      • Dipyridamole
      • Hydroxyethyl starch
      • Nonsteroidal anti-inflammatory drugs
      • Sulfinpyrazone
      • Others
    • Extracorporeal circulation
P.220

Coagulation Disorders
Congenital
  • Factor deficiencies
    • VIII (hemophilia A)
    • IX (hemophilia B)
    • XI
    • V
    • VII
    • X
    • II
    • Combined deficiency of vitamin K-dependent factors
  • Fibrinogen disorders
    • Afibrinogenemia
    • Hypofibrinogenemia
    • Dysfibrinogenemia
  • von Willebrand disease
Acquired
  • Vitamin K deficiency
    • Malabsorption syndromes
    • Broad-spectrum antibiotic therapy
    • Cholestatic jaundice
    • Dietary deficiency
    • Hemorrhagic disease of the newborn
    • Oral anticoagulant use/abuse (warfarin)
  • Factor X deficiency and amyloidosis
  • Circulating anticoagulants
    • Factor VIII
      • Associated with hemophilia A
      • Autoimmune disorders
      • Lymphoproliferative disorders/dysproteinemias
      • Pregnancy
      • Drug therapy
        • Penicillin
    • Factor IX and others
    • Lupus anticoagulant
      • With factor II deficiency
  • Consumptive coagulopathies
    • DIC
  • Liver disease
  • Liver transplantation
  • Acquired dysfibrinogenemia
    • P.221

  • Fibrinolytic states
  • Heparin administration
  • Massive blood transfusion
References
1. Coller BS, Mitchel WB, French DL. Hereditary qualitative platelet disorders, p. 1795. See Bibliography, 2.
2. Abram CS, Shattil SJ, Bennett JS. Acquired qualitative platelet disorders, p. 1833. See Bibliography, 2.
3. Seligsohn U, Zivelin A, Inval A. Inherited deficiencies of coagulation factors, II, V, VII, X, XI, and XIII and combined deficiencies of factors V and VIII and of the vitamin K-dependent factors, p. 1887. See Bibliography, 2.
4. Lisman T, de Groot PG. Hemostatic dysfunction related to liver disease and liver transplantation, p. 1953. See Bibliography, 2.
5. Sadler JE, Poncz M. Antibody-induced thrombotic disorders: idiopathic thrombotic thrombocytopenic purpura and heparin-induced thrombocytopenia, p. 2031. See Bibliography, 2.
6. Rand JH, Senzel L. The antiphospholipid syndrome, p. 2009. See Bibliography, 2.
7. See Bibliography, 4.
6-P. Hypercoagulable States
Congenital
Antithrombin III deficiency
Protein C deficiency
Protein S deficiency
Homocystinuria
Dysfibrinogenemias
Hyperlipidemia
Prothrombin mutation 20010
Antiphospholipid antibody syndrome
Acquired
Oral contraceptive and other estrogen use
Lupus anticoagulant
Venous stasis of any cause
  • Trauma
  • Stroke
  • Obesity
    • P.222

  • Postsurgical, especially:
    • Orthopaedic
    • Urologic
    • Abdominal gynecologic cancer
Myeloproliferative disorders
  • Essential thrombocythemia
  • Polycythemia vera
Paroxysmal nocturnal hemoglobinuria
Heparin-associated thrombocytopenia
Prothrombin complex concentrate infusion
Nephrotic syndrome
Antiphospholipid antibody syndrome
Pregnancy
DIC
TTP
Malignancy (with DIC) (Trousseau syndrome)
Sickle cell anemia
Hyperviscosity syndromes
Previous venous thrombosis or insufficiency
Venous trauma, including intravascular devices
References
1. Griffin JH. Control of coagulation reactions, p. 1695. See Bibliography, 2.
2. Schafer AI. The hypercoagulable states. Ann Intern Med. 1985;102:814-828.
6-Q. Disorders of Immunoglobulin Synthesis
Hypogammaglobulinemia
Congenital
  • X-linked agammaglobulinemia
  • Selective immunoglobulin A deficiency
  • Severe combined immunodeficiency
Acquired
  • Common variable immunodeficiency
  • Lymphoproliferative disorders
    • Plasma cell myeloma
    • Lymphoma
    • Chronic lymphocytic leukemia
  • Radiation therapy
  • Antineoplastic chemotherapy
  • Associated with thymoma
P.223

Hypergammaglobulinemia
Polyclonal
  • Chronic inflammatory disease
    • Chronic infections
    • Collagen-vascular disorders
    • Malignancy
    • Hepatic cirrhosis
    • Chronic active hepatitis
    • AIDS or HIV infection
    • Inflammatory bowel disease
    • Sarcoidosis
    • Others
  • Angioimmunoblastic lymphadenopathy
Monoclonal
  • Lymphoproliferative malignancies
    • Plasma cell myeloma
    • NHL
    • Chronic lymphocytic leukemia
    • Macroglobulinemia
    • Heavy-chain diseases
  • Amyloidosis
  • Monoclonal gammopathy of undetermined significance
References
1. Shroeder HW Jr., Cooper MD. Immunodeficiency diseases, p. 1099. See Bibliography, 2.
2. Baird SM. Plasma cell neoplasms—general considerations, p. 1483. See Bibliography, 2.
Bibliography
1. Greer JP, Foerster J, Lukens JN, et al., eds. Wintrobe's Clinical Hematology. 11th ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
2. Lichtman MA, et al., eds. Williams Hematology. 7th ed. New York: McGraw-Hill; 2006.
3. Jandl JH, ed. Blood: Textbook of Hematology. Boston: Little, Brown and Company; 1987.
4. Hoffman R, et al., eds. Hematology. Basic Principles and Practice. 4th ed. Philadelphia: Elsevier; 2005.


> Table of Contents > 7 - Infectious Disease
7
Infectious Disease
7-A. Fever of Unknown Origin in the United States1
Infection
Bacterial
  • Bacterial endocarditis
  • Sinusitis
  • Osteomyelitis
  • Intravascular catheter infections
  • Bronchiectasis
  • Relapsing mastoiditis
  • Dental abscess
  • Bartonella (cat scratch disease)
  • Upper abdominal sources
    • Cholangitis
    • Cholecystitis
    • Empyema of the gallbladder
    • Subphrenic, pancreatic, hepatic, and splenic abscesses
  • Lower abdominal sources
    • Appendicitis
    • Appendiceal abscess
    • Diverticulitis
    • Pelvic inflammatory disease or abscess
    • Perirectal abscess
    • Peritonitis
      • P.226

    • Mesenteric lymphadenitis
    • Septic pelvic thrombophlebitis
  • Genitourinary sources
    • Perinephric, intrarenal abscess
    • Prostatic abscess
    • Pyelonephritis
    • Tubo-ovarian abscess
    • Suppurative thrombophlebitis
    • Ureteral obstruction
    • Renal tuberculosis
  • Acute rheumatic fever
  • Bacteremia without primary focus, especially:
    • Meningococcemia
    • Gonococcemia
    • Salmonellosis
    • Listeriosis
    • Brucellosis
    • Ehrlichiosis
    • Borreliosis
    • Yersiniosis
    • Tularemia
    • Leptospirosis
    • Nocardiosis
    • Actinomycosis
  • Tuberculosis (TB), especially Mycobacterium tuberculosis (extrapulmonary, miliary, renal, TB meningitis), Mycobacterium avium complex, Mycobacterium kansasii
  • Viral, especially Epstein-Barr virus (EBV) (infectious mononucleosis), hepatitis, Coxsackie B, cytomegalovirus (CMV), human immunodeficiency virus (HIV), parvovirus B19, dengue, human herpes virus 6 (HHV6)
  • Chlamydial, Rickettsia (especially Q fever, psittacosis), Anaplasma, Ehrlichia, Rocky Mountain spotted fever
  • Parasitic, protozoan, especially:
    • Amebiasis
    • Malaria
    • Trichinosis
    • Toxoplasmosis
    • Pneumocystis carinii (jiroveci)
      • P.227

    • Babesiosis
    • Chagas disease
    • Strongyloides
  • Fungal, especially:
    • Candidiasis
    • Aspergillus
    • Histoplasmosis
    • Blastomycosis
    • Cryptococcosis
    • Coccidiomycosis
    • Sporotrichosis
    • Mucormycosis
Malignancy
Leukemia, lymphoma, especially Hodgkin disease
Solid tumor, especially carcinoma of:
  • Kidney (especially hypernephroma)
  • Lung
  • Pancreas
  • Liver (especially hepatoma)
  • Colon
Metastatic carcinoma (especially to liver, central nervous system)
Carcinomatosis
Myelodysplastic syndrome
Atrial myxoma
Collagen-Vascular Disease
Systemic lupus erythematosus (SLE)
Rheumatoid arthritis
Rheumatic fever
Adult Still disease
Polyarteritis nodosa, hypersensitivity vasculitis
Wegener granulomatosis
Temporal arteritis
Cryoglobulinemia
Churg-Strauss vasculitis
Takayasu arteritis
Familial Mediterranean fever
Pseudogout
Behçet disease
P.228

Drugs
Antibiotics, especially:
  • Penicillins
  • Cephalosporins
  • Sulfonamides
  • Amphotericin B
  • Quinolones
  • TB therapy, especially isoniazid (INH)
Allopurinol
Phenytoin
Barbiturates
Procainamide
Quinidine
Nonsteroidal anti-inflammatory therapy
Antineoplastic therapy
Interferon
H2 blockers
Methyldopa
Other
Pulmonary emboli, multiple
Thrombophlebitis
Sarcoidosis
Hepatitis (alcoholic or granulomatous)
Inflammatory bowel disease
Whipple disease
Thyroiditis
Pheochromocytoma
Thyrotoxicosis
Myelofibrosis
Serum sickness
Hemolytic states
Trauma with hematoma in closed spaces (especially perisplenic, perihepatic, perivesicular)
Dissecting aneurysm
Periodic fever (especially familial Mediterranean fever)
Sarcoidosis
Gout
Addison disease
Adrenal insufficiency
Weber-Christian disease
Cyclic neutropenia
Cat scratch fever
P.229

Kikuchi disease
Postpericardiotomy syndrome
Factitious fever
Habitual hyperthermia
References
1. Petersdorf RG, Beeson PB. Fever of unexplained origin: report on 100 cases. Medicine. 1961;40:1.
2. Petersdorf RG. Fever of unknown origin: an old friend revisited (editorial). Arch Intern Med. 1992;152:21.
3. Gleckman R, Crowley M, Esposito A. Fever of unknown origin: a view from the community hospital. Am J Med Sci. 1977; 274:21-25.
4. Brusch JL, Weinstein L. Fever of unknown origin. Med Clin North Am. 1988;72:1247-1261.
5. Gorbach SL, Bartlett JG, Blacklow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004:1568, 1577.
6. Mandell GL, Bennett JE, Dolin R. Principles and Practices of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005:718-727, 1568-1578.
7. Amin K, Kauffman CA. Fever of unknown origin. Postgrad Med. 2003;114:69-75.
8. Cunha BA. Fever of unknown origin. Infect Dis Clin North Am. 1996;10:111-128.
9. Tal S, Guller V, Gurevich A, Levi S. Fever of unknown origin in the elderly. J Intern Med. 2002;252:295-304.
10. Larson EB, Featherstone HJ, Petersdorf RG. Fever of undetermined origin: diagnosis and follow-up of 105 cases 1970-1980. Medicine. 1982;61:269-292.
P.230

7-B. Most Common Organisms Causing Specific Infections
P.231

P.232

P.233

P.234

P.235

P.236

P.237

P.238

P.239

P.240

P.241

Infection |  |  | Organisms
Skin and soft tissue
Cellulitis
 | Orbital |  | Streptococcus pneumoniae [including penicillin-resistant S. pneumoniae (PRSP)], Haemophilus influenzae, group A streptococci (macrolide/erythromycin resistance reported), Moraxella catarrhalis, Staphylococcus aureus [including methicillin-resistant S. aureus (MRSA)]
 | Nondiabetic—extremities |  | Group A > B, C, G streptococci, S. aureus (including MRSA)
 | Diabetic—extremities |  | Streptococci (groups A, C, G), S. aureus, Escherichia coli, Proteus spp., Klebsiella spp., Enterobacter spp., Pseudomonas aeruginosa, Enterococcus spp., Clostridia spp.
Necrotizing fasciitis |  |  | Streptococci (groups A, C, G), Clostridia spp. + Enterobacteriaceae, MRSA
Burns |  |  | S. aureus (including MRSA), streptococci, Enterobacter spp., Staphylococcus epidermidis, P. aeruginosa, fungi, herpes simplex virus (HSV)
Wounds
 | Traumatic |  | Polymicrobial: S. aureus (including MRSA), group A and anaerobic streptococci, Enterobacteriaceae, Clostridium perfringens, Clostridium tetani
 | Water exposure |  | P. aeruginosa, Aeromonas spp.
 | Salt water exposure |  | Vibrio vulnificus, Vibrio damsela
 | Postoperative
 |  | Nongenitourinary, nongynecologic, nongastrointestinal | S. aureus (including MRSA), S. epidermidis, group A streptococci, Enterobacteriaceae
 |  | Genitourinary, gynecologic, gastrointestinal | S. aureus (including MRSA), S. epidermidis, group A, B, C streptococci, Enterobacteriaceae, Enterococcus spp. [including vancomycin-resistant Enterococcus (VRE)], Bacteroides spp., Clostridium spp.
Decubiti
 | Polymicrobial |  | Streptococci (anaerobic and groups A, C, G), Enterococcus spp. (including VRE), S. aureus (including MRSA), Enterobacteriaceae, Pseudomonas spp., Bacteroides spp.
Bites—dog |  |  | Streptococcus viridans, Pasteurella multocida, S. aureus (including MRSA), Eikenella corrodens, Bacteroides spp., Fusobacterium spp., eugonic fermenter-4 (EF-4), S. epidermidis, Capnocytophagia spp., dysgonic fermenter-2 (DF-2)
Bites—cat |  |  | P. multocida, S. aureus, Bartonella henselae (cat scratch disease), B. henselae and Bartonella quintana both (bacillary angiomatosis, peliosis hepatitis), B. quintana only (trench fever)
Bites—human |  |  | S. viridans, S. epidermidis, S. aureus, E. corrodens, Peptostreptococcus spp., Bacteroides spp., Haemophilus parainfluenzae, Peptococcus spp., Fusobacterium spp., Corynebacterium spp.
Bites—tick |  |  | Borrelia burgdorferi (Lyme disease), Ehrlichia chaffeensis (human monocytic ehrlichiosis), Anaplasma (Ehrlichia) phagocytophilia (human granulocytic ehrlichiosis), Rickettsia rickettsii (Rocky Mountain spotted fever), Babesia microti (babesiosis), Borrelia recurrentis (relapsing fever), Rickettsia conorii (spotted fever, especially boutonneuse fever), Francisella tularemia (rare)
Respiratory Infections
Sinusitis
 | Acute |  | S. pneumoniae (including PRSP), H. influenzae, M. catarrhalis, group A streptococci, S. aureus (including MRSA), mixed anaerobes, viruses
 | Chronic |  | Acute plus Bacteroides spp., Prevotella, Peptostreptococcus, Fusobacterium, P. aeruginosa
 | Diabetic |  | Acute plus P. aeruginosa, Rhizopus spp. (Mucoraceae), Aspergillus sp.
 | Neutropenic |  | Acute plus Aspergillus spp. (especially fumigatus)
Pharyngitis
 | Acute |  | Streptococci (groups A, C, G), viruses (especially Coxsackievirus, EBV, enterocytophatogenic human orphan virus, enterovirus, HSV I-II, HIV, HHV6), Corynebacterium diphtheriae, Mycoplasma pneumoniae, Neisseria gonorrhoeae, Candida albicans, Chlamydia pneumoniae
 | Neutropenic |  | Acute pharyngitis, especially C. albicans, HSV I-II, CMV
Bronchitis
 | Acute |  | Viral, M. pneumoniae, C. pneumoniae, H. influenzae, S. pneumoniae, M. catarrhalis, Bordetella pertussis
Lung abscess |  |  | Bacteroides spp., Fusobacterium spp., Peptostreptococcus spp., Prevotella spp., microaerophilic streptococci, S. viridans
Aspiration pneumonia |  |  | Streptococcus spp., Bacteroides spp., Fusobacterium spp., Peptostreptococcus spp., M. catarrhalis, E. corrodens, Nocardia spp.
Health care-acquired aspiration pneumonia |  |  | Aspiration pneumonia, plus S. aureus (including MRSA), Enterobacteriaceae, Candida spp., Legionella spp., Stenotrophomonas spp.
Pneumonia
 | Community-acquired pneumonia (CAP) without coexistent disease, <60 years |  | S. pneumoniae (including PRSP), M. pneumoniae, respiratory viruses, especially influenzae, parainfluenzae, adenovirus, respiratory syncytial virus (RSV), H. influenzae, Legionella spp., C. pneumoniae, Chlamydia psittaci
 | Postinfluenza pneumonia |  | S. pneumoniae, H. influenzae, S. aureus (including MRSA) (rare)
 | CAP with coexistent disease, >60 yearsa |  | S. pneumoniae, M. pneumoniae, respiratory viruses, especially influenzae, H. influenzae, C. pneumoniae, Legionella spp., Klebsiella pneumoniae, M. catarrhalis, anaerobic bacteria if aspiration (see Aspiration pneumonia), M. tuberculosis, fungi
Important exposure history for CAP |  |  | Actinomyces israelii (especially in aspiration of poor dentition)
 |  |  | S. pneumoniae (including PRSP), H. influenzae, M. catarrhalis: chronic obstructive pulmonary disease
 |  |  | S. pneumoniae (including PRSP), anaerobes, K. pneumoniae: alcohol use/abuse
 |  |  | S. aureus (including MRSA) 2/2 hematogenous spread: intravenous drug users
 |  |  | P. aeruginosa, H. influenzae, S. pneumoniae (including PRSP), Aspergillus, M. avium complex: bronchiectasis
 |  |  | Coxiella burnetii: Q fever (livestock exposure or unpasteurized milk exposure)
 |  |  | Brucella spp.: cattle, swine, goat exposure
 |  |  | Francisella tularensis: rabbit, tick, and deerfly exposure
 |  |  | Pseudomonas pseudomallei: melioidosis (Southeast Asia travel, exposure)
 |  |  | Salmonella spp.: raw, undercooked eggs, poultry, raw cookie batter, melon, tomatoes
 |  |  | Coccidioides immitis: inhalation of spores in Southwest United States
 |  |  | Histoplasma capsulatum: inhalation of organisms from bird droppings (bats, chickens, starlings)
 |  |  | Blastomyces dermatitidis: inhalation of organisms from contaminated soil
 |  |  | Yersinia pestis: rat flea, infected close human contact exposure
 |  |  | Legionella spp.: inhalation of organisms from contaminated water supply systems, contaminated soil
 |  |  | M. pneumoniae: high incidence in closed populations (i.e., boarding schools, college dormitories, military recruit camps)
Health care-acquired pneumonia (with or without mechanical ventilation) |  |  | Aerobic gram-negative bacilli [Enterobacter aerogenes, cloacae, P. aeruginosa, Burkholderia cepacia, S. pneumoniae (including PRSP), K. pneumoniae, Klebsiella oxytoca, Acinetobacter calcoaceticus var. anitratum or lwoffi, S. aureus (including MRSA), Legionella spp.]
Neutropenia and health care-acquired pneumonia (with or without mechanical ventilation) |  |  | See Health care-acquired pneumonia, plus fungi [C. albicans, Aspergillus spp. (especially fumigatus, flavus)]
Pneumonia
 | Immunocompromised host |  | S. pneumoniae, S. aureus (including MRSA), aerobic gram-negative bacilli, Legionella spp., Nocardia spp. (especially with steroid use, malignancy, lymphoma, HIV), Cryptococcus neoformans (inhalation of organisms from pigeon droppings in soil, HIV, malignancy, diabetes mellitus, steroid use, chemotherapy), Aspergillus spp. (inhalation of organisms from soil or air, malignancy, especially neutropenia, steroid use, posttransplant, chemotherapy), phycomycetes: leukemia and lymphoma, Toxoplasma gondii [ingestion of raw or rare meat, cat feces containing cysts of T. gondii (e.g., litter or sandbox exposure)]
 |  |  | Viruses [especially influenza, HSV, CMV, varicella-zoster virus (VZV), adenovirus, M. tuberculosis]
 |  |  | Fungi (especially Candida spp., Aspergillus spp.)
Pneumonia with associated bioterrorism exposure |  |  | Bacillus anthracis (anthrax)
 |  |  | F. tularensis (tularemia)
 | Potential organisms/manifestations |  | Clostridium botulinum (botulism)
 |  |  | Y. pestis (plague)
 |  |  | Hemorrhagic fever viruses (Ebola/Marburg)
 |  |  | Variola major virus (smallpox)
 |  |  | Hantavirus
 |  |  | Pandemic influenza
 |  |  | Severe acute respiratory syndrome (SARS): Coronavirus
HIV infection |  |  | See HIV, Pulmonary section (7-F)
 | Meningitis |  | S. pneumoniae (including PRSP), Neisseria meningitidis, enterovirus, H. influenzae (rare), EBV, HIV, HSV II, VZV, CMV, mumps, West Nile virus, Eastern equine, Western equine, St. Louis virus, California virus, rabies virus, lymphocytic choriomeningitis, B. burgdorferi, Ehrlichia spp.
 |  | Young, elderly, and immunocompromised | S. pneumoniae (including PRSP), Listeria monocytogenes, gram-negative bacilli, C. neoformans, H. influenzae (rare since H. influenzae type b vaccine), leptospirosis, cerebral malaria, trichinosis, rickettsiae, mycobacteria, amebiasis, Mycoplasma, Treponema pallidum (syphilis)
Brain abscess |  |  | S. pneumoniae (including PRSP), streptococci, Bacteroides spp., Enterobacteriaceae, Propionibacterium acnes, S. aureus (including MRSA), Nocardia spp., L. monocytogenes
Otitis media |  |  | S. pneumoniae (including PRSP), H. influenzae, M. catarrhalis, group A streptococci, S. aureus, viruses, gram-negative bacilli
Mastoiditis |  |  | S. pneumoniae (including PRSP), group A streptococci, S. aureus (including MRSA), H. influenzae, P. aeruginosa, anaerobes
Conjunctivitis |  |  | Viral (adenovirus 8 and 19), S. aureus (including MRSA), S. pneumoniae, H. influenzae, N. gonorrhoeae, Chlamydia trachomatis
Keratitis |  |  | S. aureus (including MRSA), S. epidermidis, S. pneumoniae, group A streptococci, gram-negative bacilli, P. aeruginosa, Acanthamoeba (contact lens users), L. monocytogenes (especially in diabetic patients), Hartmannella (soft contact lens users)
Vaginitis |  |  | Candida spp. (C. albicans >> Candida glabrata, Candida tropicalis), Trichomonas vaginalis, polymicrobial (especially Gardnerella vaginalis, Prevotella spp.), Mobiluncus, Mycoplasma hominis
Cervicitis, nonspecific urethritis |  |  | N. gonorrhoeae,b C. trachomatis, M. hominis, Ureaplasma, HSV, Mycoplasma genitalium
Pelvic inflammatory disease |  |  | N. gonorrhoeae,b C. trachomatis, Bacteroides spp., gram-negative bacilli, streptococci
Other urogenital sexually transmitted diseases |  |  | T. pallidum (syphilis), human papillomavirus (HPV) 6, 11, 16, 18 (anogenital warts), Haemophilus ducreyi (chancroid), C. trachomatis (lymphogranuloma venereum), Calymmatobacterium granulomatis (granuloma inguinale), HSV type II (genital herpes), Candida spp., group B streptococci, Gardnerella (balanitis), N. gonorrhoeae, C. trachomatis (proctitis)
Prostatitis |  |  | N. gonorrhoeae, C. trachomatis, gram-negative bacilli, P. aeruginosa (usually chronic in males >35 years of age), Enterococcus (including VRE),
 |  |  | M. Tuberculosis, mycoplasmas, ureaplasmas
Urinary tract infection
 | Cystitis |  | Enterobacteriaceae [especially E. coli, Enterococcus (including VRE), Staphylococcus saprophyticus, C. trachomatis]
 | Pyelonephritis |  | Enterobacteriaceae [especially E. coli, Klebsiella spp., Enterococcus spp. (including VRE), P. aeruginosa, Proteus mirabilis]
Perinephric abscess |  |  | Enterobacteriaceae [especially E. coli, Klebsiella spp., Enterococcus spp. (including VRE), P. aeruginosa, P. mirabilis, S. aureus (including MRSA), 2/2 hematogenous spread]
Sepsis, septic shock
 | Nonimmunocompromised host |  | S. viridans, S. pneumoniae (including PRSP), group B streptococci, S. aureus (including MRSA), S. epidermidis, E. coli, Enterococcus spp. (including VRE), Klebsiella spp., Proteus spp., P. aeruginosa, anaerobes, H. influenzae, N. meningitidis
 | Health care acquired |  | Enterobacteriaceae, Enterococcus spp. (including VRE), S. aureus (including MRSA), S. epidermidis, Candida spp., anaerobes
 | Immunocompromised host, neutropenia |  | Enterobacteriaceae (especially P. aeruginosa, E. coli, Klebsiella spp.), S. pneumoniae (including PRSP), S. viridans, coagulase-negative Staphylococcus, S. aureus (including MRSA), C. albicans, Aspergillus spp., VRE, L. monocytogenes, anaerobes, Fusobacterium spp. (see 7-C)
 | Postsplenectomy |  | S. pneumoniae (including PRSP), H. influenzae, N. meningitidis, B. microti, Capnocytophaga (DF-2)
 | Intravenous line infections, sepsis |  | Coagulase-negative Staphylococcus, S. aureus (including MRSA), Candida spp., Pseudomonas spp., Acinetobacter spp., Enterobacter spp.
 | In immunocompromised hosts |  | Coagulase-negative Staphylococcus, S. aureus (including MRSA), Candida spp., Pseudomonas spp., Acinetobacter spp., Corynebacterium jeikeium (JK), Aspergillus spp., Enterococcus spp. (including VRE)
HIV |  |  | See 12-A
Toxic shock syndrome |  |  | S. aureus (toxin mediated), beta streptococci groups A, B, C, G, Clostridium sordelli
Gastroenteritis |  |  | Enteric viruses (especially rotaviruses, Norwalk virus), Shigella spp., Salmonella spp., C. jejuni, E. coli 0157:H7, Clostridium difficile, Entamoeba histolytica, Vibrio cholerae, Yersinia enterocolitica, L. monocytogenes, Vibrio parahaemolyticus, Giardia lamblia, Cyclospora spp., S. aureus, Bacillus cereus
HIV associated |  |  | See 12-G
Peritonitis
 | Secondary to bowel perforation |  | E. coli, Klebsiella spp., Enterobacter spp., Enterococcus spp. (including VRE), S. viridans, Bacteroides fragilis, P. aeruginosa, Clostridium spp., Peptostreptococcus spp.
 | Spontaneous bacterial peritonitis |  | S. pneumoniae (including PRSP), Enterobacteriaceae (especially E. coli), K. pneumoniae [extended spectrum beta-lactamase producers (ESBL)], Enterococcus spp. (including VRE), group A streptococci, anaerobes
Intra-abdominal abscess |  |  | E. coli, Klebsiella spp., Enterobacter spp., Enterococcus spp. (including VRE), streptococci, Bacteroides spp., S. aureus (including MRSA), Clostridium spp., Peptostreptococcus spp., Peptococcus spp.
Diverticulitis |  |  | Enterobacteriaceae (especially E. coli, Klebsiella spp., Proteus spp.), enterococci, B. fragilis, Peptostreptococcus spp., Clostridium spp.
Complicated appendicitis |  |  | E. coli, P. aeruginosa, Bacteroides spp., Peptostreptococcus spp., Peptococcus spp., alpha-hemolytic streptococci, Enterococcus spp. (including VRE)
Acute cholecystitis |  |  | E. coli, Klebsiella spp., Enterobacter spp., Enterococcus spp. (including VRE), Bacteroides spp., Fusobacterium spp., Clostridium spp.
Cholangitis |  |  | E. coli, Klebsiella spp., Enterococcus spp. (including VRE), Bacteroides spp., Clostridium spp.
Arthritis
 | Acute monoarticular |  | N. gonorrhoeae,b S. aureus (including MRSA), S. pneumoniae (including PRSP), B. burgdorferi
 | Acute polyarticular |  | N. gonorrhoeae,b S. aureus (including MRSA), B. burgdorferi, N. meningitidis, arthritis secondary to syphilis, parvovirus B19, rubella virus, EBV, HIV, hepatitis B
 | Chronic |  | Mycobacteria spp., fungi, Nocardia spp., Brucella spp.
Endocarditis
 | Native valve |  | S. viridans, S. aureus (including MRSA), Enterococcus spp. (including VRE), Streptococcus bovis, S. epidermidis, HACEK (H. parainfluenzae, Haemophilus aphrophilus, Actinobacillus, Cardiobacterium, Eikenella, Kingella), fungi, C. psittaci, C. burnetii, Brucella spp., Bartonella spp. (henselae/quintana)
 | Early prosthetic valve (<2 months postoperative) |  | S. epidermidis, S. aureus (including MRSA), streptococci, Enterobacteriaceae, diphtheroids, fungi
 | Late prosthetic valve (>2 months postoperative) |  | S. epidermidis, S. viridans, S. aureus (including MRSA), S. bovis, Enterobacteriaceae, Enterococcus spp. (including VRE), diphtheroids, fungi (Candida spp., Aspergillus spp.), P. acnes
Osteomyelitis
 | Acute |  | S. aureus (including MRSA), S. epidermidis, group A and B streptococci, E. coli, Salmonella spp. (usually with history of sickle cell disease, thalassemia, after iron chelation therapy), Klebsiella spp., Pseudomonas spp., S. Pneumoniae (including PRSP), M. tuberculosis
 | Chronic |  | S. aureus (including MRSA), Klebsiella spp., P. aeruginosa, Enterobacter spp.
a Coexisting disease: diabetes mellitus, ethanol use, chronic obstructive pulmonary disease, congenital hepatic fibrosis, cigarette use, malnutrition, chronic renal failure, liver disease, postsplenectomy. b Note increased resistance of N. gonorrhoeae to fluoroquinolones.
P.242

References
1. Mandell GL, Bennett JE, Dolin R, Mandell D. Bennett's Principles and Practices of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. Gorbach SL, Bartlett JG, Blacklow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Williams; 2004.
3. Gantz NM, Brown RB, et al. Manual of Clinical Problems in Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2006:380-385.
4. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
5. Kasper DL, Braunwald E, et al. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
6. Gilbert DN, Moellering RC, Sande MA. The Sanford Guide to Antimicrobial Therapy. 37th ed. Hyde Park, VT: Antimicrobial Therapy; 2007.
7. File TM Jr. Lower respiratory tract infections. Infect Dis Clin North Am. 2004;18:13-14.
8. Ross JJ. Update on musculoskeletal infections. Infect Dis Clin North Am. 2005;19.
9. Kaye D. Antibacterial therapy and newer agents. Infect Dis Clin North Am. 2004;18.
P.243

7-C. Infections in the Immunocompromised Host
P.244

P.245

Immune System Abnormalities |  | Infections, Organisms
Neutropenia |  | E. coli, P. aeruginosa, S. aureus (including MRSA), S. epidermis, K. pneumoniae, Enterococcus faecalis, Enterococcus faecium (including VRE), Enterobacter cloacae, E. aerogenes, Proteus spp., Serratia marcescens, C. jeikeium (JK), Bacillus spp., Bacteroides spp., Capnocytophaga spp., Clostridium spp., Aeromonas spp., Streptococcus spp., Legionella spp., Leuconostoc spp., Rhodococcus equi, Candida spp., Aspergillus spp., Fusarium, zygomycetes (Mucor, Rhizopus), Pseudallescheria boydii, B. henselae, HSV, CMV, influenzae, RSV, Trichosporon spp., Leptotrichia buccalis, Stomatococcus mucilaginosus
Cell-mediated deficiency (see 12-A)
 | HIV, AIDS, lymphoma, SLE, congenital immunodeficiencies, drugs (corticosteroids, acyclosporine, zathioprine, cyclophosphamide) | Salmonella spp., L. monocytogenes, Legionella spp., Nocardia spp. (asteroides/brasiliensis), Bacillus spp., Candida spp., C. neoformans, T. gondii, Cryptosporidium, HSV, VZV, CMV, EBV, M. tuberculosis, M. avium complex, Pneumocystis jiroveci (carinii), Pseudomonas spp., Aspergillus spp., Strongyloides stercoralis, G. lamblia, E. histolytica, H. capsulatum
Defective chemotaxis
 | Diabetes mellitus, Hodgkin disease, alcoholism, corticosteroid use, renal failure, SLE, Job syndrome, trauma, lazy leukocyte syndrome | Especially Staphylococcus spp. (including MRSA), Streptococcus spp., Candida spp. (albicans/parapsilosis)
Defective neutrophil killing
 | Chronic granulomatous disease, myeloperoxidase deficiency, Chédiak-Higashi syndrome | Especially S. aureus (including MRSA), E. coli, C. albicans
B-lymphocyte defects
 | Multiple myeloma, chronic lymphatic leukemia, burns, enteropathies, acquired and congenital agammaglobulinemia | S. pneumoniae (including PRSP), H. influenzae, N. meningitidis, N. gonorrhoeae, Salmonella spp., Campylobacter spp.
Posttransplant infections
 | Bone marrow transplant | Coagulase-negative Staphylococcus, S. viridans, S. aureus (including MRSA), Corynebacterium spp., E. coli, Klebsiella spp. (including ESBL organisms), Enterobacter spp., P. aeruginosa, S. pneumoniae, H. influenzae, Candida spp., Aspergillus spp., Trichosporon, Fusarium, Rhizopus, HSV, CMV, EBV, VZV, P. carinii, T. gondii
Renal transplant |  | S. aureus (including MRSA), E. coli, P. aeruginosa, Candida spp., C. neoformans, L. monocytogenes, Salmonella spp., Legionella spp., Nocardia spp., HSV, VZV, CMV, M. tuberculosis, hepatitis B and C, R. equi, human parvovirus B19
Liver transplant |  | S. aureus (including MRSA), E. faecalis, E. faecium (including VRE), Candida spp., CMV, Aspergillus spp., E. coli, Enterobacter spp., Klebsiella spp. (including ESBL organisms), C. neoformans, hepatitis B and C, polymicrobial cholangitis and peritonitis
Heart, heart-lung transplant |  | S. aureus (including MRSA), S. epidermidis, E. coli, Klebsiella spp. (including ESBL organisms), P. aeruginosa, N. asteroides, Aspergillus spp., CMV, HSV, P. carinii, C. neoformans, T. gondii
Central nervous system |  | Especially N. asteroides, L. monocytogenes, T. gondii, C. neoformans, Candida spp., infections posttransplant zygomycetes (Mucor), A. fumigatus, VZV, John Cunningham virus (JCV)-progressive multifocal leukoencephalopathy (see Meningitis, Brain abscess, 7-B)
P.246

References
1. Mandell GL, Bennett JE, Dolin R. Principles and Practices of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. Gorbach SL, Bartlett JG, Blacklow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Williams; 2004.
3. Walsh T, Rex J, eds. Fungal infections, part I: recent advances in diagnosis, treatment and prevention of opportunistic mycoses. Infect Dis Clin North Am. 2002;16.
4. Patterson TF. Fungal infections. Infect Dis Clin North Am. 2006;20.
5. Hughes WT, Armstrong D, Bodey GP, et al. 2002 guidelines for the use of antimicrobial agents in neutropenic patients with cancer. Clin Infect Dis. 2002;34:730-751.
6. Meyers JD. Infection in bone marrow transplant recipients. Am J Med. 1986;81:27-38.
7. Finberg RW, Talcott JA. Fever and neutropenia: how to use a new treatment strategy. N Engl J Med. 1999;341:362-363.
P.247

7-D. Antimicrobial Drugs of Choice
P.248

P.249

P.250

P.251

P.252

P.253

P.254

P.255

P.256

P.257

Organism |  | Drugs
Gram-Positive Cocci
Staphylococcus aureus (methicillin sensitive) |  | Oxacillin, nafcillin, cefazolin, clindamycin, vancomycin, trimethoprim and sulfamethoxazole (TMP/SMX), daptomycin, linezolid, dalfopristin/quinupristin (Synercid)
S. aureus (methicillin resistant) |  | Vancomycin, TMP/SMX, doxycycline, minocycline, rifampin, linezolid, daptomycin, tigecycline, dalfopristin/quinupristin (Synercid) (depends on sensitivities), clindamycin (if D test negative)
Staphylococcus epidermidis (methicillin sensitive) |  | Cefazolin, oxacillin, ampicillin/sulbactam or clavulanate, nafcillin, TMP/SMX
Staphylococcus epidermidis (methicillin resistant) |  | Vancomycin, TMP/SMX, daptomycin
Staphylococcus saprophyticus |  | TMP/SMX, ampicillin/clavulanate, fluoroquinolones (FQs)
Streptococcus viridans, Streptococcus bovis [penicillin (PCN) sensitive] |  | Penicillin G (PCN G), cefazolin and aminoglycoside, ceftriaxone, vancomycin (PCN allergy)
S. viridans, S. bovis (intermediate PCN sensitive) |  | PCN G and gentamicin
Nutritionally variant Streptococcus, tolerant Streptococcus |  | Ampicillin and gentamicin, vancomycin and gentamicin, cefazolin
S. viridans, S. bovis (PCN resistant) |  | PCN G and gentamicin
Enterococcus spp. (PCN or ampicillin sensitive, or both) |  | Ampicillin and gentamicin
Enterococcus spp. (PCN resistant) |  | Vancomycin and gentamicin
Enterococcus spp. (VRE)
 | Usually Enterococcus faecium | High-dose PCN G or ampicillin, linezolid, dalfopristin/quinupristin (Synercid), doxycycline (depends on sensitivities)
Streptococcus pneumoniae (PCN sensitive) |  | PCN G, ampicillin, cefazolin, cefuroxime, cefotaxime, ceftriaxone, erythromycin, clarithromycin, azithromycin, vancomycin
S. pneumoniae (intermediate PCN sensitive) |  | Ceftriaxone, cefotaxime, high-dose PCN G, ampicillin, imipenem, vancomycin
S. pneumoniae (PCN resistant; PRSP) |  | Vancomycin and rifampin, high-dose cefotaxime, ceftriaxone (if not meningeal infection), imipenem, meropenem, ertapenem, FQ (moxifloxacin/gatifloxacin/levofloxacin)
Streptococcus pyogenes (groups A, B, C, F, G) |  | PCN G, ampicillin, cefazolin [vancomycin or dalfopristin/quinupristin (Synercid) if + PCN allergy]
Gram-Positive Bacilli
Corynebacterium diphtheriae |  | Erythromycin, clindamycin, PCN G
Corynebacterium (JK strain) |  | Vancomycin, PCN G and gentamicin, FQ, erythromycin
Nocardia spp. |  | TMP/SMX, sulfonamides, amikacin and ceftriaxone
Bacillus anthracis |  | PCN G, FQ, erythromycin, doxycycline
Bacillus spp. |  | Vancomycin, clindamycin, imipenem, FQ
Lactobacillus spp. |  | PCN G or ampicillin and gentamicin, clindamycin, erythromycin
Leuconostoc spp. |  | PCN G, ampicillin, clindamycin, erythromycin, minocycline
Listeria monocytogenes |  | Ampicillin or PCN G and gentamicin (TMP/SMX if + PCN allergy)
Gram-Negative Cocci
Neisseria gonorrhoeae |  | Ceftriaxone, Cefixime, Cefpodoxime, FQ, TMP/SMX, azithromycin (note increased FQ resistance)
Neisseria meningitides |  | PCN G, ceftriaxone, cefotaxime, chloramphenicol, TMP/SMX
Moraxella (Branhamella) catarrhalis |  | Ampicillin (β-lactamase-negative only), TMP/SMX, cefuroxime, ampicillin-clavulanate, ampicillin-sulbactam, ceftriaxone, cefotaxime, clarithromycin, azithromycin
Gram-Negative Bacilli
Campylobacter jejuni |  | FQ, azithromycin, doxycycline, erythromycin, clarithromycin (note increased resistance to FQs)
Haemophilus influenzae |  | Amoxicillin-clavulanate, ampicillin-sulbactam, cefuroxime, TMP/SMX, cefotaxime, ceftriaxone, azithromycin, clarithromycin, chloramphenicol
Haemophilus ducreyi |  | Ceftriaxone, azithromycin, FQ, erythromycin, amoxicillin-clavulanate
Escherichia coli |  | Ampicillin, TMP/SMX, cefazolin, cefotetan, cefoxitin, ampicillin-clavulanate, ampicillin-sulbactam, FQ, ceftriaxone, cefotaxime, mezlocillin, ticarcillin-clavulanate, piperacillin-tazobactam, gentamicin, tobramycin, imipenem, meropenem, aztreonam
Klebsiella pneumoniae |  | Cefazolin, cefuroxime, cefotetan, cefoxitin, cefepime, aztreonam, tigecycline (esp. ESBL-producing organisms)
Klebsiella oxytoca |  | TMP/SMX, FQ, cefotaxime, ceftriaxone, aztreonam, amoxicillin-clavulanate, ampicillin-sulbactam, piperacillin-tazobactam, mezlocillin, imipenem
Enterobacter aerogenes |  | TMP/SMX, FQ, cefotaxime, cefepime, meropenem, ertapenem
Enterobacter cloacae |  | Ceftriaxone, ticarcillin-clavulanate, mezlocillin, piperacillin-tazobactam, aztreonam, meropenem, ertapenem, imipenem, gentamicin, tobramycin, amikacin
Pseudomonas aeruginosa |  | Ceftazidime and aminoglycosides [gentamicin or tobramycin (AG)], cefepime and AG, ticarcillin-clavulanate and AG, FQ and AG, or imipenem, meropenem and AG, or aztreonam
Burkholderia cepacia (Pseudomonas cepacia) |  | TMP/SMX, ceftazidime, ticarcillin-clavulanate, chloramphenicol (imipenem, meropenem—depends on sensitivities)
Stenotrophomonas maltophilia (Xanthomonas maltophilia) |  | TMP/SMX, ticarcillin-clavulanate, chloramphenicol
Acinetobacter calcoaceticus-baumanni complex |  | FQ, ceftazidime, ticarcillin-clavulanate, mezlocillin, piperacillin-tazobactam, imipenem, TMP/SMX
Proteus mirabilis |  | Ampicillin, cefazolin, cefotaxime, ceftriaxone, cefotetan, cefoxitin, aztreonam, TMP/SMX, FQ, AG, meropenem
Proteus vulgaris |  | Cefotaxime, ceftriaxone, ceftazidime, FQ, imipenem, ticarcillin-clavulanate, ampicillin-sulbactam, aztreonam, mezlocillin, piperacillin-tazobactam, AG, TMP/SMX
Serratia marcescens |  | Cefotaxime, ceftazidime, ceftriaxone, FQ, ticarcillin-clavulanate, imipenem, aztreonam, mezlocillin, meropenem, AG, piperacillin-tazobactam
Citrobacter diversus |  | FQ, imipenem, TMP/SMX, cefotaxime, ceftazidime, aztreonam, meropenem
Citrobacter freundii |  | FQ, imipenem, TMP/SMX, AG
Providencia rettgeri, Providencia stuartii |  | Mezlocillin, ticarcillin, cefotaxime, ceftriaxone, FQ, aztreonam, TMP/SMX, imipenem, meropenem
Morganella morganii |  | FQ, mezlocillin, ticarcillin, piperacillin, cefotaxime, cefotetan, cefoxitin, TMP/SMX, ceftriaxone, aztreonam, imipenem, meropenem, ceftazidime
Bartonella henselae, Bartonella quintana |  | Erythromycin, doxycycline, clarithromycin, azithromycin, ciprofloxacin
Salmonella typhi |  | FQ, ceftriaxone, chloramphenicol, TMP/SMX, ampicillin (if ampicillin sensitive)
Shigella spp. |  | FQ, TMP/SMX, ampicillin
Capnocytophagia canimorsus (DF-2), Capnocytophagia ochraceum (DF-1) |  | Clindamycin, PCN G, amoxicillin clavulanate, ceftriaxone, cefotaxime, FQ, imipenem, cefoxitin
Pasteurella multocida |  | PCN, amoxicillin-clavulanate, tetracycline, ampicillin-sulbactam, ticarcillin-clavulanate, piperacillin-tazobactam, ceftriaxone, cefotaxime, ceftazidime, chloramphenicol
Eikenella corrodens |  | Ampicillin, PCN, tetracycline, amoxicillin-clavulanate, ampicillin-sulbactam, TMP/SMX, FQ, doxycycline
Anaerobes
Anaerobic streptococci, Peptostreptococcus spp. |  | PCN G, ampicillin, metronidazole, clindamycin, cefoxitin, cefotetan, mezlocillin, ticarcillin-clavulanate, imipenem
Bacteroides fragilis group |  | Metronidazole, clindamycin, ampicillin-sulbactam, cefoxitin, cefotetan, ticarcillin-clavulanate, mezlocillin, piperacillin-tazobactam, imipenem, chloramphenicol
Bacteroides melaninogenicus group |  | Metronidazole, clindamycin, PCN G, ampicillin, cefoxitin, cefotetan, ampicillin-sulbactam, mezlocillin, imipenem, chloramphenicol, meropenem
Bacteroides bivius |  | Metronidazole, clindamycin, cefoxitin, cefotetan, ampicillin-sulbactam, mezlocillin, ticarcillin-clavulanate, imipenem, chloramphenicol
Clostridium perfringens |  | PCN G, clindamycin, chloramphenicol, imipenem, doxycycline
Clostridium tetani |  | Metronidazole, PCN G, doxycycline, imipenem
Clostridium difficile |  | Oral metronidazole (mild-mod infections)/oral vancomycin (mod-severe infections): inital or relapse
 |  | Nothing by mouth (NPO): intravenous metronidazole and oral vancomycin Oral nitazoxanide
 |  | Multiple relapses/prolonged infection: intermittent/pulse dose or tapering dose of oral vancomycin +/- probiotics
 |  | Multiple relapses: oral vancomycin followed by rifaximin
 |  | If NPO can use IV metrodinazole, rectal vancomycin enemas (can be useful in severe infection w/ oral rx)
Other Organisms
Legionella spp. |  | Erythromycin and rifampin, azithromycin +/- rifampin, FQ +/- rifampin, clarithromycin +/- rifampin, TMP/SMX +/- rifampin, doxycycline
M. pneumoniae |  | Erythromycin, clarithromycin, azithromycin, doxycycline, FQ
Chlamydia pneumoniae |  | Doxycycline, erythromycin, FQ, azithromycin, clarithromycin
Chlamydia trachomatis |  | Doxycycline, azithromycin, erythromycin, FQ, chloramphenicol
Borrelia burgdorferi |  | Doxycycline, amoxicillin +/- probenecid, cefuroxime-axetil, clarithromycin, ceftriaxone sodium (Rocephin), PCN G, cefotaxime (therapy depends on stage)
Babesia microti |  | Azithromycin and atovaquone, clindamycin and quinine
Ehrlichia chaffeensis, Ehrlichia equi, Ehrlichia/Anaplasma phagocytophilia |  | Doxycycline, tetracycline, chloramphenicol
Rickettsia spp. |  | Doxycycline, tetracycline, FQ
Leptospira |  | PCN, ampicillin, doxycycline
Brucella spp. |  | Doxycycline and rifampin, doxycycline and gentamicin or streptomycin, TMP/SMX or gentamicin, or both, ciprofloxacin
Helicobacter pylori |  | Omeprazole or rabeprazole or esomeprazole or lansoprazole and amoxicillin and clarithromycin OR bismuth and metronidazole and tetracycline and omeprazole OR rabeprazole and amoxicillin followed by rabeprazole and clarithromycin and tinidazole and omeprazole and clarithromycin or amoxicillin and omeprazole and clarithromycin
Actinomyces israelii |  | PCN G, ampicillin, clindamycin, doxycycline, ceftriaxone
Yersinia pestis (see 7-H)
Bacillus anthracis (see 7-H)
Clostridium botulinum (see 7-H)
Poxvirus variolae (see 7-H)
Fransicella tuarensis (see 7-H)
Viruses (see 7-D and Chapter 12)
Influenza A/B |  | Oseltamivir or zanamivir (Note: increased resistance to amantadine/rimantadine—not recommended for treatment)
RSV |  | Ribavirin aerosol, intravenous immunoglobulin, palivizumab
HSV |  | Acyclovir, valacyclovir, famciclovir
VZV |  | Acyclovir (valacyclovir, famciclovir efficacy data pending)
CMV (immunocompromised host), |  | Ganciclovir /valganciclovir, foscarnet, cidofovir-for retinitis only
West Nile virus |  | Interferon-α trials ongoing
Coronavirus (SARS) |  | Interferon-α +/- steroids ? efficacy
Hemorrhagic Fever Viruses
Hantavirus pulmonary syndrome |  | Ribavirin effective only with renal involvement
Congo-Crimean hemorrhagic fever |  | Ribavirin
Lassa fever |  | Ribavirin
Fungi (see Chapter 12 and 7-D)
Candida albicans
 | Oral | Nystatin, clotrimazole troches, fluconazole, itraconazole
 | Urinary tract | Fluconazole, amphotericin B, caspofungin
 | Esophageal | Fluconazole, itraconazole, caspofungin, amphotericin B, voriconazole
 | Vaginal | Topical miconazole, clotrimazole, terconazole, nystatin, or oral fluconazole
 | Sepsis | Fluconazole, caspofungin, amphotericin B, amphotericin B lipid complex, voriconazole
 | Peritoneal (chronic ambulatory peritoneal dialysis) | Amphotericin B intraperitoneal, fluconazole, caspofungin
Aspergillus spp.
 | Invasive (pulmonary and extrapulmonary) | Voriconazole, liposomal amphotericin B, amphotericin B cholesteryl sulfate complex, and caspofungin
Coccidioides immitis |  | Fluconazole, itraconazole, amphotericin B
Cryptococcus neoformans |  | Amphotericin B, fluconazole
Blastomyces dermatitidis |  | Itraconazole, amphotericin B, fluconazole
Histoplasma capsulatum |  | Liposomal amphotericin B, itraconazole
Sporothrix spp.
 | Lymphocutaneous | Itraconazole, saturated solution of potassium iodide, fluconazole, ketoconazole
 | Extracutaneous and disseminated | Amphotericin B, itraconazole
Penicillium marneffei
 | Pulmonary | Amphotericin B +/- flucytosine, followed by itraconazole, fluconazole
Phycomycetes Mucor, phycomycetes |  | Amphotericin B
Absidia
 | Rhizopus | Amphotericin B, liposomal amphotericin B
 | Pseudallescheria boydii | Voriconazole, itraconazole, miconazole
Onychomycosis
 | Tines versicolor | Ketoconazole, fluconazole, itraconazole, selenium sulfide lotion
 | Tinea capitis | Terbinafine, ketoconazole, itraconazole, fluconazole, griseofulvin
 | Tinea unguium
Tinea corporis, Tinea cruris, Tinea pedis |  | Clotrimazole, econazole, ketoconazole cream, terbinafine, ketoconazole, fluconazole, itraconazole
Mycobacteria (see Chapter 12 and 7-D)
M. tuberculosis |  | Isoniazid, rifampin, pyrazinamide and ethambutol or streptomycin (and pyridoxine, vitamin B6), cycloserine, ethionamide, kanamycin, ciprofloxacin, ofloxacin, levofloxacin
M. avium intracellular complex, pulmonary and disseminated disease |  | Clarithromycin + ethambutol + rifabutin +/- either amikacin or streptomycin, azithromycin + ethambutol + rifabutin +/- amikacin or streptomycin
P.258

References
1. Mandell GL, Bennett JE, Dolin R. Principles and Practices of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. Kasper DL, Braunwald E, et al. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
3. Gilbert DN, Moellering RC, Sande MA. The Sanford Guide to Antimicrobial Therapy. 37th ed. Hyde Park, VT: Antimicrobial Therapy; 2007.
4. Gorbach SL, Bartlett JG, Blacklow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Williams; 2004.
5. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
6. Ross JJ, ed. Update on musculoskeletal infections. Infect Dis Clin North Am. 2005;19.
7. Chow AW, ed. Head and neck infections. Infect Dis Clin North Am. 2007;21.
8. File TM, ed. Lower respiratory tract infections. Infect Dis Clin North Am. 2004;18.
9. Kaye D, ed. Antibacterial therapy and newer agents. Infect Dis Clin North Am. 2004;18.
P.259

7-E. Antimicrobial Prophylaxis in Surgery
P.260

P.261

Surgical Procedurea |  | Recommended Regimen | Alternative Regimen for Documented Allergy
Cardiac |  | Preoperative (preop) dose within 60 min of incision | Preop dose within 120 min of incision
 | Pacemaker | Cefazolin, 2 g IV × 1 | Vancomycin, 1 g IV × 1
Gastrointestinal |  | Preop dose within 60 min of incision
 | Esophageal, gastroduodenal | High riskb only: cefazolin, 1 g IV × 1 | Clindamycin, 900 mg IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
 | Biliary tract | High riskc only: cefotetan, 1 g IV × 1 | Clindamycin, 900 mg IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
 | Colorectal | Cefotetan, 1 g IV × 1 or cefoxitin, 2 g IV × 1 or cefazolin, 2 g IV and metronidazole, 500 mg IV × 1 | Clindamycin, 900 mg IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
Appendectomy, nonperforated |  | Cefotetan, 1 g IV × 1 or cefoxitin, 2 g IV × 1 or cefazolin, 2 g IV and metronidazole, 500 mg IV × 1 | Clindamycin, 900 mg × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
Genitourinary
 | Genitourinary | High riskd only: ciprofloxacin, 500 mg PO × 1 or ciprofloxacin, 400 mg IV × 1 | Bactrim (SMX/TMP), 10 mg/kg × 1 (10 mg/kg TMP based on lean body weight)
Gynecologic obstetric
 | Vaginal hysterectomy | Cefotetan, 1 g IV × 1 or cefoxitin, 2 g IV × 1 | Clindamycin, 900 mg IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
 | Abdominal hysterectomy | Cefotetan, 1 g IV × 1 or cefoxitin, 2 g IV × 1 | Clindamycin, 900 mg IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 kg)
 | Cesarean section | High riske only: cefazolin, 2 g IV × 1 or ampicillin, 2 g + gentamicin, 2 mg/kg × 1; administer immediately after umbilical cord is clamped | Clindamycin, 900 mg IV × 1, and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
Head and neck |  | Preop dose within 60 min of incision
 | Entering oral cavity or pharynx | Cefazolin, 2 g IV × 1 | Clindamycin, 900 mg IV × 1
Neurosurgery |  |  | Preop dose within 120 min of incision
 | Craniotomy | Cefazolin, 2 g IV × 1 | Vancomycin, 1.0-1.5 g IV × 1
Orthopaedic |  |  | Preop dose within 120 min of incision
 | Total joint replacement, internal fixation of fractures | Cefazolin, 2 g IV × 1 | Vancomycin, 1.0-1.5 g IV × 1
Thoracic |  | Preop dose within 60 min of incision | Preop dose within 120 min of incision
 | Noncardiac | Cefazolin, 2 g IV × 1 | Vancomycin, 1.0-1.5 g IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
Vascular
 | Arterial surgery involving the abdominal aorta, prosthesis, or groin incision | Cefazolin, 2 g IV × 1 | Vancomycin, 1.0-1.5 g IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
 | Lower extremity amputation for ischemia | Cefazolin, 2 g IV × 1 | Vancomycin, 1.0-1.5 g IV × 1 and gentamicin, 2 mg/kg × 1 (to maximum of 250 mg)
IV, intravenous; PO, oral.
a Refer to guidelines for patients with heart valve abnormalities. Clarification of Recommended Regimens: b Esophageal or gastroduodenal procedures: High risk includes patients with morbid obesity, esophageal obstruction, decreased gastric acidity, or decreased gastrointestinal motility. c Biliary tract procedures: High risk includes patients with acute cholecystitis, nonfunctioning gallbladder, obstructive jaundice, common duct stones, or patients older than age 70 years. d Genitourinary procedures: High risk includes patients with positive urine cultures or preoperative catheter. e Cesarean section: High risk includes patients with active labor or premature rupture of membranes (not preterm).
P.262

References
1. Abramowicz M, ed. Antimicrobial prophylaxis for surgery. Treat Guidel Med Lett. 2004;2:27-32.
2. Bratzler DW, Houck PM. Antimicrobial prophylaxis for surgery: an advisory statement from the National Surgical Infection Prevention Project. Clin Infect Dis. 2004;38:1706-1715.
3. Gantz NM, Brown RB, et al. Manual of Clinical Problems in Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2006:458-462.
7-F. Noninfectious Causes of Pulmonary Infiltrates (Pseudopneumonia)
Congestive heart failure
Pulmonary emboli
Aspiration
Chemical pneumonitis
Wegener granulomatosis
Goodpasture syndrome
Lung carcinoma (especially alveolar cell carcinoma)
Metastatic disease
Connective tissue diseases
Vasculitis (especially SLE lung, rheumatoid lung)
Fat emboli
Adult respiratory distress syndrome
Eosinophilic lung disease
Allergic bronchopulmonary aspergillosis
Bronchoalveolar cell carcinoma
Hypersensitivity pneumonitis
Drug-induced pneumonitis
Pulmonary hemorrhage
Radiation pneumonitis
Acute interstitial pneumonitis
Sarcoidosis
Leukostasis (acute leukemia)
Alveolar hemorrhage
Idiopathic interstitial fibrosis [including bronchiolitis obliterans with organizing pneumonia (BOOP)]
Reperfusion lung injury (early post-lung transplant)
Acute lung rejection (late post-lung transplant)
Antineoplastic drug-induced pneumonitis (especially bleomycin, busulfan, methotrexate, mitomycin, nitrosoureas, cyclophosphamide, taxanes)
P.263

7-G. Differential Diagnosis of Noninfectious Causes of Cerebrospinal Fluid Pleocytosis
Vasculitis, SLE, Mollaret syndrome, subarachnoid hemorrhage, chemical irritation | Intrathecal chemotherapy, spinal anesthesia, status, post myelography, status, post seizures, Behçet syndrome, sarcoidosis, Sjögren syndrome, malignancy (especially leukemia, lymphoma), lead encephalopathy, rheumatoid arthritis, familial Mediterranean fever
Drugs | Nonsteroidal anti-inflammatory drugs, intravenous gamma globulin, carbamazepine, penicillins, isoniazid, ciprofloxacin, metronidazole, thymidine monophosphate, sulfamethoxazole, sulfonamides, ornithine-ketoacid transaminase-3, azathioprine
7-H. Potential Biologic Warfare Agents/Presentation/Differential Diagnosis
Anthrax: organism = B. anthracis
  • Route of infection: cutaneous/inhalation/gastrointestinal infection
  • Cutaneous anthrax: most common form of disease
    • Incubation period: 1-14 days after inoculation of skin/mucous membrane to B. anthracis
    • Signs and symptoms (Sxs): pruritic painless papule(s) at inoculation site that enlarges, vesiculates, and develops surrounding edema and serosanguinous drainage, then develops eschar and lymphangitis
    • Differential diagnosis (DDx): tularemia, plague, rat bit fever, rickettsial spotted fever lesions, scrub typhus, spider bite, vasculitis, Bartonella
    • Diagnosis (Dx): aspirate/biopsy skin lesion: B. anthracis = large gram-positive (GP) rods (encapsulated), BC + GP rods, enzyme immunoassay-antigen (EIA-Ag)
      P.264

      detection, polymerase chain reaction (PCR) rapid diagnostic tests available, acute and convalescent serum helpful (for epidemiologic purposes, not outbreaks); not usually fatal
  • Inhalation anthrax: life-threatening infection with B. anthracis (infection caused by aerosolization of anthrax endospores/particles and subsequent inhalation)
    • Incubation period: 1-7 days
    • Sxs: biphasic illness = prodrome of dry cough, fever, headache, myalgias; short period of improvement; then fulminant respiratory failure, hemodynamic failure, shock leading to death
    • DDx: CAP, Legionella, influenza/viral pneumonia
    • Clues that may help predict inhalation anthrax: chest x-ray (CXR) with mediastinal widening +/- pleural effusions, heart rate (HR) > 110, temperature (T) >100.4°F, change in MS, cyanosis, hemoconcentration
    • Sputum gram stain/lavage positive for GP rods
  • Gastrointestinal anthrax: ingestion of B. anthracis spores in contaminated meat or water
    • Incubation period: 2-5 days
    • Sxs: nausea, vomiting, abdominal pain, bloody diarrhea
    • DDx: enterohemorrhagic E. coli (E. coli O157:H7)/hemolytic uremic syndrome (HUS), Salmonella, Shigella, Campylobacter, C. difficile, inflammatory bowel disease, V. cholerae
    • Treatment: anthrax
    • Cutaneous anthrax: Ciprofloxacin or Doxycycline
    • Pregnancy = no change in rx
    • If systemic sxs with cutaneous lesions, rx as systemic infection
    • Systemic infection (Bioterrorism inhalation, GI, oropharyngeal): Ciprofloxacin or Doxycycline + 1 or 2 of the following drugs (Vancomycin, Rifampin, PCN Ampicillin, Chloramphenicol, Imipenem, Clarithromycin, Clindamycin
Plague: organism = Y. pestis
  • Route of infection: bubonic or septicemic
  • Bubonic plague: most common form
    • Incubation period: 2-6 days after direct exposure of mucous membrane to infected material or flea bite of skin
      • P.265

    • Sxs: skin lesion at inoculation site (pustule, vesicle, ulcer, or eschar) followed by abrupt onset of fever, chills, headache, malaise with associated pain/swelling/tenderness in regional lymph nodes = buboes (femoral > inguinal > cervical > axillary > epitrochlear > popliteal); if skin lesion is not treated, can develop secondary meningitis, pneumonia, and sepsis
  • Primary pneumonic plague: uncommon, fulminant, fatal within 24 hours
    • Incubation period: 1-3 days after inhalation of droplets containing Y. pestis
    • Sxs: fever, headache, chills, myalgias, chest pain, productive cough, dyspnea, hemoptysis, and hypoxia
    • CXR: lobar pneumonia/cavitary pneumonia/acute respiratory distress syndrome (ARDS)
    • Dx: sputum with gram-negative rods (GNR) (coccobacilli), bipolar on gram stain, positive direct fluorescent antibody (DFA) Y. pestis F1Ag in tissues/body fluids
  • Septicemic plague: primary or secondary
    • Primary occurs with Y. pestis sepsis after cutaneous exposure without lymphadenopathy (usually in elderly)
    • Secondary occurs with Y. pestis sepsis after bubonic or pneumonic plague
    • Sxs: fever, hypotension, disseminated intravascular coagulopathy, multiorgan system failure, ARDS
    • DDx: septic shock (bacterial, fungal)
    • Treatment: plague
    • Mild-moderate infection (skin): Ciprofloxacin, Doxycycline or Chloramphenicl
    • Pregnancy = Gentamicin or Streptomycin
    • Severe infection (septicemia, shock, pneumonia): Streptomycin > Gentamicin
Botulism: organism = C. botulinum
  • Routes of infection: food-borne, inhalation
  • Food-borne botulism
    • Incubation period: 24-72 hours
    • Sxs: diarrhea, vomiting, dry mouth, fatigue, weakness, dysphagia, cranial nerve abnormalities, descending paralysis without fever
    • P.266

  • Inhalation botulism
    • Incubation period: 2-4 days
    • Sxs: diarrhea, vomiting, dry mouth, fatigue, weakness, dysphagia, cranial nerve abnormalities, descending motor paralysis (without sensory loss), probable pulmonary hemorrhage
    • Treatment: botulism
    • Antitoxin administration
    • Supportive care
Smallpox: organism = Poxvirus variolae
  • Route of infection: inhalation
  • Incubation period: 10-12 days
  • Sxs: initial prodrome (lasts 48-72 hours): fever, chills, headache, fatigue, backache, delirium; followed by centrifugal rash (erythematous-vesicular-pustular) that involves palms/soles
  • The more confluent/petechial the rash, the higher the mortality rate
  • Hemorrhagic skin lesions/rash associated with high fever, diffuse petechiae, bleeding from mucous membranes: almost 100% mortality
  • DDx: varicella with or without superinfection, drug reaction, secondary syphilis, viral exanthem, monkeypox, vaccine reaction, viral hemorrhagic fever
  • Treatment: smallpox
    • Cidofovir (experimental)
    • Supportive care
Tularemia: organism = F. tularensis
  • Routes of infection: direct contact/inhalation/vectors/gastrointestinal
  • Food-borne tularemia: ingestion of water, juice contaminated with F. tularensis
    • Incubation period: 3-6 days
    • Sxs: unilateral tonsillitis/pharyngitis with lymphadenopathy
  • Ulceroglandular/glandular: direct contact of skin with F. tularensis
    • Sxs: development of papule (slow healing), associated with tender regional lymphadenopathy, may suppurate
  • Respiratory/inhalation: inhalation of F. tularensis or hematogenous seeding of lungs
    • Sxs: pulmonary infiltrates, hilar adenopathy, pleural effusions, necrotizing pneumonia, pneumonitis, ARDS
      • P.267

    • DDx: Y. pestis pneumonia, B. anthracis pneumonia, ARDS, shock lung
    • Treatment: tularemia
    • Mild-moderate infection: Ciprofloxacin
    • Bioterrorism-inhalation/septic shock-severe infection: Gentamicin + Ciprofloxacin
Viral hemorrhagic fever: organisms = Ebola, Marburg, Lassa fever, yellow fever, hantaviruses
  • Routes of infection: contact with infected animals, arthropod vectors, inhalation
  • Incubation period: 2-21 days for hantavirus/Lassa fever
  • Incubation period: 3-10 days for Ebola/Marburg/yellow fever)
  • Sxs of Lassa fever: gradual onset of fever, myalgias, cough, abdominal pain, bloody diarrhea; more severe Sxs include facial/laryngeal edema, pleural/pericardial effusions/bleeding/shock
  • Sxs of hantavirus: febrile/flulike syndrome with back pain, conjunctival/pharyngeal injection; to hypotension with or without shock and hemorrhage; to oliguria, renal failure, hypertension, pulmonary edema (most deaths occur at this time); to recovery stage with diuretic phase if survive
  • Hantavirus pulmonary syndrome (HPS): abrupt-onset fever, headache, myalgias; to nausea, diarrhea, abdominal pain; to productive or dry cough, fever, tachypnea, hypoxia, pulmonary edema, respiratory failure (ARDS); to death
  • Ebola hemorrhagic fever: organism = Ebola virus
    • Sxs: acute-onset fever, headache, bloody diarrhea, abdominal pain, myalgias, severe conjunctival injection/gingival bleeding, oozing from venipuncture sites, petechiae; to seizures, coma, metabolic acidosis, severe coagulopathy associated with shock; to death
  • Marburg hemorrhagic fever: organism = Marburg virus
    • Sxs: acute-onset fever, headache, chills, myalgias; to erythematous rash; to vomiting, diarrhea, jaundice, hepatic failure, coagulopathy, shock; to death
  • Yellow fever: organism = yellow fever virus
    • Sxs: acute-onset mild to high fever, headache, diffuse pain, abdominal pain, jaundice, coagulopathy, hypotension, cardiac failure, pneumonia, renal failure, death
P.268

References
1. Jernigan J, Stephens D, Ashford D, et al. Bioterrorism-related inhalation anthrax: the first 10 cases reported in the United States. Emerg Infect Dis. 2001;7:933-944.
2. Borio L, Inglesby T, Peters CJ, et al. Hemorrhagic fever viruses as biological weapons: medical and public health management. JAMA. 2002;287:2391-2405.
3. Khardori N, Moellering RC, eds. Bioterrorism and bioterrorism preparedness. Infect Dis Clin North Am. 2006;20:xiii-xv.
4. Gorbach SL, Bartlett JG, Blacklow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Williams; 2004.
5. Gantz NM, Brown RB, et al. Manual of Clinical Problems in Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2006.
6. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
Bibliography
1. Kasper DL, Braunwald E, et al. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
2. Gorbach SL, Bartlett JG, Blacklow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Williams; 2004.
3. Gantz NM, Brown RB, et al. Manual of Clinical Problems in Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2006.
4. Powderly WG, ed. Manual of HIV Therapeutics. Philadelphia: Lippincott-Raven; 1997.
5. Gilbert DN, Moellering RC, Sande MA. The Sanford Guide to Antimicrobial Therapy. 37th ed. Hyde Park, VT: Antimicrobial Therapy; 2007.
6. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
7. Mandell GL, Bennett JE, Dolin R. Principles and Practices of Infectious Diseases. 6th ed. New York: Churchill Livingstone; 2005.
8. Devita VT, et al. AIDS: Etiology, Diagnosis, Treatment and Prevention. 4th ed. Philadelphia: Lippincott-Raven; 1997.
9. Wormser GP, ed. AIDS and Other Manifestations of HIV Infection. 3rd ed. Philadelphia: Lippincott-Raven; 1998.
P.269

10. Bartlett JG. Pocket Book of Infectious Disease Therapy. Philadelphia: Williams & Wilkins; 1997.
11. Mandell LA, Niederman MS. Infectious Disease Clinics of North America: Lower Respiratory Tract Infections. Volume 12. Philadelphia: Williams & Wilkins; 1998.
12. Gold JWM, Telzak EE, White DA. The Medical Clinics of North America: Management of the HIV-Infected Patient. Part II. Infections and Malignancies Associated with HIV Infection. Volume 81. Philadelphia: WB Saunders; 1997.
13. Sugar AM, Lyman Caron A. A Practical Guide to Medically Important Fungi and the Diseases They Cause. Philadelphia: Lippincott-Raven; 1997.
14. Dolin R, Massur H, Saag MS. AIDS Therapy. Philadelphia: Churchill Livingstone; 1999.
15. Cotton D, Watts DH. The Medical Management of AIDS in Women. New York: Wiley-Liss; 1997.
16. Khardori N, Moellering RC, eds. Bioterrorism and bioterrorism preparedness. Infect Dis Clin North Am. 2006;20:xiii-xv.
17. Patterson TF, Moellering RC, eds. Fungal infections. Infect Dis Clin North Am. 2006;20:XXX-XXX.
18. Bartlett JG. 1999 Medical Management of HIV Infection. Baltimore: Johns Hopkins University; 1999.


> Table of Contents > 8 - Integument
8
Integument
8-A. Alopecia
Nonscarring
Aging (pattern baldness)
Androgenic alopecia (e.g., secondary to ovarian or adrenal dysfunction)
Traction or other trauma (trichotillomania, heat exposure)
Drugs
  • Cytotoxic agents, interferon
  • Oral contraceptives (withdrawal)
  • Amphetamines
  • Anticoagulants (heparin, Coumadin)
  • Beta-blockers, captopril
  • Lithium, anticonvulsants
  • Vitamin A, retinoids
  • Immunoglobulin
  • Cholesterol-lowering agents
  • Cimetidine
  • Isoniazid
  • Propylthiouracil
Serious systemic illness, childbirth, weight loss, other stresses (telogen effluvium)
Cutaneous disease
  • Seborrheic dermatitis
  • Eczema
    • P.272

  • Tinea capitis
  • Psoriasis
  • Cosmetics, other local irritants
Lupus erythematosus
Hypothyroidism, hyperthyroidism
Hypopituitarism
Syphilis, secondary
Nutritional deficiency states (kwashiorkor, marasmus, or iron, zinc, or biotin deficiency)
Human immunodeficiency virus (HIV) infection
Alopecia areata
Hereditary or congenital
Scarring
Physical and chemical agents
  • Burns (hot combs or curlers)
  • Freezing
  • Mechanical trauma
  • Acid, alkali
  • Radiation
  • Body art: tattooing, scarification
Infection
  • Bacterial (including pyogenic infection, tertiary syphilis, leprosy, or lupus vulgaris)
  • Fungal (e.g., ringworm)
  • Viral (especially varicella-zoster, variola)
  • Protozoal (leishmaniasis)
Systemic disease
  • Lupus erythematosus, systemic or discoid
  • Scleroderma or morphea
  • Sarcoidosis
  • Dermatomyositis
  • Amyloidosis
  • Neoplasm
    • Metastatic carcinoma
    • Lymphoma
Cutaneous disease
  • Basal cell carcinoma
  • Lichen planus
  • Cicatricial pemphigoid
  • Necrobiosis lipoidica diabeticorum
Congenital or idiopathic (pseudopelade of Brocq)
P.273

References
1. Habif T. Hair diseases. See Bibliography, 1.
2. Tosti A, Pazzaglia M. See Bibliography, 2.
3. Braverman P. Body art: piercing, tattooing, and scarification. Adolesc Med. 2006;17;505-519.
8-B. Erythema Multiforme
Infections
  • Viral [especially herpes simplex virus (HSV), Epstein-Barr, Coxsackie virus, echovirus, and influenza]
  • Bacterial (e.g., Yersinia, Francisella tularensis)
  • Mycoplasma pneumoniae
  • Chlamydial (lymphogranuloma venereum)
  • Fungal (especially histoplasmosis, coccidioidomycosis)
  • Parasitic (Trichomonas, malaria)
Vaccines [e.g., smallpox, polio, bacilli Calmette-Guérin (BCG)]
Drugs and toxins
  • Antibiotics (especially penicillin, sulfonamides, tetracyclines)
  • Metals (mercury, arsenic, gold)
  • Antihistamines
  • Barbiturates, codeine
  • Phenytoin, carbamazepine
  • Quinine
  • Salicylates, nonsteroidal anti-inflammatory drugs (NSAIDs)
  • Hydralazine
  • Thiazides
Neoplastic and hematologic disorders
  • Lymphoma
  • Leukemia
  • Multiple myeloma
  • Polycythemia vera
Physical factors and contact reactions
  • Radiation and sunlight
  • Cold
  • Poison oak, fire sponge (Tedania ignis)
Collagen vascular disease
  • Lupus erythematosus, systemic or discoid
  • Rheumatoid arthritis
  • Polyarteritis nodosa
    • P.274

  • Wegener granulomatosis
  • Dermatomyositis
  • Reiter syndrome
Sarcoidosis
Menstruation, pregnancy
Löffler syndrome
Beer ingestion
References
1. Chung V. See Bibliography, 3.
2. Habif T. See Bibliography, 1, p. 626.
3. Lamoreux M, Sternbach MR, Hsu WT. Erythema multiforme. Am Fam Physician. 2006;74:1883-1888.
8-C. Erythema Nodosum
Infection
  • Bacterial
    • Streptococci
    • Yersinia
    • Cat scratch fever (Bartonella henselae)
    • Salmonella
    • Campylobacter
    • Mycoplasma pneumoniae
    • Tularemia
    • Tuberculosis
    • Leprosy
    • Chlamydial (lymphogranuloma venereum, psittacosis)
  • Fungal
    • Histoplasmosis
    • Coccidioidomycosis
    • Blastomycosis
  • Viral
    • Hepatitis B and C, HSV, HIV
Drugs
  • Antibiotics (penicillin, sulfonamides)
  • Salicylates
  • Iodides, bromides
  • Oral contraceptives
Sarcoidosis
Behçet syndrome
Radiation therapy
Inflammatory bowel disease
P.275

Pregnancy
Leukemia, lymphoma, other malignancies
Idiopathic
References
1. Mandell G, et al. Chapter 49. See Bibliography, 4.
2. Goldman L. Chapter 475. See Bibliography, 5.
3. Schwartz R, Nervi S. Erythema nodosum: a sign of systemic disease. Am Fam Physician. 2007;75:695-700.
8-D. Hirsutism and Generalized Hypertrichosis
Anorexia, malnutrition
Drugs
  • Minoxidil
  • Androgenic steroids and corticosteroids
  • Progestins
  • Phenytoin
  • Cyclosporin, penicillamine
Endocrine disorders
  • Androgenital syndrome
  • Adrenal hyperplasia, adenoma, carcinoma
  • Pituitary tumor (especially Cushing disease, acromegaly, prolactin-secreting tumors)
  • Polycystic ovary syndrome
  • Ovarian tumor
  • Hyperandrogenism, insulin resistance, acanthosis nigrans (HAIR-AN) syndrome
  • Hypothyroidism
Central nervous system disease
  • Encephalitis
  • Multiple sclerosis
  • Head trauma
Dermatomyositis
Hereditary or congenital conditions
  • Cutaneous porphyria
  • Hurler syndrome
  • Morquio syndrome
  • Insulin receptor gene mutation
  • de Lange syndrome
Hamartomas
Idiopathic
P.276

References
1. Tosti A, Pazzaglia M. See Bibliography, 2.
2. Habif T. See Bibliography, 1, p. 846.
3. Essah PA. Dermatology of androgen related disorders. Clin Dermatol. 2006;24:289-298.
8-E. Maculopapular Eruption, Generalized
Drugs (especially antibiotics)
Infections
  • Viral
    • Rubeola (paramyxovirus)
    • Rubella
    • Roseola (herpesvirus-6)
    • Erythema infectiosum (human parvovirus)
    • Infectious mononucleosis (Epstein-Barr virus)
    • Cytomegalovirus
    • Other viruses (including adeno-, entero-, reo-, arbo-, rhabdovirus)
    • HIV (retrovirus)
    • Live virus vaccine (e.g., measles)
  • Bacterial
    • Streptococcal, staphylococcal
    • Salmonella
    • Meningococcemia, chronic
  • Mycoplasmal
  • Syphilis, secondary
  • Leptospirosis
  • Rat-bite fever (Spirillum minus)
  • Rickettsial (e.g., Rocky Mountain spotted fever, murine, typhus)
  • Psittacosis
  • Toxoplasmosis
  • Leprosy
  • Trichinosis
Systemic lupus erythematosus
Dermatomyositis
Sarcoidosis
Pityriasis rosea
Graft-versus-host disease
Kawasaki disease
P.277

References
1. Habif T. Chapter 14. See Bibliography, 1.
2. Gershon A, et al. Krugman's Infectious Diseases of Children. 11th ed. Philadelphia: Mosby; 2004.
8-F. Petechiae and Purpura
Platelet Disorders
Thrombocytopenia (see 6-J)
  • Drugs
    • Cytotoxic agents
    • Aspirin, NSAIDs, heparin
    • Quinidine, quinine
    • Gold
    • Phenytoin, ethanol, thiazides
    • Estrogens
Insecticides
Disseminated intravascular coagulation
  • Overwhelming infection
    • Bacterial (especially meningococcal, gonococcal, staphylococcal, gram-negative)
    • Viral (especially entero-, arbo-, adenovirus; HIV infection)
    • Rickettsial (Rocky Mountain spotted fever, louse-borne typhus)
    • Miliary tuberculosis
    • Malaria
  • Anaphylaxis
  • Neoplasm (especially leukemia, lymphoma, and carcinoma of the lung, prostate, or pancreas)
  • Thrombotic thrombocytopenic purpura
Immune thrombocytopenic purpura
Posttransfusion purpura
Marrow failure
Splenic sequestration of platelets
Functional platelet disorders (e.g., von Willebrand disease)
Thrombocytosis
Vascular/Extravascular Causes
Vasculitis (palpable purpura)
  • Henoch-Schönlein purpura
  • Polyarteritis purpura
    • P.278

  • Churg-Strauss syndrome
  • Wegener granulomatosis
  • Lupus erythematosus
  • Rheumatoid arthritis
  • Subacute bacterial endocarditis
  • Hepatitis B
  • Serum sickness
  • Cryoglobulinemia
  • Sjögren syndrome
  • Waldenstrom macroglobulinemia
  • Lymphoproliferative disorders (especially Hodgkin disease, lymphosarcoma)
Drugs
  • Antibiotics (penicillin, sulfonamides, tetracycline)
  • NSAIDs
  • Thiazides
  • Allopurinol
  • Cimetidine
  • Phenytoin
  • Quinidine
  • Propylthiouracil
  • Ketoconazole
  • Gold
Aging
Prolonged elevated venous pressure (coughing, Valsalva maneuver) or other trauma
Steroids (endogenous or exogenous)
Amyloidosis
Cholesterol or fat embolization, or both
Ehlers-Danlos syndrome
Pseudoxanthoma elasticum
Hereditary hemorrhagic telangiectasia
Scurvy
References
1. Visentin GP. Drug induced thrombocytopenia. Hematol Oncol Clin North Am. 2007;21:685-696.
2. Kaplan RN. Differential diagnosis and management of thrombocytopenia in childhood. Pediatr Clin North Am 2004;51:1109-1140.
3. Psaila B. Immune thrombocytopenic purpura. Hematol Oncol Clin North Am. 2007;21:743-759.
P.279

8-G. Pruritus
Pruritus with Diagnostic Skin Lesions
Infestation (especially scabies, lice, fleas)
Xerosis (dry skin; e.g., due to low humidity, excess bathing)
Infection, especially bacterial, fungal, varicella
Eczematous dermatitis (atopic or contact)
Urticaria (see 8-J)
Psoriasis
Dermatitis herpetiformis
Bullous pemphigoid
Lichen planus
Miliaria
Mastocytosis
Mycosis fungoides
Pruritus without Diagnostic Skin Lesions
Infestation (hookworm, onchocerciasis, ascariasis, trichinosis)
Drugs
  • Opiates
  • Aspirin
  • Estrogens, progestins, androgens
  • Erythromycin, sulfonylureas
  • Phenothiazines
  • Quinidine
  • Vitamin B complex
  • Psoralen/ultraviolet A radiation (PUVA)
Obstructive liver disease
  • Bile duct obstruction (extrahepatic or intrahepatic)
    • Biliary cirrhosis
    • Drug-induced cholestasis (oral contraceptives, phenothiazines, chlorpropamide)
    • Intrahepatic cholestasis of pregnancy
Neoplasm
  • Lymphoma, leukemia
  • Abdominal malignancy
  • Central nervous system malignancy
  • Paraproteinemia
  • Carcinoid tumor
Polycythemia vera
Iron deficiency
Diabetes mellitus
Hyperthyroidism
P.280

Chronic renal failure (with or without secondary hyperparathyroidism)
Neurodermatitis
References
1. Heymann W. Itch. J Am Acad Dermatol. 2006;54:705-706.
2. Waxler B. Primer of postoperative pruritis for anesthesiologists. Anesthesiology. 2005;103:168-178.
8-H. Pustules, Generalized
Acne vulgaris
Acne rosacea
Pyogenic infection (disseminated gonococcal, Pseudomonas, meningococcal)
Viral infection (vaccinia, variola)
Eosinophilic folliculitis in HIV infection
Disseminated cryptococcosis
Syphilis, secondary
Drugs
  • Antibiotics
  • Corticosteroids, androgenic steroids
  • Oral contraceptives
  • Lithium, halogens (iodide, bromide)
  • Isoniazid
Pustular psoriasis
Sweet syndrome (acute febrile neutrophilic dermatosis)
Behçet syndrome
Polycystic ovary syndrome
Cushing disease, 21-hydroxylase deficiency
References
1. Mandell G, et al. Chapter 86. See Bibliography, 4.
2. Habif T. See Bibliography, 1, pp. 486, 490.
8-I. Telangiectasia
Normal variant (wind or sun exposure)
Endocrine disease
  • Chronic liver disease (alcoholic cirrhosis)
  • Pregnancy, estrogen or progesterone therapy
  • Long-term topical steroid use
  • Hyperthyroidism
P.281

Collagen vascular disease
  • Lupus erythematosus, systemic or discoid
  • Dermatomyositis
  • Rheumatoid arthritis
  • Systemic sclerosis, telangiectasia syndrome
Genetically transmitted disease
  • Osler-Weber-Rendu syndrome (hereditary hemorrhagic telangiectasia)
  • Ataxia-telangiectasia
  • Fabry disease
  • Xeroderma pigmentosum
States associated with prolonged vasodilatation (varicose veins, rosacea, polycythemia vera)
Peripheral vascular disease (e.g., livedo reticularis, erythema ab igne)
Neoplastic disease
  • Breast cancer
  • Bile duct carcinoma
  • Carcinoid tumor
  • Cutaneous T-cell lymphoma
Radiation dermatitis
Mastocytosis
References
1. Hoffman R. Hematology: Basic Principles and Practice. 4th ed. Philadelphia: Elsevier, Churchill Livingston; 2005.
2. Habif T. Vascular tumors and malformations. See Bibliography, 1.
8-J. Urticaria
Specific antigen sensitivity (e.g., foods, food additives, Hymenoptera venom)
Physical agents
  • Pressure, mechanical irritation, vibratory, water
  • Cold, heat, sunlight
  • Cholinergic urticaria
Atopic conditions, animal dander, mold
Drugs
  • Opiates, codeine (histamine release)
  • Antibiotics (penicillin, sulfonamides)
  • X-ray contrast material, dyes
  • NSAIDs, aspirin
    • P.282

  • Thiazides
  • Angiotensin-converting enzyme inhibitors
Transfusion of blood or blood components
Infections
  • Bacterial (Campylobacter enteritis)
  • Fungal (candidiasis)
  • Viral (hepatitis B, infectious mononucleosis, Coxsackie)
  • Protozoal, helminthes
Vasculitis
  • Lupus erythematosus
  • Rheumatoid arthritis
  • Sjögren syndrome
  • Serum sickness, hyperthyroidism
  • Hepatitis B, acute
  • Cryoglobulinemia
Mastocytosis (urticaria pigmentosa)
Occult malignancy (especially lymphoma)
Contact urticaria
  • Plants (nettles) or animals (jellyfish)
  • Ammonium persulfate (hair bleaches)
Pregnancy, premenstrual
Angioedema (hereditary and acquired)
Emotional stress
References
1. Dibbern D Jr. Urticaria: selected highlights and recent advances Med Clin North Am. 2006;90:187-209.
2. Adkinson N Jr. See Bibliography, 6.
3. Baxi S, Dinakar C. Urticaria and angioedema. Immunol Allergy Clin North Am. 2005;25:353-367.
8-K. Vesicles and Bullae, Generalized1
Physical agents
  • Radiation, burns, chemicals, cosmetics
  • Mechanical irritation, trauma
  • Metals (nickel, chromate)
Plants (poison ivy and oak, primrose)
Resins
Drugs
  • Barbiturates
  • Penicillins, sulfonamides, nitrofurantoin
  • Bacitracin, neomycin
    • P.283

  • NSAIDs
  • Thiazides, furosemide
  • Phenytoin
Infections
  • Bacterial
    • Disseminated gonococcus, Pseudomonas
    • Impetigo, erysipelas
    • Toxic epidermal necrolysis
    • Staphylococcal scalded skin syndrome
  • Viral
    • HSV, herpes zoster
    • Varicella, variola (smallpox), vaccinia
    • Enterovirus (e.g., hand-foot-mouth disease)
    • Syphilis, congenital
    • Rickettsialpox
Erythema multiforme bullosum, Stevens-Johnson syndrome (see 8-B)
Pemphigoid (bullous, cicatricial)
Acute eczematous dermatitis, especially contact dermatitis
Porphyria
Diabetes mellitus
Bullous insect bite eruption
Linear immunoglobulin A disease
References
1. Sami N. Blistering diseases in the elderly: diagnosis and treatment. Dermatol Clin North Am. 2004;22: 73-86.
2. Habif T. Vesicles and bullous diseases. See Bibliography, 1.
3. McKenna J, Leiferman K. Dermatologic Drug Reactions. Immunol Allergy Clin North Am. 2004;24:399-423.
8-L. Hypopigmentation
Vitiligo
  • Diabetes
  • Thyroid disease (thyroiditis)
  • Pernicious anemia
  • Collagen vascular diseases
Chemicals (monobenzyl ether of hydroquinone, mercury)
P.284

Congenital
  • Albinism (partial or total)
  • Nevus depigmentosus
  • Tuberous sclerosis
Postinflammatory hypomelanosis
Tinea versicolor
Scleroderma
Vogt-Koyanagi-Harada syndrome
Melanoma
Sarcoidosis
Psoriasis
Secondary syphilis
References
1. Habif T. See Bibliography, 1, pp. 684-690.
2. Mollet I, Ongenae K, Naeyaert JM. Origin, clinical presentation and diagnosis of hypomelanotic skin disorders. Dermatol Clin. 2007;25:363-371.
3. The National Vitiligo Foundation. Homepage. http://www.nvfi.org/
8-M. Nail Pigmentation
Drug induced
  • Anticoagulants, aspirin
  • Anticonvulsants
  • Antimalarials (blue-brown)
  • Antiretrovirals
  • Chemotherapy
  • Retinoids
  • Tetracyclines (blue-grey)
Heavy metals
  • Arsenic, thallium (white Mees lines)
  • Silver salts, Wilson disease (blue nails)
  • Mercury (grey-brown nails)
  • Lithium (yellow nails)
Melanoma, nevi, lentigo
Hematoma (trauma)
Radiation induced
Ethnic (racial) pigmentation
Yellow nail syndrome
Pseudomonas aeruginosa (green-black)
Fungal infections
P.285

Splinter hemorrhages
  • Amyloidosis
  • Bacterial endocarditis
  • Periarteritis nodosa
  • Scurvy
Addison disease, hyperthyroidism
Acromegaly
Pregnancy
Scleroderma
Acquired immunodeficiency syndrome
Malnutrition
References
1. Tosti A, Iorizzo M, Piraccini BM, Starace M. The nail in systemic diseases. Dermatol Clin. 2006;24:341-347.
2. Andre J, Lateur N. Pigmented nail disorders. Dermatol Clin. 2006;24:329-339.
3. Piraccini B. Drug induced nail disorders. Dermatol Clin. 2006;24:387-391.
4. Braun R, Baran R, Le Gal FA, et al. Diagnosis and management of nail pigmentation. J Am Acad Dermatol. 2007;56:835-847.
Bibliography
1. Habif T. Clinical Dermatology: A Color Guide to Diagnosis and Therapy. 4th ed. Philadelphia: Mosby; 2004.
2. Tosti A, Pazzaglia M. Drug reactions affecting hair: diagnosis. Dermatol Clin. 2007;25:223-231.
3. Chung V et al. Clinical and pathologic findings of paraneoplastic dermatoses. J Am Acad Dermatol. 2005;54:745-762.
4. Mandell G et al. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Churchill Livingstone; 2005.
5. Goldman L, Ausiello D. Cecil Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2004.
6. Adkinson N Jr. Middleton's Allergy: Principles and Practice. 6th ed. Philadelphia: Mosby; 2003.


> Table of Contents > 9 - Musculoskeletal System
9
Musculoskeletal System
9-A. Shoulder Pain
Fracture
Contusion
Acromial-clavicular joint separation or injuries
Rotator cuff tendonitis, rupture or impingement syndrome
Bursitis
Bicipital tendonitis (long head)
Referred pain
  • Diaphragmatic irritation
    • Biliary disease
    • Myocardial infarction, angina, pericarditis
    • Blood or gas in peritoneal or pleural cavity
    • Subphrenic abscess
    • Splenic rupture
    • Neoplasm
    • Lower lobe pleuropulmonary inflammatory disease
  • Apical lung cancer (Pancoast syndrome)
  • Cervical radiculopathy and brachial neuritis
Osteoarthritis
Infectious, rheumatoid, or crystalline arthritis
Arthritis associated with collagen vascular disease
Anterior or posterior shoulder instability
Shoulder-hand syndrome
Neoplasm, primary or metastatic
P.288

Local arterial, venous, or lymphatic occlusion
Adhesive capsulitis
Carpal tunnel syndrome
Thoracic outlet syndromes
  • Cervical and first rib syndromes, scalenus anterior syndrome
  • Hyperabduction syndrome
  • Costoclavicular syndrome
Psychogenic pain
Sleep dysesthesias
Postural
Congenital or developmental abnormalities
References
1. Harris R. See Bibliography, 1, pp. 475-504.
2. Mercier L. See Bibliography, 2, pp. 48-74.
9-B. Back Pain
Functional, mechanical causes: postural imbalance
  • Anteroposterior (e.g., pregnancy)
  • Lateral (e.g., scoliosis, unequal leg lengths)
Trauma
  • Lumbar strain or sprain
  • Lumbosacral disc herniation
  • Vertebral fracture (compression or other)
  • Subluxation of facet joints
Osteoarthritis, spondylosis
Rheumatoid arthritis
Fibromyalgia
Polymyalgia rheumatica
Spondylitis, or sacroiliitis, or both
  • Ankylosing spondylitis
  • Colitic (enteropathic) spondylitis
  • Psoriatic arthritis
  • Behçet syndrome, Reiter syndrome
  • Familial Mediterranean fever
  • Syphilis, ochronosis
Spinal stenosis
  • Congenital, degenerative
  • Iatrogenic (after laminectomy, fusion, or chemonucleolysis)
  • Posttraumatic
  • Paget disease
  • Renal osteodystrophy
P.289

Spinal or vertebral tumor
  • Benign (e.g., hemangioma, meningioma, osteoid osteoma)
  • Malignant
    • Primary (e.g., multiple myeloma, ependymoma, osteogenic sarcoma)
    • Metastatic
      • Breast, prostate, lung
      • Kidney, thyroid, gastrointestinal tract
      • Non-Hodgkin or Hodgkin lymphoma
      • Leukemic
Infection (e.g., disc space, vertebral osteomyelitis, epidural abscess)
  • Bacteria, Brucella, spirochetes
  • Herpes zoster, parasites
  • Mycobacteria, fungi
Congenital causes
  • Facet hypertrophy, spondylolysis, spondylolisthesis
  • Spina bifida, transitional vertebrae
Hyperparathyroidism
Osteomalacia (e.g., vitamin D-resistant rickets)
Osteoporosis (primary, endocrine, nutritional, or drugs)
Osteogenesis imperfecta
Scheuermann disease (epiphysitis)
Radium poisoning
Referred pain
  • Vascular disease (abdominal aortic aneurysm, Leriche syndrome)
  • Hip pain
  • Pelvic or prostatic inflammation or tumor, endometriosis
  • Retroperitoneal hematoma/tumor, renal vein thrombosis
  • Renal stones, infection, tumor
  • Polycystic kidney disease
  • Abdominal disease (e.g., intestinal, pancreatic, gallbladder)
  • Cardiopulmonary (pulmonary emboli, pneumonia, pleuritis, angina)
Hemoglobinopathies (e.g., sickle cell, myelofibrosis)
Psychoneurotic (hysteria or malingering)
References
1. Harris R. See Bibliography, 2, pp. 118-151.
2. Broder J, Snarski J. Back pain in the elderly. Clin Geriatric Med. 2007;23:271-289.
P.290

3. Baker R, Patel D. Lower back pain in the athlete: common conditions and treatment. Prim Care Clin Office Pract. 2005;32:201-229.
9-C. Myalgias
Fibrositis
Connective tissue disease
  • Polymyalgia rheumatica
  • Rheumatoid arthritis
  • Polymyositis, dermatomyositis
  • Lupus erythematosis
  • Polyarteritis nodosa
  • Scleroderma
Systemic infection
  • Viral illnesses [e.g., influenza, Coxsackie virus, rabies, human immunodeficiency virus (HIV)]
  • Dengue fever, poliomyelitis, tularemia
  • Trichinosis, glanders, leptospirosis
  • Typhoid fever, malaria, brucellosis
Rhabdomyolysis (see 9-D)
Drugs (e.g., amphotericin B, chloroquine, oral contraceptives, fibrates)
Hypothyroidism, hyperparathyroidism
Congenital enzyme deficiency [e.g., phosphorylase (McArdle disease), phosphofructokinase]
Polyneuropathy (e.g., Guillain-Barré disease)
Ischemic atherosclerotic disease (e.g., intermittent claudication)
References
1. Goldman L. Chapter 461. See Bibliography, 3.
2. Wortmann RL. Chapter 80. See Bibliography, 1.
9-D. Muscle Weakness
Acute or Subacute1
Electrolyte abnormality
  • Hyperkalemia, hypokalemia
  • Hypercalcemia, hypermagnesemia
  • Hypophosphatemia
Rhabdomyolysis
  • Extreme muscle exertion, prolonged seizures
  • Hyperthermia
    • P.291

  • Extensive crush injury or muscle infarction
  • Influenza
  • Hypokalemia, hypophosphatemia
  • Alcoholic myopathy
  • Snake venoms
  • Industrial toxin ingestion
  • Familial myoglobinuria
  • Metabolic myopathies (e.g., McArdle disease)
Polymyositis, dermatomyositis
Infections
  • Viral (e.g., influenza, Coxsackie virus, rabies, poliomyelitis, herpes zoster)
  • Trichinosis, toxoplasmosis, cysticercosis, schistosomiasis, trypanosomiasis
  • Botulism, diphtheria
  • Leprosy
Peripheral neuropathy (see 10-N)
Thyrotoxicosis
Corticosteroid therapy
Organophosphorous poisoning
Chronic
Progressive muscular dystrophies
  • Oculopharyngeal
  • Duchenne
  • Facioscapulohumeral
  • Limb-girdle
  • Myotonic
Endocrine disorders
  • Hyperthyroidism or hyperthyroidism
  • Hyperparathyroidism
  • Vitamin D deficiency (e.g., vitamin D-deficient rickets)
  • Corticosteroid therapy
  • Cushing syndrome, Addison disease
  • Acromegaly
Connective tissue disease
  • Lupus erythematosus
  • Rheumatoid arthritis
  • Polymyositis, dermatomyositis
  • Sjögren syndrome
  • Mixed connective tissue disease
P.292

Alcoholic myopathy
Chronic polymyopathy
  • Glycogen storage diseases (e.g., McArdle disease)
  • Central core disease
Mitochondrial myopathy
  • Lipid metabolism disorders (e.g., carnitine deficiency)
  • Familial periodic paralysis with progressive myopathy
Progressive neural-muscular atrophy
  • Amyotrophic lateral sclerosis
  • Multiple sclerosis
  • Peroneal muscular atrophy (Charcot-Marie-Tooth disease)
  • Chronic peripheral neuropathy [e.g., arsenic, lead, nutritional (see 10-N)]
Intermittent or Transient, or Both
Electrolyte abnormality
  • Hypokalemia, hyperkalemia
  • Hypophosphatemia
  • Hypercalcemia, hypermagnesemia
  • Hyperkalemic from sodium channel disorders
  • Hypokalemic periodic paralysis (calcium channel disorders)
Drugs
  • Aminoglycosides (neomycin, streptomycin, kanamycin or polymyxin B)
  • Steroids
  • Vincristine, zidovudine, cyclosporine
  • Chloroquine, bretylium
  • Clofibrate, statins, niacin
Myasthenia gravis
Eaton-Lambert syndrome
Acute thyrotoxic myopathy
Thyrotoxic periodic paralysis
References
1. Harris R. See Bibliography, 1, pp. 387-391.
2. Goldman L. Chapter 420. See Bibliography, 3.
9-E. Polyarticular Arthritis
Rheumatoid arthritis1
Juvenile rheumatoid arthritis1
P.293

Rheumatic fever1
Ankylosing spondylitis1
Collagen vascular diseases
  • Lupus erythematosus1
  • Scleroderma1
  • Polymyositis, dermatomyositis1
  • Mixed connective tissue disease
  • Polyarteritis nodosa (rare)1
  • Henoch-Schönlein purpura (rare)1
  • Wegener granulomatosis (rare)1
  • Other vasculitides (rare; e.g., allergic granulomatosis)1
  • Polymyalgia rheumatica1
Immunologically mediated diseases
  • Serum sickness1
  • Hypergammaglobulinemic purpura1
  • Hyper gammaglobulinemia1
  • Alpha-interferon induced
  • Mixed cryoglobulinemia (rare)1
Systemic diseases
  • Sjögren syndrome1
  • Reiter syndrome1
  • Psoriasis1
  • Behçet syndrome1
  • Inflammatory bowel disease (ulcerative colitis, regional enteritis)1
Intestinal bypass1
Pancreatic disease (carcinoma, pancreatitis)
Whipple disease1
Amyloidosis
Sarcoidosis1
Hematologic disorders
  • Leukemia1
  • Lymphoma1
  • Multiple myeloma1
  • Hemophilia
  • Hemoglobinopathies (especially sickle cell anemia, thalassemia)1
Storage disease (e.g., Gaucher disease, Fabry disease, hyperlipoproteinemia)1
Ochronosis
Hemochromatosis, Wilson disease
Acromegaly, hypothyroidism
Renal transplantation
P.294

Degenerative joint disease
Trauma
Neuropathic arthropathy (e.g., tabes dorsalis, diabetes mellitus, syringomyelia)
Joint tumor (e.g., hemangioma, sarcoma)
Infection
  • Bacterial (especially gonococcal, staphylococcal, pneumococcal)
  • Viral (especially hepatitis B, mumps, rubella, arboviruses, Parvovirus, retrovirus)
  • Tuberculosis
  • Fungal (candida associated with central venous line or hyperalimentation)
  • Rickettsial (Lyme disease)
  • Parasitic
Gout or pseudogout1
Hypertrophic osteoarthropathy
Radiation
Relapsing polychondritis1
Acute tropical polyarteritis1
Nonarticular rheumatism
  • Bursitis, periarthritis1
  • Tendonitis, tenosynovitis1
  • Epicondylitis, myositis, fibrositis, fasciitis
References
1. Langford CA. Vasculitis in the geriatric population. Rheum Dis Clin North Am. 2007;33:177-195.
2. Sergent J. Polyarticular arthritis. See Bibliography, 1.
3. Fagan HB. Approach to the patient with acute swollen/painful joint. Clin Fam Pract. 2005;7:305-319.
9-F. Monoarticular (Oligoarticular) Arthritis
Juvenile rheumatoid arthritis
Ankylosing spondylitis
Rheumatoid arthritis (rare)
Systemic diseases
  • Psoriasis
  • Behçet syndrome
    • P.295

  • Inflammatory bowel disease (ulcerative colitis, regional enteritis)
  • Pancreatic disease (carcinoma, pancreatitis)
  • Whipple disease
  • Familial Mediterranean fever
  • Hematologic disorders
    • Leukemia
    • Lymphoma
    • Bleeding/clotting disorders (hemophilia, von Willebrand disease, anticoagulant use)
    • Hemoglobinopathies (especially sickle cell anemia, thalassemia)
  • Storage diseases (e.g., Gaucher, Fabry)
  • Acromegaly
  • Amyloidosis
Degenerative joint disease
Trauma
Neuropathic arthropathy (e.g., tabes dorsalis, diabetes mellitus, syringomyelia)
Joint tumors (e.g., pigmented villonodular synovitis, hemangioma, sarcoma)
Infection
  • Bacterial (e.g., gonococcal, staphylococcal, pneumococcal)
  • Viral (hepatitis B, rubella, mumps)
  • Tuberculous
  • Fungal, rickettsial, parasitic
Gout or pseudogout
Loose joint body or foreign body
Palindromic rheumatism
Radiation
Relapsing polychondritis
Nonarticular rheumatism (see 9-E)
References
1. Mercier L. Chapter 14. See Bibliography, 2.
2. Maury E, Flores R. Acute monoarthritis: diagnosis and management. Prim Care Clin Office Pract. 2006;33:779-793.
P.296

9-G. Characteristics of Synovial Fluid
P.297

 | Normal | Noninflammatory | Inflammatory | Purulent | Hemorrhagic
Color | Clear to pale yellow | Xanthochromic | Xanthochromic to white | White | —
Clarity | Transparent | Transparent | Translucent to opaque | Opaque | —
Viscosity | High | High | Low | Lowa | —
Mucin clot | Good | Good to fair | Fair to poor | Poor | —
Spontaneous clot | None | Often | Often | Often | —
WBCs/mm3 | <150 | <3,000 | 3,000-50,000 | >50,000 | —
% Polymorphs | <25 | <25 | >70 | >90 | —
Glucose (mg/dL) | Nearly equal to blood | Nearly equal to blood | >25, lower than blood | >50, lower than blood | —
Culture | Negative | Negative | Negative | Often positive | —
Conditions in | — | Osteoporosis | Rheumatoid | Bacterial | Trauma
which findings |  | Trauma | arthritis | arthritis | Anticoagulation
are likely to occur |  | Neuropathic arthropathy | Connective tissue diseases (SLE, PSS, | Tuberculous arthritis | Neuropathic arthropathy:
 |  | Chronic or subacute | DM/PM) |  | Charcot joints
 |  | crystal synovitis | Viral arthritis |  | Joint tumor
 |  | SLE | Ankylosing spondylitis |  | (pigmented
 |  | Scleroderma | Seronegative |  | villonodular
 |  | Polymyalgia rheumatica | spondyloarthropathies (Reiter syndrome, |  | synovitis or hemangioma)
 |  | Erythema nodosum | psoriatic arthritis, inflammatory bowel |  | Hematologic disorders
 |  | Polyarteritis nodosa | disease arthritis) |  | (especially hemophilia,
 |  | Amyloidosis |  |  | sickle cell trait or disease) Joint prosthesis
DM/PM dermatomyositis/polymyositis; PSS, progressive systemic sclerosis; SLE, systemic lupus erythematosis; WBCs, white blood cells.
a May be high in infection with coagulase-positive Staphylococcus. Group designations from Ropes MW, Bauer W. Synovial Fluid Changes in Joint Diseases. Cambridge, MA: Harvard University Press; 1953. Table modified from Koopman WL. Arthritis and Allied Conditions. 15th ed. Philadelphia: Lippincott Williams & Wilkins; 2005 and from Klippel JH, ed. Primer on Rheumatic Diseases. 12th ed. Atlanta: Arthritis Foundation; 2001.
P.298

Reference
1. Harris R. Chapter 46. See Bibliography, 1.
9-H. Clubbing
Usually with Hypertrophic Osteoarthropathy
Neoplasm
  • Intrathoracic
    • Lung, pleura
    • Mediastinum (Hodgkin disease)
    • Thymus
  • Esophagus, stomach, intestine, liver
Lung abscess, empyema
HIV
Chronic interstitial pneumonitis
Pneumoconiosis
Sarcoidosis
Bronchiectasis
Tuberculosis
Cystic fibrosis
Idiopathic, hereditary (pachydermoperiostosis)
Usually without Hypertrophic Osteoarthropathy
Genetic
Subacute bacterial endocarditis
Cyanotic congenital heart disease
Chronic liver disease (e.g., biliary cirrhosis)
Intestinal disorders
  • Ulcerative colitis, regional enteritis
  • Celiac sprue, steatorrhea
  • Bacterial or amebic dysentery
  • Tuberculosis, intestinal
Hyperparathyroidism
Graves disease (thyroid acropachy)
Occupational trauma (e.g., jackhammer operation)
Unilateral
Aneurysm of aorta or of subclavian, innominate, or brachial artery
Shoulder subluxation
Hemiplegia
Axillary or apical lung tumor
P.299

Unidigital
Median nerve injury
Sarcoidosis
Tophaceous gout
References
1. Spicknall K, Zirwas MJ, English JC 3rd. Clubbing: an update on diagnosis, differential diagnosis, pathophysiology and clinical relevance. J Am Acad Dermatol. 2005;52:1020-1029.
2. Mason R. Murray and Nadel's Textbook of Respiratory Medicine. Philadelphia: Saunders; 2005.
3. Tosti A, Iorizzo M, Piraccini BM, Starace M. The nail in systemic disease. Dermatol Clin. 2006;24:341-347.
9-I. Raynaud Phenomenon
Raynaud disease
Chronic arterial disease
  • Atherosclerosis, thromboangiitis obliterans
  • Thrombosis, embolism
Pulmonary veno-occlusive disease or primary pulmonary hypertension
Collagen vascular diseases
Occupational exposure
  • Vibration (e.g., pneumatic tools)
  • Percussion (e.g., typing)
  • Vinyl chloride polymerization
Drugs, toxins
  • Heavy metals (lead, arsenic, thallium)
  • Methysergide, ergot compounds
  • Beta-adrenergic blockers
  • Chemotherapy (bleomycin, vinblastine, cisplatin)
Hematologic disorders
  • Dysproteinemias (e.g., multiple myeloma, Waldenström macroglobulinemia)
  • Polycythemia vera, essential thrombocythemia
  • Leukemia
  • Cryoglobulinemia
  • Cold agglutinin phenomenon
Neurologic disorders
  • Peripheral neuropathy
  • Hemiplegia
  • Intervertebral disc herniation
    • P.300

  • Spinal cord tumor
  • Multiple sclerosis
  • Transverse myelitis
  • Syringomyelia
  • Carpal tunnel syndrome
Thoracic outlet syndrome
Posttraumatic reflex sympathetic dystrophy
After frostbite injury
Acromegaly
Myxedema
References
1. Harris R. See Bibliography, 1, pp. 1218-1219.
2. Westerberg D, Lawrence J. Approach to the patient with Raynaud's phenomenon. Clin Fam Pract. 2005;7:321-334.
9-J. Osteomalacia
Vitamin D deficiency (diet, insufficient sun exposure, malabsorption due to pancreatic insufficiency, small intestine disease, postgastrectomy)
Disordered vitamin D metabolism (hereditary or acquired)
  • Chronic renal failure
  • Anticonvulsant therapy
  • Chronic liver disease (biliary cirrhosis)
Vitamin D-dependent rickets (peripheral resistance to vitamin D)
Chronic acidosis (e.g., distal renal tubular acidosis, ureterosigmoidostomy)
Phosphate depletion
Impaired renal tubular phosphate reabsorption
  • Familial X-linked hypophosphatemia
  • Fanconi syndrome (hereditary or acquired)
  • Tumor phosphaturia
  • Neurofibromatosis
  • Neonatal (transient)
  • Intoxications (cadmium, lead, aluminum)
Osteopetrosis
Fluorosis, hyperphosphatasia
Magnesium-dependent conditions
Parenteral hyperalimentation
Calcium deficiency due to bisphosphonates
Renal transplantation
Tumor-associated renal disease
P.301

References
1. Harris R. See Bibliography, 1, pp. 1645-1647.
2. Raisz LG, et al. Metabolic bone disease. See Bibliography, 5.
3. Williams SE, Seidner DL. Metabolic bone disease in GI illness. Gastroenterol Clin North Am. 2007;36:161-190.
9-K. Osteoporosis1
Aging (especially postmenopause)
Immobilization
Nutritional causes
  • Calcium or vitamin D deficiency, or both
  • Malnutrition, malabsorption
  • Postgastrectomy
  • Pregnancy and lactation
  • Total parenteral nutrition
  • Scurvy
  • Aluminum-containing antacids
Corticosteroid excess (Cushing syndrome or disease, or steroid therapy)
Hypogonadism (e.g., Klinefelter syndrome, Turner syndrome, early oophorectomy)
Thyrotoxicosis
Acromegaly
Hyperparathyroidism
Hypopituitarism
Diabetes mellitus
Inherited bone matrix abnormalities
  • Homocystinuria
  • Marfan syndrome
  • Ehlers-Danlos syndrome
  • Osteogenesis imperfecta
  • Menkes syndrome
Rheumatoid arthritis
Ankylosing spondylitis
Malignancy, especially:
  • Lymphoma, leukemia
  • Multiple myeloma, Waldenström macroglobulinemia
  • Systemic mastocytosis
  • Carcinomatosis
Chronic heparin therapy
Smoking
P.302

Chronic acidosis (renal tubular acidosis, metabolic acidosis secondary to high-protein diet)
Alcoholism, hepatic insufficiency, cirrhosis (alcoholic or other)
Methotrexate, chronic anticonvulsant therapy
Chronic renal failure with renal osteodystrophy
Paget disease (with predominantly lytic lesions)
Riley-Day syndrome
Menkes syndrome, Down syndrome
Female distance runners
References
1. Simon L. Osteoporosis. Rheum Dis Clin North Am. 2007;33:149-176.
2. Gennari L, Bilezikian J. Osteoporosis in men. Endocrinol Metab Clin North Am. 2007;36:399-419.
9-L. Antibodies to Nuclear or Cytoplasmic Antigens
Disease | Antibodies Most Commonly Associated
Systemic lupus erythematosus | Anti-native (double-stranded) DNA
 | Anti-single-stranded DNA
 | Anti-histone (e.g., drug-induced lupus)
 | Anti-ribosome (anti-snRNP; e.g., anti-P)
 | Anti-Ro (anti-SS-A)
 | Anti-La (anti-SS-B)
 | Anti-RNA polymerase (anti-RNAP)
 | Anti-Ku
Progressive
systemic sclerosis/scleroderma/CREST variant | Anti-centromere
 | Anti-topoisomerase I (Scl-70)
 | Anti-RNA polymerase (anti RNAP)
 | Anti-tRNA synthetase
 | Anti-MA I
Polymyositis | Myositis-specific autoantibodies (MSAs)
 | Anti-tRNA synthetases (anti-Jo 1)
 | Anti-snRNP
 | Anti-PM-Scl
Mixed connective tissue disease | Anti-U1 snRNP
 | Sm and SR proteins
Sjögren syndrome | Anti-Ro (anti-SS-A)
 | Anti-La (anti-SS-B)
Hypercoagulable state | Anticardiolipin (aCL)
P.303

References
1. Peng S, Craft J. Antinuclear antibodies, pp. 161-173. See Bibliography, 1.
2. Salzman B, et al. See Bibliography, 6.
3. Greidinger E, Hoffman R. Autoantibodies in the pathogenesis of mixed connective tissue disease. Rheum Dis Clin North Am. 2005;31:437-450.
9-M. Positive Rheumatoid Factor
Rheumatoid arthritis
Aging (>70 years)
Systemic lupus erythematosus
Progressive systemic sclerosis
Dermatomyositis, polymyositis
Mixed connective tissue disease
Infections
  • Syphilis
  • Influenza, viral hepatitis, cytomegalovirus
  • Acquired immunodeficiency disease (AIDS)
  • Infectious mononucleosis, rubella
  • Subacute bacterial endocarditis, periodontal disease
  • Bacterial bronchitis, tuberculosis, leprosy
  • Parasitic (e.g., schistosomiasis, kala-azar)
  • Lyme disease
  • After extensive immunizations
P.304

Sjögren syndrome (with or without arthritis)
Lymphoma
Waldenström macroglobulinemia, mixed cryoglobulinemia
Pneumoconiosis (e.g., silicosis, asbestosis)
Sarcoidosis, interstitial fibrosis (idiopathic)
Multiple transfusions
Renal transplantation
References
1. Harris R. See Bibliography, 1, pp. 151-157.
2. Salzman B. See Bibliography, 6.
9-N. Systemic Lupus Erythematosus Criteria1
Immunologic disorder: positive antinuclear antibody, anti-DNA antibodies, anti-Sm and anti-RNP antibodies, positive phospholipids antibodies, or false-positive serologic test for syphilis
Proteinuria >0.5 g/day or cellular casts in urine (red cell, hemoglobin, granular, tubular, mixed)
Facial erythema (butterfly rash)
Serositis: pleuritis or pericarditis, or both
Discoid lupus erythematosis
Hematologic disorder: hemolytic Coombs-positive anemia, leukopenia (WBC <4,000/mm3), lymphopenia (<1,500/mm3), or thrombocytopenia (<100,000/mm3)
Photosensitivity, oral ulcers
Nonerosive arthritis
Psychosis or seizures, or both
References
1. Tan E, Cohen AS, Fries JF, at al. The 1982 revised criteria for the classification of systemic lupus erythematosus. Arthritis Rheum. 1982;25:1271-1277.
2. Hochberg MC. Updating the American College of Rheumatology revised criteria. Arthritis Rheum. 1997;40:1725.
3. Harris R. See Bibliography, 1, pp. 1105-1123.
P.305

Bibliography
1. Harris E. Kelley's Textbook of Rheumatology. 7th ed. Philadelphia: WB Saunders; 2005.
2. Mercier L. Practical Orthopedics. 5th ed. St. Louis: Mosby; 2000.
3. Goldman L, Ausiello D. Cecil's Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2004.
4. American College of Rheumatology. Practice support guidelines. Available at: http://www.rheumatology.org/practice/qmc/guidelines.asp.
5. Larsen PR, et al. Williams Textbook of Endocrinology. 10th ed. Philadelphia: WB Saunders; 2003.
6. Salzman B, et al. A primary care approach to the use and interpretation of common rheumatologic tests. Clin Fam Pract. 2005;7:335-359.


> Table of Contents > 10 - Nervous System
10
Nervous System
10-A. Dizziness and Vertigo
Dizziness
Hyperventilation
Anxiety, psychosomatic causes
Hypoxia
Metabolic or endocrine disorder
Anemia
Infection (e.g., septicemia)
Visual disturbances
  • Incorrect spectacles
  • Sudden extraocular muscle paresthesia with diplopia
Hypotension (especially orthostatic) (see 2-J)
Hypertension (see 2-D)
Cardiac arrhythmia or collapse (see 2-N)
Peripheral neuropathy (see 10-N)
Myelopathy (e.g., cervical spondyloses)
Concussion or other significant cerebral insult
Aging (presbycusis or presbyastasis)
Syncope of any cause (e.g., aortic stenosis) (see 10-D)
Drugs
True Vertigo
Infection
  • Labyrinthitis (bacterial, viral, syphilitic)
  • Chronic otitis media with middle ear fistula
    • P.308

  • Vestibular neuronitis or neuropathy
  • Herpes zoster oticus
Vascular disorders
  • Vertebrobasilar insufficiency or occlusion
  • Vascular malformations
  • Labyrinthine or internal auditory artery occlusion or spasm
  • Migraine
  • Hemorrhage into labyrinthine system, brainstem, or cerebellum (e.g., secondary to bleeding diathesis, leukemia, hypertension)
Ménière disease
Benign positional vertigo of Bárány
Drugs and toxins
  • Alcohol
  • Quinine
  • Aminoglycoside antibiotics (especially streptomycin, gentamicin)
  • Salicylates
  • Benzene
  • Arsenic
  • Arsine
Trauma
  • Temporal bone fracture
  • Labyrinthine concussion
  • Postsurgical (inner ear area)
  • Perilymphatic fistula
Tumor, especially:
  • Acoustic neuroma
  • Cholesteatoma
  • Epidermoid carcinoma
  • Metastatic carcinoma (especially breast, kidney, lung, stomach)
  • Glomus body tumor
Other
  • Unusual head or neck positions including craniovertebral junction disorders
  • Cerumen impaction
  • Motion sickness
  • Space sickness
  • Multiple sclerosis
  • Extraocular muscle palsy
  • Syringobulbia
  • Tabes dorsalis
    • P.309

  • Friedreich ataxia
  • Encephalitis
  • Seizure aura or temporal lobe seizure
  • Psychogenic
References
1. Deafness, dizziness, and disorders of equilibrium. See Bibliography, 2.
2. Daroff RB, Carlson MD. Syncope, faintness, dizziness and vertigo. See Bibliography, 1.
10-B. Headache and Facial Pain
Muscle contraction (tension)
Migraine
Cluster (histamine) headache
Idiopathic
Nonmigrainous causes
  • Effort (physical activity)
  • Vasomotor rhinitis
  • Coital
  • Cough (e.g., Arnold-Chiari syndrome)
  • Cold stimulus
  • Fever, infectious (especially influenza, Q-fever)
  • Hypertension, especially “malignant”
  • Hypotension
  • Hypoxia or hypercapnia, or both (e.g., chronic obstructive pulmonary disease, pulmonary infiltrative disease, sleep apnea syndrome, high altitude) (see 11-M)
  • Anemia
  • Atypical angina
  • Postseizure
  • Post-lumbar puncture
  • Endocrine causes
    • Hypoglycemia
    • Hypothyroidism
    • Hyperthyroidism
    • Adrenal insufficiency
    • Premenstrual syndrome
    • Polycystic ovary syndrome
Drugs and toxins
  • Erectile dysfunction agents
  • Theophylline
    • P.310

  • Caffeine and caffeine withdrawal
  • Nitrates
  • Nitrites (e.g., hot dogs)
  • Dextroamphetamines
  • Ephedrine
  • Oral contraceptives
  • Monoamine oxidase inhibitors plus catecholamines
  • Monosodium glutamate (MSG)
  • Histamine
  • Steroid, alcohol, and other substance withdrawal
  • Disulfiram (Antabuse) plus alcohol
  • Lead
  • Benzene
  • Carbon monoxide
  • Carbon tetrachloride
  • Insecticides
  • Dialysis
Intracranial causes
  • Acute ischemic cerebrovascular disorder
  • Intracranial hemorrhage
  • Tumor
  • Unruptured arteriovenous malformation
  • Cerebral venous thrombosis
  • Aneurysm (with or without hemorrhage)
  • Epi- or subdural hematoma
  • Encephalitis, brain abscess
  • Pseudotumor cerebri
  • Posttraumatic
  • High or low cerebrospinal fluid (CSF) pressure
  • Related to intrathecal injections
  • Pituitary apoplexy or adenoma
  • Other lesions (e.g., sarcoidosis)
  • Arnold-Chiari malformation
  • Meningeal irritation or inflammation
  • Infection (e.g., bacterial, viral, tuberculous, fungal)
  • Carcinomatous infiltration
  • Intrathecal injection
  • Postsubarachnoid hemorrhage
  • Vasculitis (e.g., polyarteritis nodosa)
  • Cranial and neck causes
    • Cranial bone lesions
    • Nose (e.g., craniopharyngioma)
      • P.311

    • Sinuses (trauma, inflammation)
    • Ears (external, middle, internal)
    • Eyes (inflammation, trauma, increased intraocular pressure, poor refraction)
    • Teeth, jaws (infection, trauma, temporomandibular joint malocclusion)
    • Cervical spine, ligaments, muscles (e.g., trauma, cervical spondylosis, ankylosing spondylitis, tumor)
    • Temporal arteritis
  • Psychogenic, psychiatric (e.g., depression)
  • Systemic diseases
    • Infectious mononucleosis
    • Systemic lupus erythematosus
    • Hashimoto thyroiditis
    • Inflammatory bowel disease
    • Acquired immunodeficiency syndrome
      • (AIDS)-related illnesses
    • Erythrocyanotic headache
      • Mastocytosis
      • Carcinoid tumors
      • Serotonin secretory tumor
      • Some pancreatic islet cell tumors
      • Pheochromocytoma
Facial pain
  • Trigeminal neuralgia
  • Raeder paratrigeminal syndrome
  • Glossopharyngeal neuralgia
  • Herpes zoster
  • Tolosa-Hunt syndrome
  • Temporomandibular joint pain
  • Migrainous neuralgia
  • Dental, sinus, or nasal pain
  • Trochlear pain
  • Carotidynia
  • Otalgia, occipital neuralgia
Atypical facial pain
  • Burning mouth syndrome
  • Neck-tongue syndrome
  • Reflex sympathetic dystrophy (RSD)
  • Superolaryngeal neuralgia
  • Nervus intermedius neuralgia
  • Third occipital nerve headache
  • Idiopathic
P.312

References
1. Headache and other craniofacial pains. See Bibliography, 2.
2. Raskin NH. Headache. See Bibliography, 1.
3. Raskin NH, Green MW. Headache. See Bibliography, 3.
10-C. Paresthesias
Peripheral neuropathy (see 10-N), especially associated with:
  • Diabetes mellitus
  • Amyloid
  • Alcoholism
  • Carcinomatosis
  • Thiamine deficiency
  • Paclitaxel and docetaxel
Peripheral nerve entrapment, compression, trauma (e.g., ulnar nerve compression, thoracic duct outlet syndrome, carpal tunnel syndrome) (see 10-O)
Atherosclerotic peripheral vascular disease
Spinal cord disease
  • Spinal cord or nerve root compression
  • Multiple sclerosis
  • Tabes dorsalis
  • Subacute combined degeneration of spinal cord (pernicious anemia, vitamin B12 deficiency)
  • Strachan syndrome
Cortical or thalamic lesions
Metabolic disturbance
  • Hypocalcemia
  • Respiratory alkalosis
  • Hemodialysis
References
1. Paresthesias, pain and dysesthesias. See Bibliography, 2.
2. Rowland LP. Diagnosis of pain and paresthesia, p. 29. See Bibliography, 3.
10-D. Syncope
Neurologic or Mechanical Causes, or Both
Mediated by vagal stimulation or autonomic insufficiency, or both
  • Vasovagal reaction (often associated with strong emotion or pain)
    • P.313

  • Prolonged recumbency or inactivity
  • Peripheral neuropathy with autonomic involvement (e.g., diabetes, amyloidosis, tabes dorsalis, Guillain-Barré syndrome) (see 10-N)
  • Drugs (e.g., nitrates, antihypertensive agents, ganglionic blockers, alcohol)
  • Carotid sinus syncope
  • Severe pain
  • Swallow syncope
  • Stretch syncope
  • Bowel stimulation or defecation syncope
  • Airway stimulation (e.g., suctioning)
  • Eyeball pressure
  • Glossopharyngeal neuralgia
  • Syringomyelia
  • Shy-Drager syndrome
  • Sympathectomy
  • Primary autonomic insufficiency
  • Parkinson disease
Seizure
Head or spinal cord trauma
Reduced venous return to heart
  • Hypovolemia
  • Hypotension (especially orthostatic) (see 2-J)
  • Valsalva maneuver
  • Cough
  • Voluntary forced expiration against closed glottis
  • Weight lifting
  • Micturition
Cardiopulmonary Causes
Cardiac arrhythmias (see 2-N)
  • Bradyarrhythmias (e.g., sick sinus syndrome)
  • Tachyarrhythmias (especially ventricular fibrillation, ventricular tachycardia, paroxysmal atrial tachycardia)
  • Atrioventricular block
Pulmonary embolism (submassive or massive)
Myocardial infarction with cardiogenic shock
Pericardial tamponade
Aortic stenosis
Pulmonic stenosis
Primary pulmonary hypertension
P.314

Congenital heart disease
Cardiomyopathies (see 2-G)
Shock (see 2-J)
Atrial myxoma or thrombus
Prosthetic valve thrombosis or obstruction
Cerebrovascular Causes (see 10-L)
Atherosclerotic disease of carotid and/or cerebral vessels (especially vertebral-basilar insufficiency)
Subclavian steal
Takayasu or other arteritis
Hypertensive encephalopathy
Cervical spine abnormalities (e.g., cervical spondylosis)
Intracerebral or subarachnoid hemorrhage
Metabolic Causes
Anemia
Hypoxia
Hyperventilation
Hypoglycemia
Adrenal insufficiency
Heat stroke
Other severe metabolic derangements
Psychological Causes
Anxiety, hysteria
Unknown
References
1. Hirsch L J, Ziegler DK, Pedley TA. Syncope, seizures and their mimics, p. 13. See Bibliography, 3.
2. Faintness and syncope. See Bibliography, 2.
10-E. Deafness
Sensorineural (Inner Ear)
Aging (presbycusis)
Prolonged exposure to loud noise
Drugs
  • Salicylates
  • Aminoglycoside antibiotics (especially neomycin, amikacin)
  • Erythromycin (intravenous)
  • Furosemide
  • Quinine
    • P.315

  • Cisplatin, carboplatin
  • Vancomycin (intravenous)
Infection
  • Meningitis
  • Chronic middle or inner ear infection
  • Labyrinthitis
    • Bacterial
    • Viral (e.g., mumps)
    • Syphilis (usually congenital)
  • Herpes zoster oticus
  • Measles vaccination
  • Scarlet fever
  • Mycoplasma pneumoniae infection
Autoimmune disease (e.g., polyarteritis nodosa, Cogan syndrome)
Ménière disease
Fractures of temporal bone
Cochlear otosclerosis
Tumor or infection of eighth nerve or cerebellopontine angle
  • Acoustic neuroma
  • Cholesteatoma
  • Lymphoma
  • Carcinoma
Eighth nerve infarction
Multiple sclerosis
Sarcoidosis
Meningeal hemosiderosis
Vogt-Koyanagi-Harada disease
Postoperative [e.g., post-coronary artery bypass graft (CABG)]
Hereditary or congenital causes (e.g., congenital rubella, Alport syndrome)
Any central auditory pathway lesion (e.g., small strokes, multiple sclerosis)
Conductive
Cerumen impaction and foreign bodies
Otosclerosis
Eustachian tube obstruction
Chronic otitis media, cholesteatoma
Trauma (including temporal bone fracture, bleeding into middle ear)
Mucopolysaccharidoses
Neoplasm
Central (e.g., temporal lobe disease)
P.316

Hysterical
References
1. Deafness, dizziness, and disorders of equilibrium. See Bibliography, 2.
2. Storper IS. Dizziness and hearing loss, p. 32. See Bibliography, 3.
10-F. Ataxia
Symmetric and Progressive Cerebellar Signs
Acute (hours to days)
  • Toxic
    • Paclitaxel, docetaxel
    • Alcohol
    • Fluorouracil
    • Lithium
    • Phenytoin
    • Barbiturates
    • Carbamazepine
  • Heatstroke
  • Viral cerebellitis
  • Seizure disorder
  • Postinfection syndrome
  • Hypoglycemia
  • Hyponatremia
  • Hypoxic encephalopathy
  • Cranial trauma
Subacute (days to weeks)
  • Toxic
    • Arsenic-bismuth
    • Mercury
    • Lead
    • Glue and paint sniffing
    • Toluene exposure
    • Spray painting
    • Chemotherapeutics
    • Thallium
    • Organophosphates
  • Alcoholic nutritional (e.g., vitamin B1 and B12 deficiency)
  • Lyme disease
  • Miscellaneous infections (e.g., viral, toxoplasmosis)
Chronic (months to years)
  • Prion disorder (e.g., contaminated growth hormone)
  • Paraneoplastic syndrome
    • P.317

  • Hypothyroidism
  • Anti-gliadin antibody syndrome
  • Tabes dorsalis
  • Inherited ataxias
  • Meningovascular syphilis
  • Vitamin E deficiency
  • Phenytoin toxicity
  • Immune mediated (e.g., gluten-sensitive enteropathy)
Focal and Ipsilateral Cerebellar Signs
Acute (hours to days)
  • Cerebellar hemorrhage
  • Thrombosis or embolism
  • Epi- or subdural hematoma
  • Infarction
  • Vasculitis
  • Cerebellar abscess
Subacute (days to weeks)
  • Acute multiple sclerosis
  • Primary or metastatic neoplasm
  • AIDS-related progressive multifocal leukoencephalopathy or lymphoma
Chronic (months to years)
  • Stable gliosis due to stroke or demyelinating plaque
  • Dandy-Walker or Arnold-Chiari malformations
References
1. Bressman SB, Saunders-Pullman R J, Rosenberg RN. Hereditary ataxias, p. 783. See Bibliography, 3.
2. Rosenberg AN. Ataxic disorders. See Bibliography, 1.
10-G. Acute Confusional State or Coma, or Both
Usually No Lateralizing Signs, Normal Brainstem Reflexes
Drug withdrawal after chronic intoxication, especially:
  • Alcohol
  • Barbiturates
  • Other sedatives
Drug intoxication, especially:
  • Atropine
  • Amphetamines
    • P.318

  • Barbiturates and other neuroleptics
  • Bromides
  • Caffeine
  • Carbon monoxide
  • Corticosteroids
  • Lithium
  • Metoclopramide
  • Narcotics
  • Scopolamine
  • Tricyclic antidepressants
Infectious illness, especially:
  • Septicemia
  • Meningitis
  • Pneumonia
  • Typhoid fever
  • Creutzfeldt-Jakob disease (CJD) (late stages)
  • Rheumatic fever
  • Progressive multifocal leukoencephalopathy
Central nervous system disorders
  • Subdural hematoma
  • Cerebrovascular disease (especially involving parietal or temporal lobes or upper brainstem)
  • Viral encephalitis (nonherpetic)
  • Subarachnoid hemorrhage
  • Acute hydrocephalus
  • Head trauma (e.g., concussion)
  • Seizures and postictal state
  • Fat embolism
  • Migraine
  • Primary neuronal or glial disorders (e.g., CJD)
  • Carcinomatosis meningitis
  • Acute toxic encephalopathy (e.g., Reye syndrome)
Hysterical coma or catatonia
Metabolic causes
  • Pancreatitis
  • Hyperviscosity syndrome
  • Adrenal insufficiency
  • Hyponatremia or hypernatremia
  • Hypocalcemia or hypercalcemia
  • Hypomagnesemia or hypermagnesemia
  • Hypophosphatemia or hyperphosphatemia
  • Hypokalemia or hyperkalemia
  • Hypoxia (e.g., postresuscitative)
    • P.319

  • Hypercarbia
  • Congestive heart failure, shock, and other hypoperfusion states (see 2-J)
  • Hypoglycemia or hyperglycemia
  • Hepatic encephalopathy
  • Vitamin or other nutritional deficiency
  • Uremia
  • Hypothyroidism or hyperthyroidism
  • Wernicke disease
  • Porphyria
  • Severe metabolic acidosis or alkalosis (e.g., methanol or ethylene glycol)
  • Severe hyperthermia or hypothermia
  • Hypo-osmolality or hyperosmolality
  • Hypertensive encephalopathy
  • Febrile illness
  • Acute psychosis (e.g., postoperative, postpartum)
  • Pre-existing dementia with superimposed stress (see 10-H)
Usually with Lateralizing Signs, and/or Abnormal Brainstem Reflexes
Hemorrhage, intracerebral, cerebellar, or pontine
Large cerebral, thalamic, cerebellar, or brainstem infarction with edema (e.g., basilar artery thrombosis)
Herpes virus encephalitis
Fat embolism
Subdural or epidural hematoma or empyema
Tumor (especially with edema)
Brain abscess with edema
Vasculitis with infarction
Metabolic encephalopathy with pre-existing focal lesion
Pituitary apoplexy
Thrombotic thrombocytopenic purpura (TTP)
Focal seizure or postictal state
Intravascular lymphoma
Acute hemorrhagic leukoencephalitis
Contusion, head trauma
Demyelination
Encephalitis (e.g., herpes)
Migraine of basilar artery
Multiple intracerebral artery emboli due to infective or marantic endocarditis
Severe drug overdose
P.320

References
1. Coma and related disorders of consciousness: introduction. See Bibliography, 2.
2. Ropper AH. Acute confusional states and coma. See Bibliography, 1.
10-H. Dementia1
Degenerative diseases
  • Alzheimer disease
  • Cerebral arteriosclerosis, multiple infarct dementia
  • Binswanger dementia
  • Pick disease (frontal temporal dementia)
  • Parkinson disease
  • Korsakoff's psychosis
  • Demyelinating disease [e.g., multiple sclerosis, Schilder disease (diffuse cerebral sclerosis)]
  • Amyotrophic lateral sclerosis (ALS)
  • Progressive supranuclear palsy (Steele-Richardson-Olszewski syndrome)
  • Dementia with Lewy bodies
  • Shy-Drager syndrome
  • Cortical basal degeneration
  • Parkinson dementia complex of Guam
Metabolic causes
  • Hypoxic encephalopathy
  • Pulmonary, renal, or hepatic failure
  • Mitochondrial encephalopathies
  • Hypoglycemia
  • Hypocalcemia (e.g., hypoparathyroidism)
  • Pernicious anemia, subacute combined degeneration of the spinal cord
  • Heavy metal intoxication
  • Pellagra
  • Myxedema
  • Cushing disease and adrenal insufficiency
  • Chronic barbiturate intoxication
  • Bromide intoxication
  • Dialysis dementia
  • Other drugs and medications
Infectious causes
  • Brain abscess
  • Chronic meningoencephalitis (e.g., cryptococcosis, neurosyphilis)
    • P.321

  • Viral encephalitis (especially herpes simplex)
  • AIDS
  • Progressive multifocal leukoencephalopathy
  • CJD and other prion disorders
  • Subacute sclerosing panencephalitis (SSPE)
Intracranial tumor
Sarcoidosis
Head trauma (e.g., contusion, hemorrhage, subdural hematoma)
Whipple disease
Acute intermittent porphyria
Cerebral autosomal dominant arteriopathy with subcortical infarcts and leukoencephalopathy (CADASIL)
Paraneoplastic dementia
Recurrent, nonconvulsive seizures
Vasculitis
Myoclonic epilepsy
Normal-pressure hydrocephalus
Hereditary diseases
  • Huntington chorea
  • Wilson and Leigh disease
  • Mitochondrial mutations
  • Lipid storage diseases (e.g., Tay-Sachs, leukodystrophies)
  • Mucopolysaccharidoses
  • Hereditary ataxia (some)
  • Adult Down syndrome with Alzheimer dementia
Pseudodementias
  • Depression
  • Hypomania
  • Schizophrenia
  • Hysteria
References
1. Bird TD. Alzheimer's disease and other dementias: introduction. See Bibliography, 1
2. Dementia and the amnesic (Korsakoff) syndrome with comments on the neurology of intelligence and memory. See Bibliography, 2.
3. Small SA, Mayeux R. Alzheimer disease and related dementias, p. 771. See Bibliography, 3.
P.322

10-I. Tremor
Tremor at rest (present at rest, decreased with movement)
  • Parkinson disease
  • Postencephalitic parkinsonism
  • Wilson disease
  • Phenothiazines (tardive dyskinesia)
  • Metoclopramide
  • Selective serotonin reuptake inhibitor (SSRI) antidepressants
  • Brain tumor
  • Mercury poisoning
Action tremor (present with movement, decreased at rest)
  • Physiologic (anxiety, fatigue)
  • Essential (senile or familial, or both)
  • Cerebellar disease
  • Withdrawal from alcohol or opiates, barbiturates, benzodiazepines
  • Charcot-Marie-Tooth disease
  • Orthostatic tremor
  • Meningoencephalitis (e.g., viral, paretic neurosyphilis)
  • Hyperthyroidism
  • Fever
  • Pheochromocytoma
  • Hypoglycemia
  • Parkinson disease (rarely)
  • Carcinoid syndrome
  • Dystonic tremor
  • Drugs
    • Bromide and bismuth intoxications
    • Bronchodilators, beta-agonists
    • Lithium
    • Steroids
    • Thyroid preparations
    • Tricyclic antidepressants
    • Valproic acid
    • Xanthines (e.g., coffee, tea)
Ataxic or intension tremor (increased at terminal phase of voluntary movement) (see 10-F)
  • Cerebellar disease
  • Multiple sclerosis
  • Vascular midbrain and subthalamic lesions
  • Polyneuropathy
P.323

References
1. Delong MR, Juncos JL. Parkinson's disease and other movement disorders. See Bibliography, 1.
2. Fahn S. Involuntary movements, p. 48. See Bibliography, 3.
3. Tremor, myoclonus, focal dystonias, and tics. See Bibliography, 2.
10-J. Choreoathetosis
Hereditary diseases, especially:
  • Wilson disease and variants
  • Huntington disease and variants (HDL 1-3)
  • Neuroacanthocytosis
  • Ataxia telangiectasia
  • Lesch-Nyhan disease
  • Dentatorubropallidoluysian atrophy
  • Lipid storage disease (e.g., Niemann-Pick)
  • Dystonia musculorum deformans
  • Hallervorden-Spatz disease
  • Leigh disease
  • Kufs disease
  • Ataxia telangiectasia
  • Hereditary nonprogressive chorea
Drugs, especially:
  • Anticholinergics
  • “Atypical” antipsychotics (e.g., clozapine, risperidone, and dopamine agonists such as bromocriptine)
  • Cocaine
  • Dihydroxyphenylalanine
  • Estrogens (e.g., oral contraceptives)
  • Haloperidol
  • L-Dopa
  • Phenothiazines
  • Phenytoin
Postinfectious
  • Rheumatic fever (Sydenham chorea)
  • Diphtheria
  • Rubella
  • Pertussis
  • Encephalitis
Pregnancy (chorea gravidarum)
Multiple sclerosis
P.324

Hypoxic encephalopathy
Hyperosmolar nonketotic hyperglycemic encephalopathy
Senile essential chorea
“Postpump” after cardiac surgery
Hypoparathyroidism
Hyperthyroidism
Non-Wilsonian hepatocerebral degeneration (posthepatic coma)
AIDS
  • Toxoplasmosis
  • Lymphoma
  • Progressive multifocal leukoencephalopathy
Paraneoplastic or neoplastic
Lupus erythematosus
Periarteritis nodosa
Antiphospholipid syndrome
Acute disseminated encephalomyelitis (postinfectious, postvaccinal)
Corticostriatospinal degeneration
Subthalamic infarct or hemorrhage (hemiballism)
Polycythemia vera
References
1. Fahn S. Sydenham and other forms of chorea, p. 807. See Bibliography, 3
2. Abnormalities of movement and posture due to disease of the basal ganglia. See Bibliography, 2.
10-K. Seizures (Exclude Syncope) (see 10-D)
Central Nervous System and Vascular Causes
Cerebrovascular disease (see 10-L)
  • Old infarction
  • Thrombosis
  • Embolism
  • Hemorrhage (intracerebral or subarachnoid)
  • Epi- or subdural hematoma
  • Vasculitis (especially lupus erythematosus, polyarteritis nodosa, mixed connective tissue disease)
  • Thrombophlebitis
  • Arteriovenous malformation
Brain tumor (especially metastatic tumor, meningioma, astrocytoma)
P.325

Cerebral infection
  • Encephalitis
  • Meningitis (especially bacterial)
  • Brain abscess
  • Human immunodeficiency virus (HIV) encephalopathy
  • Subdural empyema
  • Neurosyphilis
  • CJD
Head trauma
Hypoxic encephalopathy
Reduced cerebral blood flow (e.g., hypotension, Stokes-Adams syndrome, carotid sinus syncope)
Hypertensive encephalopathy
Eclampsia
Alzheimer disease
Pick disease
Multiple sclerosis
Metabolic Causes
Fever
Alcohol withdrawal
Barbiturate withdrawal
Benzodiazepine reversal with flumazenil
Drugs, toxins
  • Acyclovir, ganciclovir
  • Amphetamines
  • Arsenic
  • Bupropion
  • Camphor
  • Cocaine
  • Cyclosporine
  • Cycloserine
  • Digitalis
  • Ergot
  • Erythropoietin
  • Heroin
  • Interferon
  • Isoniazid
  • Lead
  • Lidocaine
  • Lithium
  • Meperidine
  • Mercury
    • P.326

  • Methylphenidate
  • Muromonab (OKT3)
  • Penicillins and β-lactam antibiotics
  • Phencyclidine
  • Phenothiazines
  • Physostigmine, other anticholinergics
  • Quinolones
  • Radiographic contrast
  • Salicylates
  • Strychnine
  • Tacrolimus
  • Thallium
  • Theophylline
  • Tramadol
  • Tricyclic antidepressants
  • Vincristine
Hypoglycemia
Hyperglycemia
Hyponatremia
Hypernatremia (or rapid correction of hypernatremia)
Hypocalcemia
Hypomagnesemia
Alkalosis (respiratory or metabolic)
Uremia
Dialysis disequilibrium
Hepatic failure
Reye syndrome
Thyrotoxicosis
Hypothyroidism
Pyridoxine deficiency
Pellagra
Congenital or Inherited Diseases
Congenital infection
  • Toxoplasmosis
  • Cytomegalovirus
  • Syphilis
  • Rubella (maternal)
  • HIV
Neonatal hypoxia or trauma, kernicterus, or pyridoxine (B6) deficiency
Down syndrome
P.327

Lipid storage disease (e.g., Gaucher disease)
Tuberous sclerosis
Sturge-Weber disease
Phenylketonuria
Acute intermittent porphyria
Argininosuccinic aciduria
Idiopathic Epilepsy
Generalized
  • Tonic-clonic (grand mal)
  • Absence (petit mal)
    • With loss of consciousness only
    • Complex, with brief tonic, clonic, or automatic movements
  • Lennox-Gastaut syndrome
  • Juvenile myoclonic epilepsy
  • Infantile spasms (West syndrome)
  • Atonic
Partial or focal
  • Simple (without loss of consciousness or alteration in psychic functioning)
    • Motor—frontal lobe origin (e.g., Jacksonian)
    • Somatosensory or special sensory (e.g., olfactory)
    • Autonomic (e.g., flushing)
    • Pure psychic (e.g., hallucination)
  • Complex (with impaired consciousness)
    • Beginning as simple partial seizure and progressing to impairment of consciousness
    • With impairment of consciousness at onset
    • With automatisms
Special epileptic syndromes
  • Myoclonus and myoclonic seizures
  • Reflex epilepsy
  • Acquired aphasia with convulsive disorder
  • Febrile and other seizures of childhood and infancy
Hysterical
References
1. Bazil CW, Morrell MJ, Pedley TA. Epilepsy, p. 990. See Bibliography, 3.
2. Lowenstein DH. Seizures and epilepsy. See Bibliography, 1.
3. Epilepsy and other seizure disorders. See Bibliography, 2.
P.328

10-L. Cerebrovascular Disease
Thrombosis or Vascular Occlusion, or Both
Thrombosis, atherosclerotic
Hypotension in presence of atherosclerotic carotid disease (e.g., hypovolemia, Stokes-Adams attack, myocardial infarction)
Infectious
  • Subacute bacterial meningitis
  • Meningovascular syphilis
  • Tuberculous meningitis
  • Fungal meningitis
  • Protozoan and parasitic meningitis (e.g., malaria, trichinosis, schistosomiasis)
  • HIV related
Noninfectious (e.g., vasculitis)
  • Systemic lupus erythematosus
  • Polyarteritis nodosa
  • Sjögren syndrome
  • Necrotizing arteritis
  • Granulomatous arteritis (e.g., Wegener)
  • Lymphomatoid granulomatosis
  • Takayasu disease
  • Behçet syndrome
Cerebral thrombophlebitis and/or venous sinus thrombosis (usually associated with infection of ear, sinus, face, or meninges)
Oral contraceptives
Hematologic disorders
  • Sickle cell disease
  • Factor C or S deficiency
  • Polycythemia vera
  • TTP
  • Thrombocytosis
  • Hyperproteinemic or hyperviscosity states
  • Hypercoagulable state
  • Antiphospholipid antibodies
  • Diffuse intravascular coagulation
Carotid artery trauma
Radiation
Closed head trauma
Eclampsia
Postarteriographic
P.329

Cocaine, heroin, and amphetamine use
Dissecting aneurysm of carotid artery (e.g., secondary to cystic medial necrosis or dissecting aortic aneurysm)
Pressure secondary to intracerebral hematoma
Migraine syndrome
Fibromuscular dysplasia
Fabry disease
Homocystinuria
Moyamoya disease
Binswanger disease
Mitochondrial encephalopathy, lactic acidosis, and strokelike episodes (MELAS)
Embolism
Atrial arrhythmias (especially atrial fibrillation—usually with rheumatic valvular or atherosclerotic cardiovascular disease)
Rheumatic and other valvular heart disease, especially mitral stenosis
Myocardial infarction with mural thrombus
Cardiac surgery complications
Prosthetic heart valve or other intracardiac device
Cardiomyopathy (see 2-G)
Endocarditis
  • Bacterial
  • Nonbacterial (e.g., associated with carcinomatosis or systemic lupus erythematosus)
Congenital heart disease
Atherosclerotic embolism from other arteries
  • Aorta or carotid arteries (e.g., secondary to carotid massage or arteriography)
  • Vertebral or basilar arteries
Pulmonary vein thrombosis (especially septic or tumor emboli)
Fat embolism
Tumor embolism
Air embolism
Venous thromboembolism with cardiac or pulmonary right-to-left shunt (paradoxical embolism)
Left atrial myxoma
Trichinosis
P.330

Hemorrhage
Hypertension (including hypertensive encephalopathy)
Aneurysm (ruptured or unruptured)
  • Saccular (“berry”)
  • Fusiform (atherosclerotic)
  • Mycotic
Arteriovenous malformation, ruptured or unruptured
Cavernous angioma
Hemorrhagic disorders (e.g., thrombocytopenia, thrombocytosis, coagulopathy, disseminated intravascular coagulation, anticoagulant therapy)
Intracranial trauma (e.g., acute extradural or subdural hematoma, intracerebral hemorrhage)
Postneurosurgical
Hemorrhage into tumor
Dural arteriovenous fistula
Hemorrhagic infarction
Connective tissue disease (especially lupus erythematosus and polyarteritis nodosa)
Cerebral amyloid angiopathy
Moyamoya disease
References
1. Cerebrovascular diseases. See Bibliography, 2.
2. Sacco RL. Pathogenesis, classification, and epidemiology of cerebrovascular disease, p. 275. See Bibliography, 3.
3. Smith WS, Johnston C, Easton JD. Cerebrovascular diseases: introduction. See Bibliography, 1.
10-M. Weakness, Paresis, and Paralysis
Acute Paraparesis or Paraplegia
Cerebral
  • Anterior cerebral artery ischemia
  • Superior sagittal sinus thrombosis
  • Central venous thrombosis
  • Acute hydrocephalus
Spinal cord disease
  • Hemorrhage (e.g., warfarin)
  • Embolism or thrombosis (e.g., decompression sickness)
  • Trauma
    • Blunt
    • Penetrating
      • P.331

    • Electrical
    • Irradiation
  • Infarct (e.g., aortic dissection)
  • Myelitis of any cause (e.g., infection)
  • Infection (e.g., epidural abscess, polio)
  • Tumor
  • Herniated disc (e.g., cauda equina syndrome)
  • Arteriovenous malformation or other vascular anomaly
Subacute-Chronic
Guillain-Barré syndrome
Myopathy, including rhabdomyolysis
Spondylosis
ALS
Other peripheral neuropathies (see 10-N)
Multiple sclerosis
Subacute combined degeneration (vitamin B12 deficiency)
Parasagittal meningioma
Chronic hydrocephalus
Generalized Weakness
Tetany
Tetanus
Botulism
Black widow spider bite
Metabolic
  • Thyroid and adrenal dysfunction
  • Hypo- and hypercalcemia
  • Hypo- and hyperkalemia
  • Hypo- and hypernatremia
  • Hypomagnesemia
  • Hypophosphatemia
Major organ failure, especially:
  • Cardiac
  • Pulmonary
  • Hepatic
  • Renal
Multiple sclerosis
Parkinson disease
Myasthenia gravis (episodic)
Lambert-Eaton myasthenic syndrome
Transient ischemic attack of brainstem
Transient global cerebral ischemia
P.332

Metabolic muscle disease
Depression
Chronic fatigue syndrome
Psychogenic
Malingering
Deconditioning
Drugs (e.g., beta-blocker)
Hemiplegia or Hemiparesis
Cerebrovascular accident (see 10-L)
  • Thrombosis
  • Embolism
  • Hemorrhage
  • Arteriovenous malformation
Migraine syndrome
Head trauma (e.g., brain contusion, subdural or epidural hematoma)
Todd paralysis
Brain tumor (primary or metastatic)
Infection (e.g., brain abscess, encephalitis, subdural empyema, meningitis)
Nonketotic hyperosmolar coma
Hypertensive encephalopathy
Vasculitis
Demyelinating disease (e.g., acute necrotizing myelitis)
AIDS neurologic syndromes (see 12-H)
Hereditary disease (e.g., leukodystrophies)
Congenital, perinatal injury
Sarcoidosis
Neurofibromatosis and other unusual lesions
References
1. Motor paralysis. See Bibliography, 2.
2. Olney RK. Weakness, disorders of movement, and imbalance: introduction. See Bibliography, 1.
3. Rowland LP. Syndromes caused by weak muscles, p. 52. See Bibliography, 3.
10-N. Peripheral Neuropathy
Primary Motor, Acute (May Have Sensory Involvement)
Guillain-Barré syndrome
Acute pandysautonomic neuropathy
Infectious mononucleosis
P.333

Porphyria (three types, rare)
Diphtheria
Arsenic
Toxins (e.g., organophosphorous compounds, inhalants, thallium, and vaccine for rabies, typhoid, smallpox)
Tick paralysis
Polio
Lambert-Eaton myasthenic syndrome
Hereditary spinal-muscular atrophy
Hexosaminidase A deficiency
West Nile virus and enterovirus
Critical illness
Vasculitis
Paraneoplastic syndrome
ALS (lower motor neurons)
Sensorimotor, Subacute
Alcoholism with associated nutritional deficiency
Beriberi and other vitamin deficiencies (B2, B3, B6, B12, E)
Chronic inflammatory demyelinating polyradiculoneuropathy (CIDP)
Diphtheria
Critical illness
Drugs, toxins, especially
  • Acrylamide
  • Allopurinol
  • Amiodarone
  • Amitriptyline
  • Arsenic
  • Carbon monoxide
  • Carboplatin and cisplatin
  • Chloramphenicol
  • Clioquinol
  • Colchicine
  • Dapsone
  • Didanosine
  • Diketonic hevacarbon (solvent)
  • Disulfiram
  • Docetaxel
  • Doxorubicin
  • Ethambutol
  • Ethionamide
    • P.334

  • Flecainide
  • Gold
  • Hydralazine
  • Indomethacin
  • Industrial solvents (e.g., nitrous and ethylene oxides)
  • Isoniazid
  • L-Tryptophan
  • Lead, inorganic
  • Lithium
  • Mercury
  • Metronidazole (chronic use)
  • Misonidazole
  • Neuromuscular blockers (prolonged use)
  • Nitrofurantoin
  • Nucleosides (ddC, ddl)
  • Organophosphates
  • Paclitaxel
  • Pantothenic acid
  • Perhexiline maleate
  • Phenytoin
  • Platinum
  • Podophyllin
  • Pyridoxine
  • Sodium cyanate
  • Statins
  • Stavudine
  • Suramin
  • Thalidomide
  • Thallium
  • Vincristine
  • Zalcitabine
Diabetes mellitus
Hypoglycemia, especially with insulinoma
Spondylotic neoplastic polyradiculopathy
Atherosclerosis
Vasculitis (e.g., polyarteritis nodosa, systemic lupus erythematosus, Wegener granulomatosis, rheumatoid arthritis)
Sarcoidosis
Paraneoplastic, including lymphoid disorders (e.g., Castleman disease)
Subacute asymmetric idiopathic polyneuritis
P.335

Nonsystemic vasculitic neuropathy
Subacute inflammatory demyelinating polyneuropathy
Sensorimotor, Chronic
Carcinoma, lymphoma, leukemia
Amyloidosis
Paraproteinemia (especially multiple myeloma, macroglobulinemia, cryoglobulinemia)
Uremia
Vasculitis (e.g., polyarteritis nodosa)
Beriberi
Alcoholism
Drugs, toxins
Burning feet syndrome
Diabetes mellitus
Lyme disease
Mixed cryoglobulinemia
HIV infection
Polycythemia vera (rare)
Ischemia
Herpes zoster
Sjögren syndrome
Sarcoidosis
Connective tissue disease (especially systemic lupus erythematosus)
Chronic obstructive pulmonary disease (severe)
Leprous neuritis
Acromegaly
Primary biliary cirrhosis (rare)
Myxedema
Celiac sprue
CIDP
Liver disease (rare)
Major hereditary diseases
  • Charcot-Marie-Tooth disease
  • Hereditary sensory and autonomic neuropathies (e.g., Riley-Day syndrome)
  • Dejerine-Sottas disease
  • Hereditary neuropathy with lability to pressure palsies
  • Refsum disease
  • Familial amyloid
  • Fabry disease
  • Abetalipoproteinemia and Tangier disease
    • P.336

  • Metachromatic leukodystrophy
  • Ataxia telangiectasia
Autonomic Neuropathy
Diabetes
Autonomic paralysis of tetraplegia and paraplegia
Alcoholic
Peripheral neuropathy with dysautonomia (e.g., amyloidosis)
Post-thoracolumbar sympathectomy
Acute autonomic crisis (e.g., cocaine)
Guillain-Barré syndrome
Pandysautonomia
Lambert-Eaton myasthenic syndrome
Idiopathic orthostatic hypotension (IOH)
Horner and stellate ganglion syndromes
References
1. Disorders of the autonomic nervous system, respiration, and swallowing. See Bibliography, 2.
2. Asbury AK. Approach to the patient with peripheral neuropathy: introduction. See Bibliography, 1.
3. Brannagan TH III, Weiner LH, Latov N. Acquired neuropathies, p. 748. See Bibliography, 3.
10-O. Carpal Tunnel Syndrome
Idiopathic
Fibrosis or tenosynovitis of flexor tendons
Fracture (e.g., Colles)
Occupational trauma (e.g., jackhammer or keyboard operation)
Degenerative arthritis
Wrist ganglion or benign tumor
Pregnancy
Congestive heart failure (with edema)
Amyloidosis (e.g., multiple myeloma)
Rheumatoid arthritis
Scleroderma
Systemic lupus erythematosus
Diabetes mellitus
Hypothyroidism
P.337

Tuberculosis, other granulomatous diseases (e.g., leprosy, sarcoidosis)
Gout
Paget disease
Acromegaly
Mucopolysaccharidoses
Eosinophilic fasciitis
References
1. Asbury AK. Mononeuropathy. See Bibliography, 1.
2. Diseases of the peripheral nerves. See Bibliography, 2.
P.338

10-P. Typical Cerebrospinal Fluid Characteristics in Various Diseases
P.339

P.340

P.341

Condition |  | Pressure (cm H2O) | WBCs/mm3 | Predominant Type of Cells | Glucose (mg/dL) | Protein (mg/dL) | Other
Normal |  | 5-20 | <5 | 100% lymphocytes | 50-75% of serum value | <50
Meningitis |  |  |  |  | value
 | Bacterial | Usually ↑ | 100-200,000 | 85-95% neutrophils | <40, or <40% of blood glucose | 45-500 | Positive bacterial culture, gram's stain, counter-immunoelectrophoresis, enzyme-linked immunosorbent assay, polymerase chain reaction (PCR) and others
 | Viral | Normal to ↑ | 10-500 | Lymphocytes (sometimes neutrophils early) | Normal, occasionally ↓ in mumps and herpes simplex | 50-200 | Viral cultures sometimes positive
 | Tuberculosis | ↑ | 50-500 | Lymphocytes (occasionally neutrophils early) | <40 | 100-200 | Positive mycobacterial culture or Ziehl-Neelsen stain, or both, positive PCR
Fungal (± abscess) |  | Normal to ↑ | 25-1,000 | Lymphocytes | 20-40 | 25-500+ | Antibody, antigen, and fungal preps are often useful
Neurosyphilis (meningovascular or |  | Normal to ↑ | 200-3,000 (acute) 10-50 (chronic) | Lymphocytes | Normal | 40-200 | ↑ γ-Globulins, positive serologic tests (VDRL test usually, fluorescent treponemal antibody absorption test)
Herpes encephalitis |  | Normal to ↑↑ | 20-1,000 | Lymphocytes (neutrophils early) | Normal, sometimes ↓ | 50-100 | RBCs, xanthochromia PCR for herpes, DNA sometimes positive, culture positive <10%
Brain abscessa |  | ↑ to ↑↑ | 65-300 (may be >50,000 if ruptured into ventricles) | 10-80% neutrophils | Normal | 45-200 | Lumbar puncture usually contraindicated, cultures rarely positive
Neoplasma |  | Usually ↑ | <100 | Lymphocytes | 40-80 | 50-1,000 | Positive cytology occasionally
Cerebral hemorrhage |  | Usually ↑ | ↑ | Lymphocytes RBCs 50-200+, higher if ventricular rupture of blood | Normal, occasionally ↓ | 50-200 | ↑↑ RBCs, xanthochromia or gross blood
Guillain-Barré syndrome |  | Normal | Normal (sometimes 10-100 lymphocytes) | Lymphocytes | <80 | 50-1,000 | Protein may be normal in first few days
Multiple sclerosis |  | Normal or ↑ | <100 (usually <20) | Lymphocytes | Normal | <100 | ↑ γ-Globulins (>12% of total protein): ↑ myelin basic protein, oligoclonal bands may be present
Subarachnoid hemorrhage |  | ↑ | Slight increase in WBCs | RBCs >7,500 mm3 | Normal | 50-4,000 | Distinguish from “traumatic” tap by xanthochromia of spun specimen or clearing of blood in consecutive tubes
↓, decreased; ↑, increased; ↑↑, greatly increased; WBC, white blood cells; RBCs, red blood cells; VDRL, venereal disease research laboratory.
a If this diagnosis is suspected, lumbar puncture is contraindicated, at least until after computed tomography has been performed.
P.342

10-Q. Dermatome Chart
FIGURE 10-1. Dermatome chart. (From Stedman's Medical Dictionary. 27th ed. Baltimore: Lippincott Williams & Wilkins; 2000.)
P.343

FIGURE 10-1. (continued)
Bibliography
1. Kasper DL, Braunwald E, Fauci AS, Hauser SL, et al., eds. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
2. Rapper AH, Brown RH. Adam's and Victor's Principles of Neurology. 8th ed. New York: McGraw-Hill; 2005.
3. Rowland LP, ed. Merritt's Textbook of Neurology. 11th ed. Baltimore: Lippincott Williams & Wilkins; 2005.


> Table of Contents > 11 - Respiratory System
11
Respiratory System
11-A. Cough
Acute
Viral upper respiratory infection
  • Pharyngitis
  • Rhinitis
  • Tracheobronchitis
  • Bronchiolitis
Gastroesophageal reflux
Bacterial and other infections
  • Pneumonia
  • Sinusitis, especially maxillary
  • Lung abscess
  • Bordetella pertussis
Asthma
Inhalation of irritants (environmental, occupational)
  • Smoke/smog
  • Noxious fumes
  • Extremely hot or cold air
Pulmonary edema
Pulmonary embolism
Aspiration pneumonia
Foreign body inhalation
Laryngeal inflammation
P.346

External or middle ear disease
Acute pleural, pericardial, mediastinal, or diaphragmatic inflammation
Chronic
(May have more than one etiology)
Postnasal drip syndrome
  • Perennial or seasonal allergic rhinitis
  • Vasomotor rhinitis
  • Chronic bacterial sinusitis
  • Allergic fungal sinusitis (e.g., Aspergillus spp.)
  • Nonallergic rhinitis
    • Medication abuse (legal or illegal)
    • Pregnancy
    • Environmental irritants
Asthma
Gastroesophageal reflux
Bronchiectasis
Neoplasms (especially endobronchial or laryngeal), malignant or benign
Lung abscess
Interstitial lung disease
Recurrent aspiration (hiatal hernia or achalasia)
Drug induced
  • Angiotensin-converting enzyme (ACE) inhibitors
  • Beta-blockers, selective and nonselective
  • Amiodarone
Chronic pulmonary edema
Mitral stenosis
Psychogenic/habit cough
Chronic laryngeal inflammation or tumor
Chronic pneumonia, especially tuberculosis and fungal
Cystic fibrosis
External and middle ear disease, chronic
Bronchogenic/mediastinal cyst
Zenker diverticulum
Aortic aneurysm
Irritation of vagal afferent nerve
Osteophytes
Pacemaker wires
Chronic pleural, pericardial, mediastinal, or diaphragmatic inflammation
P.347

References
1. Tilles S. See Bibliography, 1.
2. Irwin RS. Diagnosis and management of cough. Chest. 2006;129:25S-27S.
3. Prakash U. Uncommon causes of cough. Chest. 2006;129:206S-219S.
11-B. Dyspnea
Acute
Pleuropulmonary causes
  • Obstructive lung disease [chronic obstructive pulmonary disease (COPD) and asthma]
  • Acute tracheobronchitis
  • Pneumonitis
  • Pulmonary edema and congestion
  • Pulmonary thromboembolism/vasculitis
  • Pneumothorax
  • Pleurisy and/or pleural effusion
  • Gastric or other fluid aspiration
  • Noxious gas inhalation (including carbon monoxide)
  • Upper airway obstruction/foreign body aspiration
  • Collapse of lung segment(s)
  • Angioedema
  • Chest trauma-pulmonary contusion, rib fractures
Nonpulmonary causes
  • Psychogenic causes (e.g., anxiety)
  • Acute neuromuscular dysfunction
  • Decreased inspired oxygen tension (e.g., at high altitude)
  • Shock
  • Fever
  • Acute anemia
  • Increased intracranial pressure
  • Metabolic acidosis
  • Cardiac tamponade
  • Thoracic burn with eschar formation
Chronic
Pleuropulmonary causes
  • Chronic obstructive diseases—emphysema, asthma
  • Chronic bronchitis
  • Cystic fibrosis
P.348

Pulmonary edema (see 11-L)
Interstitial fibrosis (any cause)
Chronic pneumonia
Pulmonary vascular disease
  • Recurrent pulmonary emboli
  • Pulmonary hypertension
  • Arteriovenous malformation
Malignancy—primary lung tumors or metastatic disease to the lung
Respiratory muscle disease
  • Phrenic nerve dysfunction
  • Neuromuscular disease
    • Guillain-Barré syndrome
    • Myasthenia gravis
    • Muscular dystrophy
    • Poliomyelitis
Chest wall abnormalities
  • Pectus excavatum
  • Kyphoscoliosis
Pleural disease
  • Effusion
  • Fibrothorax
  • Pulmonary or metastatic neoplasm
Bronchiectasis
Alveolar filling disease
  • Lipoid pneumonia
  • Pulmonary alveolar proteinosis
Lung resection
Upper airway obstruction
Nonpulmonary causes
  • Anemia, abnormal hemoglobins
  • Obesity
  • Psychogenic disorders
  • Abdominal mass (e.g., tumor, pregnancy)
  • Ascites
  • Metabolic acidosis
  • Thyroid disease
  • Arteriovenous shunt
  • Congenital heart disease
References
1. Shiber J, Santana J. Dyspnea. Med Clin North Am. 2006;90:453-479.
P.349

2. Sarkar S, Amelung P. Evaluation of the dyspneic patient in the office. Prim Care Clin Office Pract. 2006;33:643-657.
11-C. Wheezing
Asthma
Allergic sensitization, viral trigger
Exercise or cold induced
Drug induced
  • Aspirin, indomethacin
  • Beta-blockers
  • Sulfites, tartrazine
  • Acetylcysteine
Other Etiologies
Anaphylaxis
Upper airway/tracheal obstruction
  • Extrinsic
    • Thyroid enlargement, tumor, hemorrhage
    • Lymphoma
    • Edema of, or hemorrhage into, subcutaneous tissues of the neck
    • Retropharyngeal edema, hemorrhage, abscess
    • Mediastinal tumor or hemorrhage
    • Esophageal cancer
    • Vascular compression (aortic aneurysm, congenital anomalies)
  • Intrinsic
    • Epiglottitis
    • Foreign body
    • Tracheal fracture, stricture, tumor, or tracheomalacia
    • Laryngeal tumor, trauma, edema, spasm
    • Vocal cord dysfunction or paralysis
    • Amyloidosis
  • Functional
    • Laryngeal dyskinesia
Peripheral airway obstruction
  • Bronchitis, acute or chronic
  • Bronchiolitis
  • Bronchiectasis
  • Cystic fibrosis
  • Pneumonia
Pulmonary embolism
P.350

Pulmonary edema (cardiogenic or noncardiogenic)
Aspiration of foreign body or gastric contents
Irritant inhalants (e.g., toluene, sulfur dioxide)
Pulmonary infiltrate with eosinophilia
  • Löffler syndrome
  • Tropical eosinophilia
  • Chronic eosinophilic pneumonia
  • Bronchopulmonary aspergillosis
  • Polyarteritis nodosa
Angioedema
  • Idiopathic
  • Hereditary angioneurotic edema
Carcinoid syndrome
References
1. Tilles S. See Bibliography, 1.
2. Nowak R, Tokarski G. Chapter 27. See Bibliography, 2.
3. Mathur SK, Busse WW. Asthma: diagnosis and management. Med Clin North Am. 2006;90:39-60.
11-D. Hemoptysis1
Pseudohemoptysis
Blood of upper gastrointestinal origin
Upper airway lesions
Epistaxis
Gingival bleeding
Oropharyngeal carcinoma
Laryngeal carcinoma or other lesions
Hereditary hemorrhagic telangiectasia
Airway trauma
Tracheobronchial Sources
Bronchitis, acute or chronic
Bronchiectasis
Bronchogenic carcinoma
Bronchial adenoma
Foreign body
Endobronchial metastatic neoplasm
Bronchial trauma
Cystic fibrosis
Bronchiolithiasis
Amyloidosis
P.351

Pulmonary Parenchymal Sources
Pneumonia (bacterial, tuberculosis)
Pulmonary embolism/infarction
Neoplasm
Lung abscess
Fungal infections (especially aspergilloma)
Lung contusion or laceration
Goodpasture syndrome
Wegener granulomatosis
Idiopathic pulmonary hemosiderosis
Inhalation injury (toxic or heated gases)
Sequestration
Bronchogenic cyst
Parasitic infestation (e.g., Paragonimus westermani)
Pulmonary endometriosis
Pulmonary Kaposi sarcoma
Cardiac or Vascular Disorders
Pulmonary edema
Severe mitral stenosis
Aortic aneurysm
Primary pulmonary hypertension
Arteriovenous malformation
Eisenmenger syndrome
Pulmonary vasculitis
Collagen vascular diseases (lupus)
Behçet syndrome
Pulmonary veno-occlusive disease
Pulmonary telangiectasia
Hematologic Disorders
Coagulopathy, congenital or acquired (anticoagulant therapy)
Thrombocytopenia
References
1. Bidwell J, Pachner R. Hemoptysis: diagnosis and management. Am Fam Physician. 2005;72:1253-1260.
2. Hanley ME, Welsh CH. Hemoptysis. In: Current Diagnosis and Treatment in Pulmonary Medicine. New York: McGraw-Hill; 2003.
P.352

11-E. Cyanosis1
Central Cyanosis
Arterial desaturation
  • Decreased inspired oxygen tension, high altitude
  • Pulmonary disease
    • Alveolar hypoventilation
    • Ventilation-perfusion mismatch
    • Impaired oxygen diffusion
  • Anatomic (right to left) shunt
    • Congenital heart disease
    • Pulmonary arteriovenous fistulas
    • Other intrapulmonary shunts
  • Hemoglobin abnormalities
    • Carbon monoxide intoxication
    • Cyanide toxicity
    • Sulfhemoglobinemia
    • Methemoglobinemia
      • Drug induced (e.g., lidocaine, dapsone, sulfonamides, benzocaine)
    • Hemoglobin with low affinity for oxygen (e.g., hemoglobin Kansas)
    • Hemoglobin M
Pseudocyanosis
Polycythemia vera
Argyria
Hemochromatosis
Peripheral Cyanosis
Reduced cardiac output, shock
Cold exposure (including Raynaud phenomenon)
Arterial obstruction
Venous stasis and/or obstruction
References
1. Bocock J, Kolodizwk J. Chapter 30. See Bibliography, 2.
2. Kasper D, et al. Hypoxia and cyanosis. In: Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005.
3. Lichtman MA, et al. Methemoglobin and other causes of cyanosis. In: Williams Hematology. 7th ed. New York: McGraw-Hill; 2006.
P.353

11-F. Pleuritic Pain1
Chest Wall Disease
Bony thorax
  • Costochondritis (Tietze syndrome)
  • Rib fracture or tumor
  • Fractured cartilage
  • Periostitis or periosteal hematoma
  • Xiphoidalgia
  • Thoracic spondylitis due to arthritis, infection
Soft tissues
  • Infection
  • Muscle spasm (intercostals or pectoral)
  • Myositis or fibromyositis
Neural structures
  • Intercostal neuritis
  • Herpes zoster
  • Neurofibromatosis
Pleuropulmonary Disease2
Infectious pleuritis, especially viral
Pulmonary embolism and infarction
Pneumonia
Pneumothorax
Trauma
Neoplasm (primary or metastatic)
Immune-mediated disease
  • Systemic lupus erythematosus
  • Post-cardiac injury syndrome
  • Rheumatoid disease
  • Vasculitis
  • Drug induced
Diaphragmatic irritation
  • Pancreatitis
  • Abscess (subphrenic, splenic, and hepatic)
Asbestosis
Uremic pleuritis, renal capsular hematoma
Radiation pleuritis
Familial polyserositis
Middle lobe syndrome
P.354

Mediastinal Disease
Pneumomediastinum
Mediastinitis
Esophageal perforation
Esophageal variceal sclerotherapy
Pericarditis
Tumor, primary or metastatic
References
1. English J, Leslie K. See Bibliography, 3.
2. Kass S, Williams PM, Reamy BV. Pleurisy. Am Fam Physician. 2007;75:1357-1364.
3. Butler K, Swencki S. Chest pain: a clinical assessment. Radiol Clin North Am. 2006;44:165-179.
11-G. Pleural Effusion: Exudate
Infection
  • Bacterial
    • Empyema (see 11-J)
    • Parapneumonic effusion
  • Tuberculosis
  • Viral
  • Fungal
  • Parasitic (amebiasis, echinococcosis, paragonimiasis)
  • Mycoplasma, actinomycosis, nocardiosis
  • Rickettsiae (Q-fever)
Neoplasm
  • Lung1
  • Breast1
  • Lymphoma, leukemia1
  • Ovarian neoplasm (Meigs syndrome)
  • Metastasis (sarcoma, melanoma)
  • Kaposi sarcoma
  • Primary pleural malignancy (mesothelioma)
Thromboembolic disease
  • Pulmonary embolism
  • Pulmonary infarction
P.355

Immune-mediated diseases
  • Rheumatoid arthritis
  • Systemic lupus erythematosus
  • Churg-Strauss syndrome
  • Drug-induced lupus
  • Wegener granulomatosis
  • Sarcoidosis
  • Post-cardiac injury syndrome
  • Sjögren syndrome
  • Familial Mediterranean fever
Intra-abdominal disorders
  • Pancreatitis
  • Esophageal perforation
  • Intra-abdominal abscesses (e.g., hepatic, splenic, subphrenic)
  • Esophageal variceal sclerotherapy
  • Post-abdominal surgery, postpartum state
Drug-induced pleural disease
  • Nitrofurantoin
  • Amiodarone
  • Methotrexate
  • Interleukin-2
  • Ovarian hyperstimulation syndrome
Inhalation of inorganic dusts (asbestosis)
Hemothorax
Traumatic
  • Penetrating or nonpenetrating trauma
  • Iatrogenic
Nontraumatic
  • Malignancy, especially metastatic
  • Anticoagulant therapy for pulmonary emboli
  • Spontaneous
    • Secondary to bleeding disorder (hemophilia, thrombocytopenia)
    • Rupture of intrathoracic vessel or aneurysm
    • Ruptured pancreatic pseudocyst
    • Thoracic endometriosis
    • Idiopathic
  • Pulmonary emboli
Yellow nail syndrome
Uremic pleuritis
Radiation pleuritis
P.356

Myxedema
Spontaneous pneumothorax
Trapped lung
Postpartum pleural effusion
Amyloidosis
Ovarian hyperstimulation
Chylothorax
Traumatic
  • Penetrating or nonpenetrating trauma
  • Surgery, iatrogenic
Malignancy (causes 50% of chylothoraces)
  • Lymphoma (accounts for 75% of malignant chylothoraces)
  • Metastatic malignancy
  • Kaposi sarcoma in acquired immunodeficiency syndrome (AIDS)
Thrombosis of superior vena cava/subclavian vein
Idiopathic
Congenital
Pulmonary lymphangioleiomyomatosis
Pseudochylothorax
References
1. English J, Leslie K. See Bibliography, 3.
2. Light R. See Bibliography, 4.
3. Light R. Pleural Diseases. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2001.
11-H. Pleural Effusion: Transudate
Cardiac disease
  • Congestive heart failure
  • Fluid overload
  • Constrictive pericarditis
  • Obstruction of superior vena cava or azygos vein
Renal disease
  • Nephrotic syndrome
  • Acute glomerulonephritis
  • Urinary tract obstruction
  • Peritoneal dialysis
P.357

Liver disease (cirrhosis with ascites)
Thromboembolic disease1
Meigs syndrome1
Myxedema1
Sarcoidosis
Severe malnutrition (with hypoalbuminemia)
Iatrogenic (e.g., venous catheter in pleural space)
After lung transplantation
Cerebrospinal fluid leak
  • After ventriculopleural shunting
  • After trauma or surgery to the thoracic spine
References
1. Light R. See Bibliography, 4.
2. Husain AN, Kumar V. Chapter 15. See Bibliography, 5.
11-I. Pleural Effusion: Exudate versus Transudate1,2
Characteristics of an exudative effusion:
  • Pleural fluid-serum protein ratio >0.5
  • Pleural fluid lactate dehydrogenase (LDH) greater than two thirds of the upper limit of normal for serum LDH
  • Pleural fluid-serum LDH ratio >0.6
References
1. Light R. See Bibliography, 3.
2. Nicoll D, et al. Pocket Guide to Diagnostic Tests. 4th ed. New York: McGraw-Hill; 2004.
11-J. Empyema
Pulmonary Causes
Pneumonia (anaerobic > aerobic bacteria)
Bronchial obstruction (tumor or foreign body)
Hematogenous spread of infection
Bronchopleural fistula
Ruptured abscess
P.358

Spontaneous pneumothorax
Bronchiectasis
Rheumatoid disease
Mediastinal Causes
Esophageal perforation
Abscess
Lymph node infection
Osteomyelitis
Pericarditis
Subdiaphragmatic Causes
Abscess (hepatic, pancreatic, splenic, or retrogastric)
Peritonitis
Direct Inoculation
Postoperative
  • Infected hemothorax
  • Leaky bronchial stump (postlobectomy or postpneumonectomy)
Penetrating chest trauma
  • Foreign body in pleural space
Iatrogenic inoculation (thoracentesis or chest tube)
References
1. English J, Leslie K. See Bibliography, 3.
2. Shields T. General Thoracic Surgery. 6th ed. Philadelphia: Lippincott Williams & Wilkins; 2005:819-859.
3. Light R. Pleural Diseases. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2001.
11-K. Pneumothorax
Primary spontaneous pneumothorax
Secondary spontaneous pneumothorax
  • Obstructive pulmonary disease (COPD or asthma)
Malignancy
  • Primary lung carcinoma
  • Pleural metastatic disease
Infectious disease
  • Lung abscess
  • Tuberculosis
  • Pneumocystis carinii in patients with AIDS
P.359

Pulmonary infarction
Diffuse lung disease
  • Idiopathic pulmonary fibrosis
  • Eosinophilic granuloma
  • Scleroderma
  • Rheumatoid disease
  • Tuberous sclerosis
  • Sarcoidosis
  • Lymphangioleiomyomatosis
  • Idiopathic pulmonary hemosiderosis
  • Alveolar proteinosis
  • Xanthomatosis
  • Biliary cirrhosis
Pneumoconiosis
  • Silicosis
  • Berylliosis
Congenital disease
  • Cystic fibrosis
  • Marfan syndrome
Catamenial pneumothorax
Neonatal pneumothorax
Iatrogenic pneumothorax
Traumatic pneumothorax
  • Penetrating thoracic trauma
  • Barotrauma
  • Sudden chest compression
  • Blunt abdominal trauma
  • Drug abuse (attempted injection in subclavian/internal jugular vein)
References
1. Baumann M. Management of spontaneous pneumothorax. Clin Chest Med. 2006;27:369-381.
2. Putukian M. Pneumothorax and pneumomediastinum. Clin Sports Med. 2004;23:443-453.
11-L. Pulmonary Edema
Elevated Microvascular Pressure
Cardiogenic (see 2-F, Left Heart Failure)
Volume overload (especially when associated with low plasma oncotic pressure)
P.360

Neurogenic
  • Head trauma
  • Intracerebral hemorrhage
  • Postictal
Pulmonary venous obstruction
  • Chronic mediastinitis
  • Anomalous pulmonary venous return
  • Congenital pulmonary venous stenosis
  • Idiopathic veno-occlusive disease
High-altitude pulmonary edema (mixed hydrostatic and inflammatory reaction)
Normal Microvascular Pressure (Adult Respiratory Distress Syndrome)
Infection
  • Sepsis
  • Pneumonia
    • Bacterial
    • Viral
    • Mycoplasma
    • Fungal
    • P. carinii
    • Legionnaires' disease
    • Miliary tuberculosis
    • Toxic shock syndrome
    • Malaria
Liquid aspiration
  • Gastric contents
  • Water (near-drowning, fresh and salt water)
  • Hypertonic contrast media
  • Ethyl alcohol
Shock, especially septic (see 2-J)
Multiple trauma and burns
Hematologic disorders
  • Diffuse intravascular coagulation
  • Transfusion-related leukoagglutinins
  • Leukemia
  • Thrombotic thrombocytopenic purpura
Inhaled toxic gases
  • Oxygen (high concentration)
  • Smoke, ozone
  • Nitrogen dioxide
  • Sulfur dioxide
    • P.361

  • Chlorine, phosgene
  • Metallic oxides, acid fumes
  • Carbon monoxide
  • Hydrocarbons
  • Cadmium, ammonia
Embolism (thrombus, fat, air, or amniotic fluid)
Acute pancreatitis
Drug overdose (narcotics, aspirin)
Drug-induced lung injury (see 11-N)
Immunologic injury (Goodpasture, lupus)
Associated with high negative pleural pressure
  • Postthoracentesis
  • Post-expansion of pneumothorax
  • Acute bronchial asthma
  • Complete upper airway obstruction (e.g., hanging)
Pulmonary lymphatic obstruction
  • Fibrotic and inflammatory disease (e.g., silicosis)
  • Lymphangitic carcinomatosis
  • Post-lung transplant
Acute radiation pneumonitis
Pulmonary contusion
Post-cardiopulmonary bypass
Diabetic ketoacidosis
Circulating vasoactive substance (e.g., histamine)
Dextran
Eclampsia
References
1. Mattu A, Martinez JP, Kelly BS. Modern management of cardiogenic pulmonary edema. Emerg Med Clin North Am. 2005;23:1105-1125.
2. Gallagher S, Hackett P. High-altitude illness. Emerg Med Clin North Am. 2004;22:329-355.
3. Rogers R. Acute congestive heart failure in the emergency department. Cardiol Clin. 2006;24:115-123.
11-M. Respiratory Failure
Central Nervous System Disorders
Drug intoxication (sedatives, tranquilizers, analgesics, or anesthetics)
Herbal drugs of abuse
P.362

Vascular disorders, hypoperfusion states
  • Intracranial infarction or bleeding (especially brainstem)
  • Shock (see 2-J)
Disorders of the central respiratory controller
  • Primary alveolar hypoventilation
  • Obstructive sleep apnea syndrome
Trauma
  • Spinal cord injury
  • Head injury
  • Increased intracranial pressure
Infection
  • Viral encephalitis
  • Bulbar poliomyelitis
Status epilepticus
Myxedema
Neuromuscular Disorders
Peripheral nerve and anterior horn cell disorders
  • Guillain-Barré syndrome
  • Poliomyelitis
  • Amyotrophic lateral sclerosis
Myoneural junction disorders
  • Myasthenia gravis
  • Tetanus
  • Curare-like drugs
  • Anticholinesterase drugs
Muscular disorders
  • Muscle weakness due to, for example, hypophosphatemia or hypokalemia
  • Muscle fatigue
  • Polymyositis, dermatomyositis
  • Muscular dystrophies
  • Myotonia
Chest Wall and Pleural Disorders
Kyphoscoliosis
Chest trauma
  • Flail chest, multiple rib fractures
  • Postthoracotomy
Pleural disorders
  • Large pleural effusions (see 11-G, 11-H)
  • Tension pneumothorax
  • Massive fibrosis
P.363

Pulmonary Disorders
Airflow limitation, chronic
  • Pulmonary emphysema
  • Chronic bronchitis
  • Asthma, especially status asthmaticus
Alveolar disorders
  • Pneumonia
  • Aspiration pneumonitis
  • Pulmonary edema (see 11-L)
Airway obstruction, acute
  • Foreign body
  • Upper airway obstruction (see 11-C)
  • Epiglottitis
  • Respiratory burns
Interstitial disorders
  • Fibrosing alveolitis
  • Interstitial fibrosis and other diffuse disorders (see 11-N)
  • Extensive neoplasms
Vascular disorders
  • Pulmonary embolus (especially thrombus, fat)
  • Obliterative vasculitis (primary pulmonary hypertension, scleroderma)
References
1. Lee-Chiong T, Matthay R. Drug-induced pulmonary edema and acute respiratory distress syndrome. Clin Chest Med. 2004;25:95-104.
2. Richardson WH 3rd, Slone CM, Michels JE. Herbal drugs of abuse: an emerging problem. Emerg Med Clin North Am. 2007;25:435-457.
11-N. Interstitial Lung Disease
Interstitial Disease of Known Etiology
Inorganic dusts
  • Silica
  • Silicates, especially asbestos, talc, kaolin, diatomaceous earth
  • Aluminum (powered aluminum, bauxite)
  • Antimony
  • Carbon (coal, granite, beryllium)
  • Mixed dusts
  • Metal dusts, especially titanium, tungsten, cadmium
P.364

Organic dusts (hypersensitivity pneumonitis)
  • Farmer's lung
  • Humidifier lung
  • Bagassosis
  • Many others (see reference 2)
Gases (oxygen, sulfur dioxide, chlorine gas)
Fumes
  • Oxides of zinc, cadmium, copper, and others
  • Mercury, toluene diisocyanate
Aerosols (fats, pyrethrum, Bordeaux mixture)
Drugs
  • Chemotherapeutic agents
    • Busulfan
    • Bleomycin
    • Cyclophosphamide
    • Methotrexate
    • Nitrosoureas
    • Procarbazine
    • Mitomycin
  • Antibiotics (nitrofurantoin, sulfonamides, penicillin)
  • Drugs causing drug-induced lupus
  • Diphenylhydantoin
  • Amiodarone
  • Gold salts
Poisons (Paraquat)
Infections
Radiation injury (acute or chronic)
Graft-versus-host reaction
Chronic pulmonary edema
Chronic uremia
Adult respiratory distress syndrome (see 11-L)
Other Interstitial Diseases
Idiopathic pulmonary fibrosis
Sarcoidosis
Collagen vascular disease/autoimmune disease
  • Rheumatoid arthritis
  • Progressive systemic sclerosis
  • Systemic lupus erythematosus
  • Polymyositis/dermatomyositis
  • Sjögren syndrome
P.365

Vasculitis
  • Wegener granulomatosis
  • Lymphoid granulomatosis
  • Churg-Strauss syndrome
  • Hypersensitivity vasculitis
  • Overlap syndromes
Eosinophilic lung disease
Idiopathic pulmonary hemosiderosis
Goodpasture syndrome
Lymphangioleiomyomatosis
Amyloidosis
Bronchocentric granulomatosis
Inherited disorders
  • Familial interstitial fibrosis
  • Tuberous sclerosis
  • Neurofibromatosis
  • Hermansky-Pudlak syndrome
  • Niemann-Pick disease
  • Gaucher disease
Liver disease
  • Chronic active hepatitis
  • Primary biliary cirrhosis
Bowel disease
  • Whipple disease
  • Ulcerative colitis
  • Crohn disease
  • Weber-Christian disease
References
1. Glazer C, Newman L. Occupational interstitial lung disease. Clin Chest Med. 2004;25:467-478.
2. Raghu G, Brown K. Interstitial lung disease: clinical evaluation and keys to an accurate diagnosis. Clin Chest Med. 2004;25:409-419.
3. Selman M. Hypersensitivity pneumonitis: a multifaceted deceiving disorder. Clin Chest Med. 2004;25:531-547.
11-O. Pulmonary Hypertension
Pulmonary Arterial Hypertension (Precapillary)
Alveolar hypoxemia with vasoconstriction
Most causes of respiratory failure (see 11-M)
P.366

Chronic obstructive lung disease
  • Chronic bronchitis/bronchiolitis
  • Emphysema
  • Asthma
  • Cystic fibrosis
  • Bronchiectasis
Alveolar disorders
  • Pneumonia and aspiration pneumonia
  • Pulmonary edema (see 11-L)
  • Chronic alveolar filling disorders
Upper airway obstruction (see 11-C)
Alveolar hypoventilation
  • Neuromuscular disorders (see 10-D)
  • Central nervous system disorders (see 11-M)
  • Obesity
  • Primary alveolar hypoventilation
  • Obstructive sleep apnea syndrome
Chest wall and pleural disorders
  • Chest deformity
    • Kyphoscoliosis
    • Thoracoplasty
    • Poliomyelitis
    • Muscular dystrophy
  • Pleural disease (especially fibrothorax)
High-altitude pulmonary hypertension
Restriction of the vascular bed
  • Extrinsic
    • Diffuse interstitial disease (see 11-N)
    • Neoplasm (metastatic and alveolar cell carcinoma)
  • Intrinsic
    • Pulmonary thromboembolic disease
      • Emboli such as fat, amniotic fluid, foreign material such as talc
      • Parasitic (schistosomiasis, filariasis)
    • Pulmonary arteritis
      • Raynaud syndrome
      • Scleroderma, CREST (calcinosis, Raynaud phenomenon, esophageal dysmotility, sclerodactyly, and telangiectasia) syndrome
      • Rheumatoid disease, lupus
      • Polymyositis, dermatomyositis
      • Takayasu disease
      • Granulomatous arteritis
    • P.367

  • Toxin-induced pulmonary vascular injury
    • Intravenous drug use, cocaine
    • L-tryptophan
    • Anorexic agents
  • Thrombosis due to sickle cell disease
  • Human immunodeficiency virus-associated pulmonary hypertension
Increased flow
  • Patent ductus arteriosus
  • Atrial septal defect (Eisenmenger physiology)
  • Ventricular septal defect
  • Sinus of Valsalva aneurysm
Decreased flow
  • Tetralogy of Fallot
Destruction of vascular bed (e.g., emphysema)
Primary pulmonary hypertension
Pulmonary Venous Hypertension (Postcapillary)
Cardiac disease
  • Left ventricular failure (see 2-F)
  • Mitral valve disease
    • Mitral stenosis
    • Mitral insufficiency, papillary muscle rupture
  • Left atrial obstruction
    • Myxoma or other tumor
    • Supravalvular stenotic ring
    • Thrombus
  • Cor triatriatum
Pericardial disease
  • Pericardial tamponade
  • Restrictive pericarditis
Pulmonary venous disease
Mediastinal neoplasm or granuloma
Mediastinal fibrosis
Mediastinitis
Anomalous pulmonary venous return
Congenital pulmonary venous stenosis
Idiopathic pulmonary veno-occlusive disease
References
1. Rogers R, Feller ED, Gottlieb SS. Acute congestive heart failure in the emergency department. Cardiol Clin. 2006;24:115-123.
P.368

2. Kim N. Diagnosis and evaluation of the patient with pulmonary hypertension. Cardiol Clin. 2004;22:367-373.
11-P. Mediastinal Masses by Predominant Compartment
Anterior
Substernal thyroid
Thymoma
Lymphoma
Germinal cell neoplasm (e.g., dermoid)
Ascending aortic aneurysm
Parathyroid tumor
Mesenchymal neoplasm (e.g., lipoma or fibroma)
Hematoma
Bronchogenic cyst
Middle
Lymphoma
Metastatic neoplasm (pulmonary or extrapulmonary)
Sarcoid lymphadenopathy
Infectious granulomatous disease
Bronchogenic cyst
Vascular dilatation
  • Superior vena cava
  • Azygos vein
  • Pulmonary artery
Aortic arch aneurysm
Vascular anomaly
Pleuropericardial cyst
Lymph node hyperplasia
Mononucleosis-associated lymphadenopathy
Primary or tracheal neoplasm
Hematoma
Anterior Costophrenic Angle
Pleuropericardial cyst or tumor
Foramen of Morgagni hernia
Fat pad
Diaphragmatic lymph node enlargement (e.g., lymphoma)
Pulmonary parenchymal mass
Cardiac aneurysm
P.369

Posterior
Neurogenic tumor
Meningocele
Esophageal lesion (tumor, hiatal hernia, diverticulum, megaesophagus)
Bochdalek hernia
Thoracic spine lesion (neoplasm, fracture with hematoma, infection)
Extramedullary hematopoiesis
Descending aortic aneurysm
Mediastinal abscess
Pancreatic pseudocyst
Lymph node hyperplasia
Hematoma
Cystic lesion (neurogenic, gastroenteric, thoracic duct, bronchogenic)
Diffuse Mediastinal Widening
Bronchogenic carcinoma
Mediastinal hemorrhage
Granulomatous mediastinitis (idiopathic, tuberculosis, histoplasmosis)
Mediastinal lipomatosis
Pneumomediastinum
Acute mediastinitis
References
1. Kennebeck S. Tumors of the mediastinum. Clin Pediatr Emerg Med. 2005;6:156-164.
2. Townsend C, et al. Sabiston Textbook of Surgery. Philadelphia: Elsevier; 2004.
11-Q. Solitary Pulmonary Nodule
Neoplasm
  • Bronchogenic carcinoma
  • Metastatic malignancy
  • Hamartoma
  • Bronchial adenoma
  • Lymphoma
  • Amyloidosis
  • Plasmacytoma
P.370

Infection
  • Tuberculosis
  • Histoplasmosis
  • Aspergillosis (mucoid impaction)
  • Cryptococcosis
  • Dirofilaria immitis
Immune disorders
  • Rheumatoid nodule
  • Wegener granulomatosis
Developmental disorders
  • Bronchogenic cyst
  • Arteriovenous fistula
  • Sequestration
  • Bronchial atresia
Pulmonary infarction
Lipoid pneumonia
Hematoma
References
1. Tan BB, Flaherty KR, Kazerooni EA, Iannettoni MD; American College of Chest Physicians. The solitary pulmonary nodule. Chest. 2003;123(suppl 1):89S-96S
2. Hartmann TE. Radiologic evaluation of the solitary pulmonary nodule. Radiol Clin North Am. 2005;43:459-465.
11-R. Solitary Pulmonary Nodule: Distinguishing Benign from Malignant Lesions
 | Benign | Malignant
Clinical Findings
Agea | <40 | >45
Symptoms | Absent | Present
History | Tuberculosis | Smoker
 | exposure | Extrathoracic
 | Histoplasmosis | malignancy
 | exposure | Prior malignancy
 | Nonsmoker
 | Mineral oil use
X-ray findings
Size | <2 cm | >2 cm
Bordera | Smooth, well-defined | Ill-defined, lobulated
Calcificationa | Laminated, “popcorn” or multiple punctuate | Rare, eccentric if present
Doubling timea | <1 or >16 months | 1-16 months
Other findings | CT: low density, high fat | Erosion of adjacent rib
CT, computed tomography.
a These factors are most important in distinguishing benign from malignant lesions.
P.371

Reference
1. Ellis SM. The WHO Manuel of Diagnostic Imaging: Radiographic Anatomy and Interpretation of the Chest and the Pulmonary System. Geneva: World Health Organization; 2006:46, 63-72.
11-S. Elevated Hemidiaphragm
Pseudoelevation
Subpulmonic effusion
Diaphragmatic neoplasm
True Elevation
Intrathoracic conditions
  • Lobar or segmental atelectasis
  • Pneumonia
  • Pulmonary infarction
  • Rib fracture
  • Pleurisy
  • Paralysis or paresis due to phrenic nerve dysfunction
  • Bronchogenic carcinoma or mediastinal malignancy
  • Surgical or nonsurgical trauma
Neurologic disorders
  • Myelitis, encephalitis
  • Herpes zoster
  • Poliomyelitis
  • Serum sickness following tetanus antitoxin
  • Diphtheria
P.372

Extrinsic pressure
  • Substernal thyroid
  • Aortic aneurysm
Infection
  • Pneumonia, tuberculosis
  • Empyema or pleuritis
  • Infection of the neck or cervical spine
Eventration
Traumatic rupture of the diaphragm
Radiation therapy
  • Intra-abdominal pathology
  • Subphrenic or hepatic abscess
  • Pancreatitis
  • Other mass lesions, especially malignancy
  • Splenic infarct
Idiopathic
References
1. Mason R. Chapter 82. See Bibliography, 6.
2. Grainger R, Allison D. Diagnostic Radiology: A Textbook of Medical Imaging. 4th ed. London: Harcourt Publishing, Ltd.; 2001.
11-T. Factors Associated with an Increased Risk of Postoperative Pulmonary Complications
General Factors
Cigarette smoking (especially ≥10 pack-years or ≥10 cigarettes daily)
Older age + concomitant illness (not age alone)
Alcohol abuse
Dependent functional status
Surgical Factors
Thoracic surgery (especially with resection of functional lung)
Emergency surgery, trauma
Perioperative blood transfusions
Upper abdominal surgery
Anesthesia time >3 hours, anesthesia type
Neuromuscular blockade
P.373

Pulmonary Factors
Pulmonary function tests have variable predictive value
Preoperative hypoxia by pulse oximetry (hypoxemia not a reliable indicator)
Arterial blood gases (PaCO2 >45 mm Hg)
Acute respiratory infections
Obstructive sleep apnea
Chronic bronchitis
Asthma/chronic obstructive lung disease
Hemoglobin level >16 g/dL
Blood urea nitrogen (BUN) >30 g/dL and serum albumin <3.0 g/dL
Unable to climb ≤3 flights of stairs
Myasthenia gravis
Spinal cord injury
References
1. Rock P, Passannante A. Preoperative assessment: pulmonary. Anesthesiol Clin North America. 2004;22:77-91.
2. Joehl R. Preoperative evaluation: pulmonary, cardiac, renal dysfunction and comorbidities. Surg Clin North Am. 2005;85:1061-1073.
3. Miller R. Miller's Anesthesia. 6th ed. Philadelphia: Churchill Livingston; 2005.
4. Ebell M. Predicting postoperative pulmonary complications. Am Fam Physician. 2007;75:1837-1838.
Bibliography
1. Tilles S. Differential diagnosis of adult asthma. Med Clin North Am. 2006;90:61-76.
2. Marx J. Rosen's Emergency Medicine. 6th ed. Philadelphia: Mosby; 2006.
3. English J, Leslie K. Pathology of the pleura. Clin Chest Med. 2006;27:157-180.
4. Light R. The undiagnosed pleural effusion. Clin Chest Med. 2006;27:309-319.
5. Kumar V, et al. Robbins and Cotran: Pathologic Basis of Disease. Philadelphia: Saunders; 2005.
6. Mason R, et al. Murray and Nadel's Textbook of Respiratory Medicine. Philadelphia: Elsevier Saunders; 2005.


> Table of Contents > 12 - Human Immunodeficiency Virus Infection
12
Human Immunodeficiency Virus Infection
12-A. Infection and Fever
Infections
Bacterial
  • Streptococcus pneumoniae [including penicillin-resistant S. pneumoniae (PRSP)]
  • Salmonella spp. (especially, Salmonella enteritidis and Salmonella typhimurium)
  • Haemophilus influenzae
  • Staphylococcus aureus [including methicillin-resistant S. aureus (MRSA)]
  • Pseudomonas aeruginosa
  • Moraxella catarrhalis
  • Rhodococcus equi
  • Nocardia spp.
  • Legionella spp.
  • Syphilis
  • Listeria
  • Bartonella henselae or Bartonella quintana
  • Campylobacter spp.
  • Shigella spp.
  • Clostridium difficile
  • Chlamydia spp.
  • Borrelia burgdorferi
P.376

Viral
  • Human immunodeficiency virus (HIV) (especially acute infection)
  • Cytomegalovirus (CMV)
  • Herpes simplex virus (HSV), types I and II
  • Epstein-Barr virus (EBV)
  • Varicella-zoster virus (VZV)
  • Hepatitis A, B, C
  • Human papilloma virus (HPV)
  • Measles virus
  • Papovavirus, especially JC virus
  • Human herpesvirus 6 (HHV-6)
Protozoa
  • Pneumocystis jiroveci (carinii)
  • Toxoplasma gondii
  • Cryptosporidium parvum
  • Microsporidia spp., especially Enterocytozoon bieneusi, Encephalitozoon spp.
  • Isospora belli
  • Giardia lamblia
  • Entamoeba histolytica
  • Babesia microti
  • Cyclospora cayetanensis
Nematode
  • Strongyloides stercoralis
Fungal
  • Cryptococcus neoformans
  • Candida spp.
  • Histoplasma capsulatum
  • Coccidioides immitis
  • Aspergillus spp.
  • Mucormycosis
  • Fusarium spp.
  • Blastomyces spp.
Mycobacterium
  • Mycobacterium tuberculosis
  • Mycobacterium avium complex
  • Mycobacterium chelonae
  • Mycobacterium fortuitum
  • Mycobacterium kansasii
  • Mycobacterium marinum, Mycobacterium scrofulaceum
    • P.377

  • Mycobacterium genavense, Mycobacterium gordonae, Mycobacterium simiae
  • Mycobacterium xenopi, Mycobacterium celatum
Malignancies
Lymphoma, especially non-Hodgkin lymphoma (NHL), central nervous system (CNS) lymphoma, Hodgkin disease
Kaposi sarcoma
Squamous cell cancer (especially of skin, anus)
Cervical and anal intraepithelial neoplasia (CIN, AIN)
Solid organ tumors (see 8-A)
Metastatic cancer
Carcinomatosis
Drugs
  • Trimethoprim and sulfamethoxazole (TMP/SMX) (Bactrim, Septra)
  • Sulfonamides
  • Dapsone
  • Phenytoin
  • Penicillins
  • Amphotericin B
  • Barbiturates
  • Clindamycin
  • Interferon
  • Pentamidine
  • Cephalosporins
  • Carbamazepine
  • Tuberculosis (TB) drugs [especially isoniazid (INH), rifampin, and streptomycin]
  • Salicylates
  • Bleomycin
  • Methotrexate
Other
Vaccinations
Adrenal insufficiency
References
1. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
2. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
P.378

3. Sande MA, Eliopoulos GM, et al. The Sanford Guide to HIV/AIDS Therapy 2006-2007. 15th ed. Sperryville, VA: Antimicrobial Therapy, Inc.; 2006.
4. Starlin R, Lin TL. The Washington Manual Subspecialty Series: Infectious Diseases Subspecialty Consult. 1st ed. Philadelphia: Lippincott Williams & Wilkins; 2005.
5. Kasper DL, Braunwald E, et al. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw Hill; 2005.
6. Mayer KH, ed. HIV/AIDS. Infect Dis Clin North Am. 2007;21:Issue 1.
7. Powderly WG, ed. Manual of HIV Therapeutics. Philadelphia: Lippincott-Raven; 1997.
8. Wormser GP, ed. AIDS and Other Manifestations of HIV Infection. 3rd ed. Philadelphia: Lippincott-Raven; 1998.
9. Gold JWM, Telzak EE, White DA, eds. The Medical Clinics of North America: Management of the HIV-Infected Patient: Part II. Infections and Malignancies Associated with HIV Infection. Philadelphia: WB Saunders; 1997.
10. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
12-B. Primary HIV Infection: Signs and Symptoms
Fever/rash (exanthem—including face, trunk, palms, soles)/fatigue
Headache/lymphadenopathy (generalized)/pharyngitis
Myalgias and arthralgias/nausea, vomiting, anorexia, diarrhea
Night sweats/oral, esophageal, and genital ulcers/weight loss
Oral, esophageal, and vaginal candidiasis
Leukopenia/thrombocytopenia
Meningitis/encephalopathy/encephalitis/radiculopathy/cranial nerve palsies (VII)—rare
References
1. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
2. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
3. Sande MA, Eliopoulos GM, et al. The Sanford Guide to HIV/AIDS Therapy 2006-2007. 15th ed. Sperryville, VA: Antimicrobial Therapy, Inc.; 2006.
4. Zetola NM, Pilcher CD. Diagnosis and management of acute HIV infection. Infect Dis Clin North Am. 2007;21:19-48.
P.379

12-C. Differential Diagnosis of Primary HIV Infection
Acute viral syndrome
Infectious mononucleosis
Secondary syphilis
Acute viral hepatitis
Influenza
Acute toxoplasmosis
Acute parvovirus B19 infection
Aseptic meningitis
Acute CMV (cytomegalovirus) infection
Acute rheumatic fever
Adverse drug/medication reaction
Streptococcal pharyngitis
12-D. Ocular Complications
Retinitis
  • CMV: usually unilateral initially, painless, progressive loss of vision
  • Toxoplasmosis: chorioretinitis with or without CNS involvement
  • VZV: rapid loss of vision (can be associated with trigeminal zoster lesions)
  • HSV: can cause acute retinal necrosis syndrome or progressive outer retinal necrosis (PORN); associated with pain, keratitis, and iritis; associated with oral, mucocutaneous lesions
  • Fungal (especially C. neoformans and H. capsulatum)
  • Treponema pallidum
  • Idiopathic
Uveitis
  • T. pallidum
  • Mycobacterium spp.
  • VZV
  • Drugs, especially rifabutin, cidofovir
Optic neuritis
  • T. pallidum
  • C. neoformans
Choroiditis
  • P. jiroveci (carinii): can mimic CMV retinitis
  • Mycobacterium spp.
Other
HIV retinopathy: seen in 50-75% of patients
P.380

Fungal endophthalmitis (Candida spp.)
Herpes zoster virus (HZV) ophthalmicus
Fungal or bacterial corneal ulcers
Kaposi sarcoma (conjunctivae, lid, orbit)
NHL (lid/retina)
Molluscum contagiosum (conjunctivae, lid)
HSV keratitis
Reiter syndrome (conjunctivitis, arthritis, urethritis, or cervicitis)
VZV blepharitis, conjunctivitis, keratitis
References
1. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
3. Wormser GP, ed. AIDS and Other Manifestations of HIV Infection. 3rd ed. Philadelphia: Lippincott-Raven; 1998.
4. Cohen J, Powderly WG. Infectious Diseases. 2nd ed. New York: Mosby; 2004.
5. Jabs DA, Van Natter ML, et al. Longitudinal study of the ocular complications of AIDS: ocular diagnoses at enrollment. Ophthalmology. 2007;114:780-786.
12-E. Hematologic Complications
Red Blood Cell Disorders
Etiologies of anemia
  • HIV infection
  • M. avium complex infection
  • Parvovirus B19 infection
  • Drugs, especially:
    • TMP/SMX
    • Sulfonamides
    • Interferon or ribavirin
    • Azidothymidine (AZT)
    • Ganciclovir
    • Pentamidine
    • Dideoxycytidine (ddC, zalcitabine)
    • Lamivudine (3TC, Epivir)
    • Dapsone (especially in patients with glucose-6-phosphate dehydrogenase deficiency)
  • Iron deficiency anemia
    • P.381

  • Autoimmune hemolytic anemia (AIHA)
  • Vitamin B12 deficiency
  • Blood loss
  • Bone marrow infiltration with infection (especially CMV, M. avium complex)
  • Bone marrow infiltration with malignancy (especially lymphoma)
  • Hypersplenism
  • Thrombotic thrombocytopenic purpura (TTP)
White Blood Cell Disorders
Etiologies of neutropenia or leukopenia
  • HIV infection
  • Drugs, especially:
    • ddC (zalcitabine)
    • 3TC (Epivir)
    • TMP/SMX
    • Ganciclovir
    • AZT (Retrovir)
  • Bone marrow infiltration with infection (especially CMV, M. avium complex)
  • Bone marrow infiltration with malignancy (especially lymphoma)
  • Hypersplenism
Platelet Disorders
Etiologies of thrombocytopenia
  • HIV infection
  • CMV
  • Parvovirus B19
  • Fungal infections (especially Cryptococcus and Histoplasma)
  • M. tuberculosis and M. avium complex disseminated infections
  • Lymphoma
  • Hepatitis B and C
  • HHV-6
  • TTP
Drugs Causing Multiple Hematologic Abnormalities in HIV Infection
Zidovudine (Retrovir or AZT)
Ganciclovir
TMP/SMX
P.382

Sulfonamides
Interferon-α or ribavirin, or both
Pyrimethamine
3TC (Epivir)
Antineoplastic chemotherapy
Dapsone
Didanosine (ddI)
ddC (zalcitabine)
Amphotericin B
Pentamidine
Fluconazole
Rifabutin
Clarithromycin
References
1. Kasper DL, Braunwald E, et al. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw Hill; 2005.
2. Sande MA, Eliopoulos GM, et al. The Sanford Guide to HIV/AIDS Therapy 2006-2007. 15th ed. Sperryville, VA: Antimicrobial Therapy, Inc.; 2006.
3. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
4. Dolin R, Massur H, Saag MS. AIDS Therapy. Philadelphia: Churchill Livingstone; 1999.
5. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
6. O'Connor PG, Scadden DT. AIDS oncology. Infect Dis Clin North Am. 2000;14:945-965.
7. Barnes PF, Lakey DL. TB in patients with HIV infection. Infect Dis Clin North Am. 2002;16:107-126.
8. Stenzel MS, Carpenter CCJ. The management of the clinical complications of antiretroviral therapy. Infect Dis Clin North Am. 2000;14:851-878.
12-F. Malignant Complications
Kaposi sarcoma
Lymphoma, especially NHL, primary CNS lymphoma, Hodgkin disease
Cervical cancer
Squamous cell cancer of the skin
Anogenital neoplasia
P.383

Squamous cell carcinoma of the anus
Basal cell cancer of the skin
Seminoma
References
1. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
3. Cotton D, Watts DH. The Medical Management of AIDS in Women. New York: Wiley-Liss; 1997.
4. Gold JWM, Telzak EE, White DA, eds. The Medical Clinics of North America: Management of the HIV-Infected Patient: Part II. Infections and Malignancies Associated with HIV Infection. Philadelphia: WB Saunders; 1997.
5. O'Connor PG, Scadden DT. AIDS oncology. Infect Dis Clin North Am. 2000;14:945-965.
6. Stier E. Cervical neoplasia and the HIV-infected patient. Hematol Oncol Clin North Am. 2003;17:873-887.
7. Klencke BJ, Palefsky JM. Anal cancer: an HIV-associated cancer. Hematol Oncol Clin North Am. 2003;17:859-871.
12-G. Gastrointestinal Complications
Oral or Oropharynx
Infections
  • Candida spp.: thrush, cheilitis, leukoplakia
  • HSV (HSV I, HSV II): painful clusters of blisters/vesicles on erythematous base (oral cavity, lips, palate, tongue, or adjacent skin) can ulcerate
  • CMV: usually secondary to disseminated infection
  • EBV: oral hairy leukoplakia (small painless ulcers or vesicles on palate, tongue, gingival, lateral borders of tongue; can alter taste); EBV DNA polymerase chain reaction (PCR) can be positive
  • Cryptococcus spp.: painless oral ulcers
  • Histoplasma spp.: painless oral/palate ulcers
  • Bacterial infections, especially gingivitis, necrotizing ulcerative periodontal disease
  • Aphthous ulcers (acute ulcers can be seen in primary HIV infection); recurrent: superficial painful ulcers of oral mucosa can cause dysphagia, hoarseness
    • P.384

  • Squamous cell cancer: usually affects tongue
  • Kaposi sarcoma: HHV-8 associated; red, violaceous lesions
  • Lymphoma: poorly demarcated lesions
  • VZV (trigeminal dermatome)
  • Human papilloma virus: single or multiple papilliform painless lesions/oral warts
  • Bacillary epithelioid angiomatosis: can mimic Kaposi sarcoma (biopsy for diagnosis)
  • Secondary syphilis: mucous patches, aphthous ulcers, erosions
Esophagus
Infections
  • Candida spp.: most common cause of dysphagia in HIV-positive patients
  • CMV: most common cause of odynophagia in HIV-positive patients
  • Acute HIV infection: dysphagia
  • HSV: causes odynophagia, can be associated with oral ulcers
  • Idiopathic-aphthous ulcers: odynophagia
Colitis
Infections
  • Campylobacter spp. (Campylobacter jejuni, Campylobacter coli, Campylobacter upsaliensis): watery or bloody diarrhea with fever, + fecal white blood cells (WBCs)
  • C. difficile: watery diarrhea with fever, + fecal WBCs
  • CMV: bloody diarrhea with fever, + fecal WBCs
  • Salmonella spp. (S. enteritidis, S. typhimurium): watery diarrhea with fever, + fecal WBCs
  • Shigella spp.: watery diarrhea with fever, + fecal WBCs
  • M. avium complex: associated with disseminated infection
  • C. parvum: watery diarrhea, associated with nausea, vomiting, fever, - fecal WBCs
  • Microsporidia spp.: watery diarrhea, - fecal WBCs
  • I. belli: watery diarrhea, usually no fever, - fecal WBCs
  • Escherichia coli (enteroadherent): watery diarrhea
  • E. coli (enterotoxigenic): watery diarrhea, nausea, vomiting, - fecal WBCs
  • G. lamblia: watery diarrhea, nausea, bloating, weight loss, - fecal WBCs
    • P.385

  • E. histolytica: bloody diarrhea
  • HSV
  • C. cayetanensis: watery diarrhea
  • Microsporidia spp.: watery diarrhea
  • T. gondii
  • Viruses (rotavirus, adenovirus, astrovirus): watery diarrhea
Hepatobiliary Tract
Infections
  • C. parvum
  • CMV
  • M. avium complex
  • M. tuberculosis
  • Chronic viral hepatitis, especially B and C
  • B. henselae, B. quintana
  • Kaposi sarcoma
  • Candida spp.
Drugs
  • TMP/SMX
  • INH
  • Rifampin
  • Didanosine (ddI, Videx)
  • Zidovudine (AZT, Retrovir)
  • Pyrazinamide
  • Pentamidine
  • Doxycycline
  • Nevirapine (especially if patient is hepatitis C positive)
  • Ritonavir
  • Fluconazole
  • Fosamprenavir (Lexiva)
  • Atazanavir (Reyataz)
  • Lopinavir/ritonavir (Kaletra)
  • Macrolides
Granulomatous Hepatitis
Infections
  • Mycobacteria (M. tuberculosis, M. avium complex)
  • H. capsulatum
  • C. neoformans
  • C. immitis
  • CMV
  • P. jiroveci (carinii)
P.386

Sclerosing Cholangitis
Infections
  • C. parvum
  • Microsporidia spp.
  • CMV
Pancreatitis
Infections
  • CMV
  • HIV
  • C. parvum
  • C. neoformans
Other
  • Kaposi sarcoma
  • Lymphoma
  • Hyperlipidemia
Drugs
  • Pentamidine
  • Didanosine (ddI, Videx)
  • Zalcitabine (ddC, Hivid)
  • TMP/SMX
  • Lopinavir/ritonavir (Kaletra)
  • Abacavir (Ziagen)
  • Stavudine (Zerit)
  • Didanosine and stavudine
  • Zalcitabine and pentamidine
Proctitis
Infections
  • HSV
  • Neisseria gonorrhoeae (GC)
  • HPV
  • Condylomata
  • T. pallidum (syphilis)
  • Chlamydia trachomatis
  • C. parvum
  • Microsporidia spp.
  • M. avium complex
  • CMV
Other
  • Kaposi sarcoma
  • Squamous cell cancer of the anorectum
Hepatotoxicity
P.387

Lactic acidosis/hepatic steatosis: especially due to nucleoside reverse transcriptase inhibitors (stavudine and nucleoside reverse transcriptase inhibitors in combination; i.e., stavudine and didanosine)
References
1. Sidiq H, Ankoma-Sey V. HIV-related liver disease: infections versus drugs. Gastroenterol Clin North Am. 2006;35:488-505.
2. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
3. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
4. Cohen J, Powderly WG. Infectious Diseases. 2nd ed. New York: Mosby; 2004.
5. Lonergan JT, et al. Hyperlactatemia and hepatic abnormalities in 10 human immunodeficiency-infected patients receiving nucleoside analogue combination regimens. Clin Infect Dis. 2000;31:162-166.
6. Stenzel MS, Carpenter CCJ. The management of the clinical complications of antiretroviral therapy. Infect Dis Clin North Am. 2000;14:851-878.
12-H. Central Nervous System Manifestations
Meningitis
Infections
  • Acute HIV infection (aseptic, early presentation, may relapse)
  • Bacteria, especially S. pneumoniae (including PRSP), Neisseria meningitides, H. influenzae
  • Listeria monocytogenes
  • Salmonella spp.
  • Fungal, especially C. neoformans, H. capsulatum, Candida spp., Aspergillus spp., Mucormycosis, C. immitis
  • Spirochetes, especially T. pallidum (syphilis), B. burgdorferi
  • Mycobacteria, especially M. tuberculosis, M. avium complex, M. kansasii
Other
  • Malignancy, especially lymphoma
P.388

Encephalitis
Infections
  • HIV (acute encephalitis early in course, encephalopathy late in illness)
  • HSV I
  • CMV
  • HSV II
  • T. gondii
  • Papovavirus (JC virus) [progressive multifocal leukoencephalopathy (PML)]
  • HHV-6
Space-Occupying Lesions
Infections
  • T. gondii
  • C. neoformans
  • Pyogenic brain abscesses
  • Nocardia asteroides
  • Salmonella spp.
  • L. monocytogenes
  • S. pneumoniae
  • M. tuberculosis (tuberculomas)
  • Aspergillus spp.
  • Streptococcus mitis
  • Staphylococcus epidermidis
Other
  • Malignancy, especially CNS lymphoma, Kaposi sarcoma, metastatic cancer
  • JC virus, PML
Myelitis
Infections
  • HIV
  • CMV
  • HSV
  • VZV
  • T. pallidum (syphilis)
  • T. gondii
  • M. tuberculosis
Other
  • Idiopathic
P.389

Infarction, Hemorrhage, Transient Ischemic Attack, Cardiovascular Accident
Infections
  • T. pallidum vasculitis (syphilis)
  • T. gondii
  • C. neoformans
  • VZV vasculitis
  • M. tuberculosis
  • Aspergillus spp.
Other
  • Marantic endocarditis
  • Anticardiolipin antibody
  • Thrombocytopenia
  • Idiopathic
Neurotoxicity: drugs
  • Zidovudine (AZT, Retrovir): myopathy
  • Efavirenz (Sustiva): nightmares, vivid dreams, sleep disturbances
  • Didanosine (ddI, Videx)/stavudine (d4T, Zerit)/zalcitabine (ddC, Hivid)/zidovudine (AZT, Retrovir): dose-dependent myopathy, sensory distal polyneuropathy
  • Dapsone/vincristine: distal sensory and motor neuropathy
  • Metronidazole/INH/cisplatin: peripheral neuropathy
References
1. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. O'Connor PG, Scadden DT. AIDS oncology. Infect Dis Clin North Am. 2000;14:945-965.
3. Powderly WG. Cryptococcal meningitis and AIDS. Clin Infect Dis. 1993;17:837-842.
4. Wormser GP, ed. AIDS and Other Manifestations of HIV Infection. 3rd ed. Philadelphia: Lippincott-Raven; 1998.
5. Gold JWM, Telzak EE, White DA, eds. The Medical Clinics of North America: Management of the HIV-Infected Patient: Part II. Infections and Malignancies Associated with HIV Infection. Philadelphia: WB Saunders; 1997.
6. Dolin R, Massur H, Saag MS. AIDS Therapy. Philadelphia: Churchill Livingstone; 1999.
P.390

7. Stenzel MS, Carpenter CCJ. The management of the clinical complications of antiretroviral therapy. Infect Dis Clin North Am. 2000;14:851-878.
12-I. Pulmonary Complications
Infections
Pneumonia or pneumonitis
  • Bacterial
    • S. pneumoniae (including PRSP): 100 times more common in HIV-positive patients
    • H. influenzae: more common in HIV-positive patients
    • S. aureus (including MRSA): usually 2/2 bacteremia, tricuspid valve endocarditis in intravenous drug users
    • P. aeruginosa: rare, except when CD4 <50, use of steroids, chemotherapy, neutropenia
    • E. coli
    • Legionella spp.: may be health care acquired
    • M. pneumoniae: rare
    • C. pneumoniae
    • Other gram-negative bacilli
    • Nocardia spp., especially asteroides: can see associated brain lesions
    • R. equi: CD4 <100 usually associated with bacteremia
  • Mycobacteria, especially M. tuberculosis (CD4 >200, usually upper lobe infiltrates/cavitary disease; CD4 <50, usually lower lobe infiltrates, disseminated/extrapulmonary disease), M. avium complex (can be asymptomatic colonizer or pathogen), and M. kansasii (most common non-TB mycobacteria causing pulmonary infections: nodules, cavitary infiltrates)
  • Viral, especially influenza A, B (predisposes patients to bacterial superinfection with S. pneumoniae, H. influenzae, S. aureus)
Fungal, especially C. neoformans (CD4 <100 usually associated with meningitis, fever, cough, dyspnea, diffuse interstitial pulmonary infiltrates; can be confused with P. carinii pneumonia; need lumbar puncture to rule out meningitis; serum antigen
P.391

positive in 90% of cases), H. capsulatum (CD4 <100, pneumonia is associated with disseminated infection, fever, cough, skin lesions, hepatosplenomegaly, bone marrow suppression, diffuse interstitial or reticulonodular infiltrates), C. immitis (indolent course; cough, fever, dyspnea, ± cutaneous lesions, meningitis, joint involvement, diffuse pulmonary infiltrates), Aspergillus spp. (especially fumigatus) (CD4 <50, associated with neutropenia, steroid use, marijuana use, broad-spectrum antibiotics, structural lung abnormalities, hemoptysis, fever, cavitary pulmonary infiltrates), Penicillium marneffei (indolent course, fever, weight loss, associated skin lesions: disseminated), Blastomyces dermatitidis
Protozoal, especially P. jiroveci (carinii), T. gondii
Viral, especially CMV, HSV, adenovirus, VZV (pulmonary infection can be associated with skin lesions)
Malignancies
Kaposi sarcoma: nodular infiltrates, usually have cutaneous or mucosal lesions
Lymphoma, especially NHL, Hodgkin disease: pulmonary nodules, masses, pleural effusions
Bronchogenic carcinoma
Metastatic carcinoma
Other
Pulmonary emboli
Septic pulmonary emboli
Primary pulmonary hypertension
Pneumothorax (especially associated with P. carinii pneumonia)
Nonspecific interstitial pneumonitis
Bronchiectasis
Emphysema
Pulmonary hypertension (increased incidence in HIV-positive patients)
Lymphocytic interstitial pneumonitis (rare)
Drugs: abacavir (hypersensitivity reaction involving lungs: mimics bronchitis/pneumonia), associated with rash, fatigue, gastrointestinal symptoms, arthralgias
P.392

References
1. Walsh T, Rex J, eds. Fungal infections. Part I. Recent advances in diagnosis, treatment and prevention of opportunistic mycoses. Infect Dis Clin North Am. 2002;16:Issue 4.
2. Barnes PF, Lakey DL. TB in patients with HIV infection. Infect Dis Clin North Am. 2002;16:107-126.
3. Gorbach SL, Bartlett JG, Blackow NR. Infectious Diseases. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004:987-994.
4. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003:653-693.
12-J. Dermatologic Manifestations
Superficial Cutaneous Infections
Molluscum contagiosum: multiple lesions on face, periorbital region
HSV I and II: ulcerative lesions
Cutaneous HPV
Condyloma
Candidiasis: oral or vaginal, recurrent or refractory infection
Folliculitis: plaquelike lesions, progress to botryomycosis
VZV: can be disseminated
Bacterial skin infections, especially S. aureus (including MRSA), most common cutaneous bacterial pathogen: folliculitis, cellulites, pyomyositis, botryomycosis, necrotizing fasciitis
Dermatophytosis
Sarcoptes scabiei (crusted Norwegian scabies): hyperkeratotic crusted lesions on palms, soles, trunk
Mycobacteria, especially M. tuberculosis, M. avium complex, M. marinum, M. kansasii, Mycobacterium haemophilum (M. tuberculosis/M. avium complex skin lesions: papules, pustules, lymphadenitis)
Cutaneous P. carinii: friable red nodules/papules on head, ears, nares (rare)
Impetigo: seen in inguinal, axillary, intertriginous locations
Systemic Infections with Dermatologic Manifestations
Acute HIV infection: erythematous exanthem of trunk and upper extremities, associated with fever, pharyngitis, headache, myalgias, arthralgias, lymphadenopathy, fatigue
P.393

Reiter syndrome [usually human leukocyte antigen (HLA) B27 positive, oligoarticular arthritis, urethritis, keratoderma blennorrhagicum, conjunctivitis, balanitis]
P. carinii infection: friable red nodules/papules on head, nares, ears (rare)
T. pallidum (syphilis)
Bartonella spp. (henselae/quintana): subcutaneous nodules, red violaceous papules (can be multiple) associated with fever, weight loss, fatigue, malaise, night sweats, headache, endocarditis (rare)
Bacillary angiomatosis: subcutaneous/dermal red-purple nodules (dry or draining), single or multiple; and can involve liver, spleen, brain, bone, lung, gastrointestinal tract, lymph nodes, cervix
C. neoformans: verrucous lesions, erythematous papules/nodules, cellulitis
H. capsulatum: cutaneous, oral, palate lesions/ulcers; erythematous macules, nodules = erythema nodosum, erythema multiforme
P. marneffei: umbilicated papules on face/upper trunk/extremities/genitalia, associated with fever, anemia, weight loss, night sweats, lymphadenopathy; note: lesions can look like molluscum contagiosum
M. tuberculosis: skin lesions/papules/pustules/lymphadenitis (draining or nondraining) seen in disseminated TB (cervical, axillary, inguinal nodes)
M. avium complex: nodules/ulcers/pustule/abscesses (dry or draining) seen in disseminated infection
R. equi: deep tissue abscesses
Nocardia spp./Actinomyces spp.: chronic draining sinuses, usually overlying thick plaque
Burkholderia cepacia: abscesses/nodular skin lesions
Noninfectious Dermatologic Manifestations
Seborrheic dermatitis: orange, yellow plaque with scale located in scalp region, eyebrows, nasolabial folds, hairline, beard, mustache area; occurs in approximately 50% of HIV-positive patients
Psoriasis: more severe in HIV-positive patients; may be more refractory to therapy; unusual locations (axillae, scalp, groin rather than knees and elbows)
Eosinophilic pustular folliculitis: multiple urticarial papules (may coalesce into plaques)
P.394

Atopic dermatitis
Ichthyosis, acquired: more severe in HIV-positive patients
Porphyria cutanea tarda
Hyperpigmentation: seen in patients on clofazimine
Photodermatitis
Cutaneous Malignancies
Kaposi sarcoma (associated with HHV-8): pink, violaceous, red, brown macules/plaques/nodules on mucous membranes, skin (especially lower extremities and face), genitalia, gastrointestinal tract, pulmonary (endobronchial), lymphatics
B-cell lymphoma
T-cell lymphoma (human T-lymphotropic virus I): multiple skin lesions, lytic bone lesions (rare), tropical spastic paraparesis
Invasive squamous cell cancer: intraepithelial neoplasia (cervix in females, anorectal mucosa in males)
Anogenital neoplasia: cervical and anal carcinomas (HPV associated with carcinomas, especially HPV types 16, 18, and 31)
Basal cell cancer of the skin
Other
Drug reactions, especially pruritus, erythema multiforme, Stevens-Johnson syndrome, morbilliform rash: abacavir (Ziagen), nevirapine (Viramune), efavirenz (Sustiva), amprenavir (Agenerase), delavirdine (Rescriptor), enfuvirtide (Fuzeon)
Fixed drug eruptions, especially penile ulcers secondary to foscarnet
Eosinophilic pustular folliculitis (may be 2/2 allergic reaction, mites)
Toxic epidermal necrolysis: nevirapine (Viramune), abacavir (Ziagen)
Photosensitivity: saquinavir (Fortovase), doxycycline
Hypersensitivity reaction (potentially fatal): abacavir (Ziagen); do not rechallenge with drug
Porphyria cutanea tarda
Vitiligo
TTP
Bullous pemphigoid
Sicca syndrome
P.395

Polyarteritis nodosa
Cutaneous leukocytoclastic vasculitis
Alopecia/premature graying of hair: more common in HIV-positive patients
Aphthous ulcers
References
1. Hogan MT. Cutaneous infections associated with HIV/AIDS. Dermatol Clin. 2006;24:473-495.
2. Garman ME, Tyring SK. The cutaneous manifestations of HIV infection. Dermatol Clin. 2002;20:193-208.
3. Wilkins K, Turner R, et al. Cutaneous malignancy and HIV disease. J Am Acad Dermatol. 2006;54:189-206.
4. Stier E. Cervical neoplasia and the HIV-infected patient. Hematol Oncol Clin North Am. 2003;17:873-887.
5. Klencke BJ, Palefsky JM. Anal cancer: an HIV-associated cancer. Hematol Oncol Clin North Am. 2003;17:859-872.
12-K. Immune Reconstitution Syndrome
Highly active antiretroviral therapy (HAART): successful in reducing HIV-1 RNA and increasing CD4 lymphocyte counts
Opportunistic infections and mortality in HIV patients have decreased dramatically
Improvement in immune system function may be associated with paradoxical worsening/recrudescence of underlying opportunistic infections = immune reconstitution syndrome
Immune reconstitution syndrome
  • Presentation varies by infectious pathogen
  • M. tuberculosis: fever, lymphadenopathy, pulmonary infiltrate, pleural effusions, CNS TB meningitis, abscesses; therapy = continue HAART, begin TB therapy, steroids
  • CMV: immune recovery uveitis (usually in patients with history of CMV retinitis), CMV viremia, colitis, pancreatitis, pneumonitis; therapy = steroids +/- CMV therapy
  • M. avium complex: lymphadenitis (focal or diffuse), usually painful and associated w/ fever, +/- abdominal pain and hepatosplenomagaly and negative blood cx. Lymph node bx/cx is + AFB/M. avium complex; therapy = M. avium complex rx.
    • P.396

  • M. avium complex osteomyelitis (rare): therapy = MAC treatment
  • C. neoformans: meningitis with cerebrospinal fluid pleocytosis, hearing loss, lymphadenitis
  • Hepatitis C: Acute hepatitis, worsening cirrhosis, cryoglobulinemia
  • HSV/VZV: mucocutaneous lesions: reactivation of local lesions; therapy = acyclovir, famciclovir
  • M. tuberculosis: pulmonary TB: fever, pulmonary infiltrates, lymphadenopathy, psoas abscesses, CNS tuberculomas; therapy = HAART and TB treatment (steroids for treatment of severe symptoms)
References
1. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005:1561.
2. Wendel KA, Alwood KS, Gachuhi R, et al. Paradoxical worsening of tuberculosis in HIV-infected persons. Chest. 2001;120:193-197.
3. Domingo P, Torres OH, Ris J, Vazquez G. Herpes zoster as an immune reconstitution disease after initiation of combination antiretroviral therapy in patients with human immunodeficiency virus type-1 infection. Am J Med. 2001;110:605-609.
4. Gantz NM, Brown RB, et al. Manual of Clinical Problems in Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2006:530-534.
5. Sande MA, Eliopoulos GM, et al. The Sanford Guide to HIV/AIDS Therapy 2006-2007. 15th ed. Sperryville, VA: Antimicrobial Therapy, Inc.; 2006:103-104.
Bibliography
1. Mandell GL, Bennett JE, Dolin R. Principles and Practice of Infectious Diseases. 6th ed. Philadelphia: Elsevier Churchill Livingstone; 2005.
2. Kasper DL, Braunwald E, et al. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw Hill; 2005.
3. Hoeprich PD, Jordan CM, Ronald AR. Infectious Diseases: A Treatise of Infectious Processes. 5th ed. Philadelphia: JB Lippincott Co.; 1994.
P.397

4. Sande MA, Eliopoulos GM, et al. The Sanford Guide to HIV/AIDS Therapy 2006-2007. 15th ed. Sperryville, VA: Antimicrobial Therapy, Inc.; 2006.
5. Kelley WN. Textbook of Internal Medicine. 3rd ed. Philadelphia: Lippincott-Raven; 1997.
6. Betts RF, Chapman SW, Penn RL. Reese and Betts' A Practical Approach to Infectious Diseases. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
7. Starlin R, Lin TL. The Washington Manual Subspecialty Series: Infectious Diseases Subspecialty Consult. 1st ed. Philadelphia: Lippincott Williams & Wilkins; 2005.
8. Powdery WG, ed. Manual of HIV Therapeutics. Philadelphia: Lippincott-Raven; 1997.
9. Devita VT, et al. AIDS: Etiology, Diagnosis, Treatment and Prevention. 4th ed. Philadelphia: Lippincott-Raven; 1997.
10. Wormser GP, ed. AIDS and Other Manifestations of HIV Infection. 3rd ed. Philadelphia: Lippincott-Raven; 1998.
11. Bartlett JG. Pocket Book of Infectious Disease Therapy. Philadelphia: Williams & Wilkins; 1997.
12. Mandell LA, Niederman MS, eds. Infectious Disease Clinics of North America: Lower Respiratory Tract Infections. Philadelphia: Williams & Wilkins; 1998.
13. Gold JWM, Telzak EE, White DA, eds. The Medical Clinics of North America: Management of the HIV-Infected Patient: Part II. Infections and Malignancies Associated with HIV Infection. Philadelphia: WB Saunders; 1997.
14. Sugar AM, Lyman CA. A Practical Guide to Medically Important Fungi and the Diseases They Cause. Philadelphia: Lippincott-Raven; 1997.
15. Dolin R, Massur H, Saag MS. AIDS Therapy. Philadelphia: Churchill Livingstone; 1999.
16. Cotton D, Watts DH. The Medical Management of AIDS in Women. New York: Wiley-Liss; 1997.